<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të... - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rd.al/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Vajza: Më ka ngelur një peng, e vërteta duhet të zbardhet. Bluzat e bardha na shpëtojnë jetën, nuk na e japin ata jetën. Duhet të tregohen më të përgjegjshëm"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/" />
<meta property="og:locale" content="sq_AL">
<meta property="og:type" content="article">
<meta property="og:title" content="Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të... - Rilindja Demokratike">
<meta property="og:description" content="Vajza: Më ka ngelur një peng, e vërteta duhet të zbardhet. Bluzat e bardha na shpëtojnë jetën, nuk na e japin ata jetën. Duhet të tregohen më të përgjegjshëm">
<meta property="og:url" content="https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/">
<meta property="og:site_name" content="Rilindja Demokratike">
<meta property="article:section" content="Aktualitet">
<meta property="og:updated_time" content="2020-11-20T13:39:09+01:00">
<meta property="og:image" content="https://www.rd.al/wp-content/uploads/2020/11/Najada-Como.png">
<meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2020/11/Najada-Como.png">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="466">
<meta property="og:image:alt" content="Çomo">
<meta property="og:image:type" content="image/png">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të... - Rilindja Demokratike">
<meta name="twitter:description" content="Vajza: Më ka ngelur një peng, e vërteta duhet të zbardhet. Bluzat e bardha na shpëtojnë jetën, nuk na e japin ata jetën. Duhet të tregohen më të përgjegjshëm">
<meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2020/11/Najada-Como.png">
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://www.rd.al/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=0d45f3615d95de83ecd93fb577cc15ba"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rd.al/wp-includes/css/dist/block-library/style.min.css?ver=0d45f3615d95de83ecd93fb577cc15ba' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.rd.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.rd.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rd.al/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rd.al/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rd.al/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.rd.al/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.rd.al/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rd.al/wp-json/wp/v2/posts/182215" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.al/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.rd.al/?p=182215' />
<link rel="alternate" type="application/json+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F11%2Fvajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F11%2Fvajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"21bdb83558","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.rd.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f5125fe1-5dde-4c97-9834-62abf575beaa';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Faleminderit që pranuat të merrni lajmet e fundit me një mesazh automatik ,";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit !";
oneSignal_options['path'] = "https://www.rd.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Kërkon të lejojë njoftimet mbi lajmet e fundit';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Lejo';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Më Vonë';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Prano';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75823776-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rd.al/",
                    "name": "Ballina"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rd.al/category/aktualitet/",
                    "name": "Aktualitet"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/",
                    "name": "Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha..."                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">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</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-182215 single-format-standard td-standard-pack vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te global-block-template-1 white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-178139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-178139"><a href="https://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.rd.al/category/politike/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Hyni</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Mirëpritur!</span>Hyni në llogarinë tuaj</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Emri i përdoruesit tuaj</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>fjalëkalimi juaj</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="KYÇU">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Keni harruar fjalëkalimin tuaj?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Shërim fjalëkalimin</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Rikupero fjalëkalimin</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>emaili juaj</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Dërgoni kalojë tim">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Hyni</div>
                            <div class="td-login-panel-descr">Mirë se vini! Hyni në llogarinë tuaj</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Emri i përdoruesit tuaj</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>fjalëkalimi juaj</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Hyrje">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Shërim fjalëkalimin</div>
                            <div class="td-login-panel-descr">Rikupero fjalëkalimin</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>emaili juaj</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Dërgoni fjalëkalimin tim">
                            <div class="td-login-info-text">Një fjalëkalim do t'ju dërgohet në email</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.rd.al/">
            <img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.rd.al/">
			<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-178139"><a href="https://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="https://www.rd.al/category/politike/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_b0f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_b0f" ><script>var block_tdi_1_b0f = new tdBlock();
block_tdi_1_b0f.id = "tdi_1_b0f";
block_tdi_1_b0f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_b0f","tdc_css_class":"tdi_1_b0f","tdc_css_class_style":"tdi_1_b0f_rand_style"}';
block_tdi_1_b0f.td_column_number = "3";
block_tdi_1_b0f.block_type = "td_block_mega_menu";
block_tdi_1_b0f.post_count = "5";
block_tdi_1_b0f.found_posts = "11871";
block_tdi_1_b0f.header_color = "";
block_tdi_1_b0f.ajax_pagination_infinite_stop = "";
block_tdi_1_b0f.max_num_pages = "2375";
tdBlocksArray.push(block_tdi_1_b0f);
</script><div id=tdi_1_b0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/basha-rama-po-genjen-fsheh-numrin-e-viktimave-nga-covid-19/" rel="bookmark" class="td-image-wrap " title="Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/Basha3-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/basha-rama-po-genjen-fsheh-numrin-e-viktimave-nga-covid-19/" rel="bookmark" title="Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!">Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/182147/" rel="bookmark" class="td-image-wrap " title="Veliaj me kullat e betonit në qendër të Tiranës i jep goditjen e fundit zonës historike" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Veliaj me kullat e betonit në qendër të Tiranës i jep goditjen e fundit zonës historike" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/Kellici-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/182147/" rel="bookmark" title="Veliaj me kullat e betonit në qendër të Tiranës i jep goditjen e fundit zonës historike">Veliaj me kullat e betonit në qendër të Tiranës i jep&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/porti-i-vlores-kurbani-i-ri-i-rames/" rel="bookmark" class="td-image-wrap " title="Porti i Vlorës, “Kurbani” i ri i Ramës!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Porti i Vlorës, “Kurbani” i ri i Ramës!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/Rama-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/porti-i-vlores-kurbani-i-ri-i-rames/" rel="bookmark" title="Porti i Vlorës, “Kurbani” i ri i Ramës!">Porti i Vlorës, “Kurbani” i ri i Ramës!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/skandal-qeveria-fshehu-414-viktima-nga-virusi-shifra-zyrtare-nga-morgu/" rel="bookmark" class="td-image-wrap " title="Skandal/Qeveria fshehu 414 viktima nga virusi, shifra zyrtare nga morgu" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Skandal/Qeveria fshehu 414 viktima nga virusi, shifra zyrtare nga morgu" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/shifraaa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/skandal-qeveria-fshehu-414-viktima-nga-virusi-shifra-zyrtare-nga-morgu/" rel="bookmark" title="Skandal/Qeveria fshehu 414 viktima nga virusi, shifra zyrtare nga morgu">Skandal/Qeveria fshehu 414 viktima nga virusi, shifra zyrtare nga morgu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/rama-ne-krize-basha-rekord-shikueshmerie-dhe-5-here-me-shume-se-rama/" rel="bookmark" class="td-image-wrap " title="Rama në krizë, Basha rekord shikueshmërie dhe 5 herë më shumë se Rama" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rama në krizë, Basha rekord shikueshmërie dhe 5 herë më shumë se Rama" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/rama12-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/rama-ne-krize-basha-rekord-shikueshmerie-dhe-5-here-me-shume-se-rama/" rel="bookmark" title="Rama në krizë, Basha rekord shikueshmërie dhe 5 herë më shumë se Rama">Rama në krizë, Basha rekord shikueshmërie dhe 5 herë më shumë&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_b0f" data-td_block_id="tdi_1_b0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_b0f" data-td_block_id="tdi_1_b0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_1f7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_1f7" ><script>var block_tdi_2_1f7 = new tdBlock();
block_tdi_2_1f7.id = "tdi_2_1f7";
block_tdi_2_1f7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_1f7","tdc_css_class":"tdi_2_1f7","tdc_css_class_style":"tdi_2_1f7_rand_style"}';
block_tdi_2_1f7.td_column_number = "3";
block_tdi_2_1f7.block_type = "td_block_mega_menu";
block_tdi_2_1f7.post_count = "5";
block_tdi_2_1f7.found_posts = "2897";
block_tdi_2_1f7.header_color = "";
block_tdi_2_1f7.ajax_pagination_infinite_stop = "";
block_tdi_2_1f7.max_num_pages = "580";
tdBlocksArray.push(block_tdi_2_1f7);
</script><div id=tdi_2_1f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/cfare-e-shqeteson-realisht-zotin-brataj/" rel="bookmark" class="td-image-wrap " title="Çfarë e shqetëson realisht zotin Brataj?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çfarë e shqetëson realisht zotin Brataj?" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/dashooo-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/cfare-e-shqeteson-realisht-zotin-brataj/" rel="bookmark" title="Çfarë e shqetëson realisht zotin Brataj?">Çfarë e shqetëson realisht zotin Brataj?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/covidi-dhe-covidioti/" rel="bookmark" class="td-image-wrap " title="Covidi dhe Covidioti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covidi dhe Covidioti" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/belind-kellici-590x354-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/covidi-dhe-covidioti/" rel="bookmark" title="Covidi dhe Covidioti">Covidi dhe Covidioti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/pse-25-prilli-eshte-dita-qe-vendos-fatin-e-negociatave/" rel="bookmark" class="td-image-wrap " title="Pse 25 prilli është dita që vendos fatin e negociatave?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pse 25 prilli është dita që vendos fatin e negociatave?" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2019/07/varaku-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/pse-25-prilli-eshte-dita-qe-vendos-fatin-e-negociatave/" rel="bookmark" title="Pse 25 prilli është dita që vendos fatin e negociatave?">Pse 25 prilli është dita që vendos fatin e negociatave?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/deshtimi-me-integrimin-faqja-aspak-e-bardhe-e-keqqeverisjes/" rel="bookmark" class="td-image-wrap " title="Dështimi me Integrimin &#8211; faqja aspak e bardhë e keqqeverisjes" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dështimi me Integrimin &#8211; faqja aspak e bardhë e keqqeverisjes" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/ardit-gjinali-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/deshtimi-me-integrimin-faqja-aspak-e-bardhe-e-keqqeverisjes/" rel="bookmark" title="Dështimi me Integrimin &#8211; faqja aspak e bardhë e keqqeverisjes">Dështimi me Integrimin &#8211; faqja aspak e bardhë e keqqeverisjes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/homazh-njerezor-per-bashkeqytetarin-tim-verin/" rel="bookmark" class="td-image-wrap " title="Homazh njerëzor për bashkëqytetarin tim Verin&#8230;." ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Homazh njerëzor për bashkëqytetarin tim Verin&#8230;." data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/veri-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/homazh-njerezor-per-bashkeqytetarin-tim-verin/" rel="bookmark" title="Homazh njerëzor për bashkëqytetarin tim Verin&#8230;.">Homazh njerëzor për bashkëqytetarin tim Verin&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_1f7" data-td_block_id="tdi_2_1f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_1f7" data-td_block_id="tdi_2_1f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_5de td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_5de" ><script>var block_tdi_3_5de = new tdBlock();
block_tdi_3_5de.id = "tdi_3_5de";
block_tdi_3_5de.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_5de","tdc_css_class":"tdi_3_5de","tdc_css_class_style":"tdi_3_5de_rand_style"}';
block_tdi_3_5de.td_column_number = "3";
block_tdi_3_5de.block_type = "td_block_mega_menu";
block_tdi_3_5de.post_count = "5";
block_tdi_3_5de.found_posts = "16346";
block_tdi_3_5de.header_color = "";
block_tdi_3_5de.ajax_pagination_infinite_stop = "";
block_tdi_3_5de.max_num_pages = "3270";
tdBlocksArray.push(block_tdi_3_5de);
</script><div id=tdi_3_5de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/" rel="bookmark" class="td-image-wrap " title="Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/Najada-Como-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/" rel="bookmark" title="Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të&#8230;">Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/pamje-dramatike-qytetari-i-shtrire-pertoke-pak-metra-larg-urgjences-kombetare/" rel="bookmark" class="td-image-wrap " title="Pamje dramatike! Qytetari i shtrirë përtokë, pak metra larg Urgjencës Kombëtare&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pamje dramatike! Qytetari i shtrirë përtokë, pak metra larg Urgjencës Kombëtare&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/qytetari-696x390-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/pamje-dramatike-qytetari-i-shtrire-pertoke-pak-metra-larg-urgjences-kombetare/" rel="bookmark" title="Pamje dramatike! Qytetari i shtrirë përtokë, pak metra larg Urgjencës Kombëtare&#8230;">Pamje dramatike! Qytetari i shtrirë përtokë, pak metra larg Urgjencës Kombëtare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/182197/" rel="bookmark" class="td-image-wrap " title="Mjeku i njohur tregon cilat ilaçe duhen përdorur kundër Covid: Kujdes me&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mjeku i njohur tregon cilat ilaçe duhen përdorur kundër Covid: Kujdes me&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/5-13-640x351-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/182197/" rel="bookmark" title="Mjeku i njohur tregon cilat ilaçe duhen përdorur kundër Covid: Kujdes me&#8230;">Mjeku i njohur tregon cilat ilaçe duhen përdorur kundër Covid: Kujdes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/gazetaret-jane-22-te-zhdukur-ne-vlore-lleshaj-jane-legjenda-perralla-perralla-nuk/" rel="bookmark" class="td-image-wrap " title="Gazetarët: Janë 22 të zhdukur në Vlorë, Lleshaj: Janë legjenda! Përralla, përralla, nuk&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gazetarët: Janë 22 të zhdukur në Vlorë, Lleshaj: Janë legjenda! Përralla, përralla, nuk&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/lleshaj-ne-vlore-faxweb-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/gazetaret-jane-22-te-zhdukur-ne-vlore-lleshaj-jane-legjenda-perralla-perralla-nuk/" rel="bookmark" title="Gazetarët: Janë 22 të zhdukur në Vlorë, Lleshaj: Janë legjenda! Përralla, përralla, nuk&#8230;">Gazetarët: Janë 22 të zhdukur në Vlorë, Lleshaj: Janë legjenda! Përralla,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/video-denoncimi-i-ish-deputetes-ja-si-shkelet-vendimi-per-grumbullimet-e-me-shume-se-10-personave/" rel="bookmark" class="td-image-wrap " title="Video/ Denoncimi i ish-deputetes: Ja si shkelet vendimi për grumbullimet e më shumë se 10 personave" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Video/ Denoncimi i ish-deputetes: Ja si shkelet vendimi për grumbullimet e më shumë se 10 personave" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/1-31-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/video-denoncimi-i-ish-deputetes-ja-si-shkelet-vendimi-per-grumbullimet-e-me-shume-se-10-personave/" rel="bookmark" title="Video/ Denoncimi i ish-deputetes: Ja si shkelet vendimi për grumbullimet e më shumë se 10 personave">Video/ Denoncimi i ish-deputetes: Ja si shkelet vendimi për grumbullimet e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_5de" data-td_block_id="tdi_3_5de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_5de" data-td_block_id="tdi_3_5de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_4aa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_4aa" ><script>var block_tdi_4_4aa = new tdBlock();
block_tdi_4_4aa.id = "tdi_4_4aa";
block_tdi_4_4aa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_4aa","tdc_css_class":"tdi_4_4aa","tdc_css_class_style":"tdi_4_4aa_rand_style"}';
block_tdi_4_4aa.td_column_number = "3";
block_tdi_4_4aa.block_type = "td_block_mega_menu";
block_tdi_4_4aa.post_count = "5";
block_tdi_4_4aa.found_posts = "2586";
block_tdi_4_4aa.header_color = "";
block_tdi_4_4aa.ajax_pagination_infinite_stop = "";
block_tdi_4_4aa.max_num_pages = "518";
tdBlocksArray.push(block_tdi_4_4aa);
</script><div id=tdi_4_4aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/amendimi-i-buxhetit-rama-jep-3-milione-euro-shtese-per-inceneratoret/" rel="bookmark" class="td-image-wrap " title="Amendimi i buxhetit, Rama jep 3 milionë euro shtesë për inceneratorët" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Amendimi i buxhetit, Rama jep 3 milionë euro shtesë për inceneratorët" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/Rama3-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/amendimi-i-buxhetit-rama-jep-3-milione-euro-shtese-per-inceneratoret/" rel="bookmark" title="Amendimi i buxhetit, Rama jep 3 milionë euro shtesë për inceneratorët">Amendimi i buxhetit, Rama jep 3 milionë euro shtesë për inceneratorët</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/instituti-i-vjenes-ekonomia-e-shqiperise-ne-pikiate-renie-pertej-parashikimve/" rel="bookmark" class="td-image-wrap " title="Instituti i Vjenës: Ekonomia e Shqipërisë në pikiatë, rënie përtej parashikimve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Instituti i Vjenës: Ekonomia e Shqipërisë në pikiatë, rënie përtej parashikimve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/125876102_4003192856374834_8678265781427158774_n-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/instituti-i-vjenes-ekonomia-e-shqiperise-ne-pikiate-renie-pertej-parashikimve/" rel="bookmark" title="Instituti i Vjenës: Ekonomia e Shqipërisë në pikiatë, rënie përtej parashikimve">Instituti i Vjenës: Ekonomia e Shqipërisë në pikiatë, rënie përtej parashikimve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/covid-19-po-shkaterron-turizmin-shqiptar-veriu-me-i-godituri/" rel="bookmark" class="td-image-wrap " title="Pushuesit vendas nuk mjaftojnë, Covid-19 po shkatërron turizmin shqiptar, Veriu më i godituri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pushuesit vendas nuk mjaftojnë, Covid-19 po shkatërron turizmin shqiptar, Veriu më i godituri" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/theth-780x439-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/covid-19-po-shkaterron-turizmin-shqiptar-veriu-me-i-godituri/" rel="bookmark" title="Pushuesit vendas nuk mjaftojnë, Covid-19 po shkatërron turizmin shqiptar, Veriu më i godituri">Pushuesit vendas nuk mjaftojnë, Covid-19 po shkatërron turizmin shqiptar, Veriu më&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/emergjenca-e-covid-19-rama-ul-shpenzimet-per-shendetesine-dhe-i-rrit-per-mjedisin/" rel="bookmark" class="td-image-wrap " title="Emergjenca e Covid-19/ Rama ul shpenzimet për shëndetësinë dhe i rrit për mjedisin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Emergjenca e Covid-19/ Rama ul shpenzimet për shëndetësinë dhe i rrit për mjedisin" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/foto-rama-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/emergjenca-e-covid-19-rama-ul-shpenzimet-per-shendetesine-dhe-i-rrit-per-mjedisin/" rel="bookmark" title="Emergjenca e Covid-19/ Rama ul shpenzimet për shëndetësinë dhe i rrit për mjedisin">Emergjenca e Covid-19/ Rama ul shpenzimet për shëndetësinë dhe i rrit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/eurostat-shqiperia-e-kat/" rel="bookmark" class="td-image-wrap " title="Eurostat: Ushqimet në Shqipëri më të shtrenjta se në Europë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eurostat: Ushqimet në Shqipëri më të shtrenjta se në Europë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/850x636_shqiperi1588346421-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/eurostat-shqiperia-e-kat/" rel="bookmark" title="Eurostat: Ushqimet në Shqipëri më të shtrenjta se në Europë">Eurostat: Ushqimet në Shqipëri më të shtrenjta se në Europë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_4aa" data-td_block_id="tdi_4_4aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_4aa" data-td_block_id="tdi_4_4aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_56b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_56b" ><script>var block_tdi_5_56b = new tdBlock();
block_tdi_5_56b.id = "tdi_5_56b";
block_tdi_5_56b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_56b","tdc_css_class":"tdi_5_56b","tdc_css_class_style":"tdi_5_56b_rand_style"}';
block_tdi_5_56b.td_column_number = "3";
block_tdi_5_56b.block_type = "td_block_mega_menu";
block_tdi_5_56b.post_count = "5";
block_tdi_5_56b.found_posts = "1217";
block_tdi_5_56b.header_color = "";
block_tdi_5_56b.ajax_pagination_infinite_stop = "";
block_tdi_5_56b.max_num_pages = "244";
tdBlocksArray.push(block_tdi_5_56b);
</script><div id=tdi_5_56b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/pazari-i-milotit-bombe-biologjike-ne-kohe-pandemie/" rel="bookmark" class="td-image-wrap " title="Pazari i Milotit, “bombë biologjike” në kohë pandemie!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pazari i Milotit, “bombë biologjike” në kohë pandemie!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/pazar-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/pazari-i-milotit-bombe-biologjike-ne-kohe-pandemie/" rel="bookmark" title="Pazari i Milotit, “bombë biologjike” në kohë pandemie!">Pazari i Milotit, “bombë biologjike” në kohë pandemie!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/testet-ditore-reale-te-virusit-deri-5-mije-raste-pandemia-jashte-kontrollit/" rel="bookmark" class="td-image-wrap " title="Testet reale të virusit, deri 5 mijë raste në ditë, pandemia jashtë kontrollit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Testet reale të virusit, deri 5 mijë raste në ditë, pandemia jashtë kontrollit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/02/Berisha1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/testet-ditore-reale-te-virusit-deri-5-mije-raste-pandemia-jashte-kontrollit/" rel="bookmark" title="Testet reale të virusit, deri 5 mijë raste në ditë, pandemia jashtë kontrollit">Testet reale të virusit, deri 5 mijë raste në ditë, pandemia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/gjermania-mbyll-zyren-e-vizave-ne-tirane/" rel="bookmark" class="td-image-wrap " title="Gjermania mbyll zyrën e vizave në Tiranë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gjermania mbyll zyrën e vizave në Tiranë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/ambasada-gjermane-ne-shqiperi-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/gjermania-mbyll-zyren-e-vizave-ne-tirane/" rel="bookmark" title="Gjermania mbyll zyrën e vizave në Tiranë">Gjermania mbyll zyrën e vizave në Tiranë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/181722/" rel="bookmark" class="td-image-wrap " title="Vdekjet nga Covid-19 në vend janë të paktën dy herë më të larta se ato të raportuara nga qeveria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vdekjet nga Covid-19 në vend janë të paktën dy herë më të larta se ato të raportuara nga qeveria" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/03/koronavirusi-greqi-770x405-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/181722/" rel="bookmark" title="Vdekjet nga Covid-19 në vend janë të paktën dy herë më të larta se ato të raportuara nga qeveria">Vdekjet nga Covid-19 në vend janë të paktën dy herë më&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/shenetesia-falas-te-semuret-me-covid-dynden-per-bombola-oksigjeni-ne-pikat-e-saldimit/" rel="bookmark" class="td-image-wrap " title="Shëndetësia falas/Të sëmurët me COVID dynden për bombola oksigjeni në pikat e saldimit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shëndetësia falas/Të sëmurët me COVID dynden për bombola oksigjeni në pikat e saldimit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/bomb-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/shenetesia-falas-te-semuret-me-covid-dynden-per-bombola-oksigjeni-ne-pikat-e-saldimit/" rel="bookmark" title="Shëndetësia falas/Të sëmurët me COVID dynden për bombola oksigjeni në pikat e saldimit">Shëndetësia falas/Të sëmurët me COVID dynden për bombola oksigjeni në pikat&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_56b" data-td_block_id="tdi_5_56b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_56b" data-td_block_id="tdi_5_56b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rd.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rd.al/">Ballina</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Shiko të gjitha postimet në Aktualitet" class="entry-crumb" href="https://www.rd.al/category/aktualitet/">Aktualitet</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-182215" class="post-182215 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të&#8230;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T13:34:37+01:00" >13:34 | 20/11/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F11%2Fvajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vajza%3A+Babain+e+kishin+%C3%A7uar+n%C3%AB+Morg%2C+Najada+%C3%87omo+m%C3%AB+g%C3%ABnjeu%2C+tha+%E2%80%9Cpo+b%C3%ABj+t%C3%AB+pamundur%C3%ABn%E2%80%9D%21+Jam+gati+t%C3%AB+p%C3%ABrballem+me+t%C3%AB%E2%80%A6&url=https%3A%2F%2Fwww.rd.al%2F2020%2F11%2Fvajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te%2F&via=Rilindja+Demokratike">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vajza%3A+Babain+e+kishin+%C3%A7uar+n%C3%AB+Morg%2C+Najada+%C3%87omo+m%C3%AB+g%C3%ABnjeu%2C+tha+%E2%80%9Cpo+b%C3%ABj+t%C3%AB+pamundur%C3%ABn%E2%80%9D%21+Jam+gati+t%C3%AB+p%C3%ABrballem+me+t%C3%AB%E2%80%A6 %0A%0A https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të&#8230;&body=https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/&text=Vajza%3A+Babain+e+kishin+%C3%A7uar+n%C3%AB+Morg%2C+Najada+%C3%87omo+m%C3%AB+g%C3%ABnjeu%2C+tha+%E2%80%9Cpo+b%C3%ABj+t%C3%AB+pamundur%C3%ABn%E2%80%9D%21+Jam+gati+t%C3%AB+p%C3%ABrballem+me+t%C3%AB%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Vajza%3A+Babain+e+kishin+%C3%A7uar+n%C3%AB+Morg%2C+Najada+%C3%87omo+m%C3%AB+g%C3%ABnjeu%2C+tha+%E2%80%9Cpo+b%C3%ABj+t%C3%AB+pamundur%C3%ABn%E2%80%9D%21+Jam+gati+t%C3%AB+p%C3%ABrballem+me+t%C3%AB%E2%80%A6 https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2020/11/Najada-Como.png" data-caption=""><img width="696" height="405" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2020/11/Najada-Como-696x405.png" srcset="https://www.rd.al/wp-content/uploads/2020/11/Najada-Como-696x405.png 696w, https://www.rd.al/wp-content/uploads/2020/11/Najada-Como-300x175.png 300w, https://www.rd.al/wp-content/uploads/2020/11/Najada-Como-768x447.png 768w, https://www.rd.al/wp-content/uploads/2020/11/Najada-Como-721x420.png 721w, https://www.rd.al/wp-content/uploads/2020/11/Najada-Como.png 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Najada-Como"/></a></div>
            <!-- content --><p><strong>Vajza: Më mori shefja dhe më tha bëhu e fortë se është hedhur nga kati i dytë babai jot. Më tha që ne po bëjmë të pamundurën për ta mbajtur në jetë. Nuk mora më informacione Në orën 5 shkoj vetë tek Infektivi. Pataj më mori brenda Najada Como dhe më tha po bëj të pamundrën… Babai kishte ndërruar jetë në moment, spitali gënjeu</strong></p>
<p>69-vjeçari Reshat Grembi nga qyteti i Fierit, i cili qëndronte i shtruar prej disa ditësh në spitalin e Infektivit në Tiranë ka humbur jetën, ai ndërroi jetë në orët e para të mëngjesit të datës 11, pasi u vetëhodh nga kati i dytë i spitalit.</p>
<p>Nga plagët e marra në trup Reshat Grembi nuk mundi të mbijetonte, sipas mjekëve ata bënë të pamundurën për ta mbajtur në jetë, por nuk ja dolën. Stafi mjekësor pohon se ai ishte i infektuar me Covid 19. Gjendja e tij e rënduar dhe pakujdesia e përkujdesjes mjeksore e çuan atë në aktin e vetëflijimit, pohojnë familjarët.</p>
<p>Pas konsultës me mjekun e familjes ju dha mjekim me antibiotik dhe ju bë injeksion për uljen e temperaturës, por spitali i Fierit i rekomandoi të rikthehej në banesë dhe të merrte mjekimin që i nevojitej.</p>
<p>Gjendja e tij u përkeqësua përsëri, ai vazhdoi me temperaturë të lartë dhe u çua përsëri në spitalin e Fierit, nga ku aty ju bë një skaner dhe mjekët e nisin për në spitalin e Tiranës pasi kishte dalë me ngarkesë në mushkri, por që kurrë nuk na u konfirmua zyrtarisht nëpërmjet bërjes së tamponit se ishte i infektuar me Covid 19, siç shprehet vajza e të ndjerit.</p>
<p>Vajza pohon se i ati ishte mbajtur nëpër koridore të infektivit me orë të tëra dhe pa asnjë shërbim mjeksor. Por një akuzë tjetër e rëndë e familjarve është se ata pohojnë që spitali fshehu faktin që babai i tyre ndërroi jetë në vend pasi u hodh nga kati i dytë i spitalit, por u shprehën se po bejmë të pamundurën ta shpëtojmë, këto janë gënjeshtra thonë ata!</p>
<p><strong>Si ishte gjendja e babait tuaj?</strong></p>
<p><strong>Vajza: </strong>E kishim në shtëpi 4 ditë me temperaturë, i shkoi 41, në spitalin e Fierit mori injeksione, i ra temperatura, por gjatë natës i rritet shpejt. Gjatë të dielës e çojmë tek urgjenca për gjilpëra, ndërsa në darkë i shkon oksigjeni 58, gjendja u rëndua. Deri nga ora 7 takojmë mjekët dhe na thotë se e ka 80% të mushkërikve të bllokuara mjekët e Fierit na drejtuan drejt Tiranës.</p>
<p><strong>Ju treguat hapat që ndoqët në Fier, por jemi të paqartë a iu bë tamponit?</strong></p>
<p><strong>Vajza:</strong> Tamponi nuk i është bërë. Vetëm skaner i bëmë dhe skaneri doli që ka covid.</p>
<p><strong>E keni kërkuar tamponin?</strong></p>
<p><strong>Vajza:</strong> Nuk e këkrkuam me thënë të drejtën se kur doli skaneri…</p>
<p><strong>Temperatura e menjëhershme?</strong></p>
<p><strong>Vajza: </strong>Po, e menjëhershme i ra, të mërkurën gati dy javë më parë dha shenjat e para</p>
<p><strong>Protokolli i ndjekur?</strong></p>
<p><strong>Vajza:</strong> Erdhëm menjëherë në urgjencë. Na bëri habi që sa i binte i ngrihej sërish.</p>
<p><strong>Shkoi vetë në urgjencë, kush e shoqëroi?</strong></p>
<p><strong>Vajza: </strong>E shoqëroi nusja e vëllait. Pastaj u nisëm drejt Tiranës. Babain e lanë në korridor, bëmë dhe llafe</p>
<p><strong>Shkuat me autoambulancën e Fierit?</strong></p>
<p><strong>Vajza: </strong>Po ishim të hënën në 1 të darkës tek Infektivi, qëndruam në autoambulancë. Unë skisha frikë se e kisha kaluar Covid ndaj e shoqëroja unë. Qëndruam deri në 8 e gjysmë të mëngjesin në autoambulancë. Pastaj ma marrin babin, e putha. E shoh babin pastaj e shtrinë atje në korridor, njëra nga ato më bërtet, më nxjerr jashtë. E marr në telefon nga dreka, më thotë po vdes nuk kam marrë asnjë lloj mjekimi, nuk e di si e kam mbajtur veten, nuk e di si po flas. Kur e marr në 6 të darkës e kishin futur në oksigjen. Unë e pashë që gjendja e tij ishte më e mirë, e përmirësuar. Kishte folur edhe me mamin i kishte thënë ‘hënga dhe supë zoti ndoshta do bëjë ndonjë mrekulli’. Më merr doktoresha dhe më tha është pak më mirë, por është kritike. E marr të martën në 7 të mëngjesit, më tha nuk po marr dot frymë, po vdes.</p>
<p>Në 12 e cerek shoh titrat në televizor, inicialet ishin gabim por gjaku sikur e ndjeu…</p>
<p><strong>Çfarë bëre?</strong></p>
<p><strong>Vajza:</strong> Më mori shefja dhe më tha bëhu e fortë se është hedhur nga kati i dytë babai jot. Më tha që ne po bëjmë të pamundurën për ta mbajtur në jetë. Nuk mora më informacione Në orën 5 shkoj vetë tek Infektivi. Pataj më mori brenda Najada Como dhe më tha po bëj të pamundrën…Babai kishte ndërruar jetë në moment spitali gënjeu</p>
<p><strong>Ke prova për këtë?</strong></p>
<p><strong>Vajza: </strong>Jo nuk kam prova, por kur të mërkurën ka shkuar burri im tek morgu i thotë njeri atje që ky trup ka ardhur që dje.</p>
<p><strong>Ju është dhënë një lloj shpjegimi për aktin e tij?</strong></p>
<p><strong>Vajza:</strong> Asnjë lloj informacioni nuk mora se si është hedhur. Përse i lënë të vetëm kur ka edhe pasoja të tilla kjo sëmundje. Duhet të vriten njerëz njëherë?!</p>
<p><strong>Apeli që ke Esmeralda?</strong></p>
<p><strong>Vajza: </strong>Më ka ngelur një peng, e vërteta duhet të zbardhet. Bluzat e bardha na shpëtojnë jetën, nuk na e japin ata jetën. Duhet të tregohen më të përgjegjshëm me ne, të mos ndodhë më ajo që ndodhi me babin tim! Jam gati të ballafaqohem me Najada Çomon për akuzat që kam.</p>
<p><iframe title="Hedhja e 69-vjeçarit nga Infektivi/E bija:Më tha po vdes, nuk kam marrë asnjë lloj mjekimi, më pas.." width="696" height="392" src="https://www.youtube.com/embed/NnnEoqQpK1g?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><img loading="lazy" class="alignright size-full wp-image-182218" src="https://www.rd.al/wp-content/uploads/2020/11/zemra-e-hapur-1-770x435-1.jpg" alt="zemra e hapur 1 770x435 1" width="770" height="435" srcset="https://www.rd.al/wp-content/uploads/2020/11/zemra-e-hapur-1-770x435-1.jpg 770w, https://www.rd.al/wp-content/uploads/2020/11/zemra-e-hapur-1-770x435-1-300x169.jpg 300w, https://www.rd.al/wp-content/uploads/2020/11/zemra-e-hapur-1-770x435-1-768x434.jpg 768w, https://www.rd.al/wp-content/uploads/2020/11/zemra-e-hapur-1-770x435-1-696x393.jpg 696w, https://www.rd.al/wp-content/uploads/2020/11/zemra-e-hapur-1-770x435-1-743x420.jpg 743w" sizes="(max-width: 770px) 100vw, 770px" title="Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të..."></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F11%2Fvajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vajza%3A+Babain+e+kishin+%C3%A7uar+n%C3%AB+Morg%2C+Najada+%C3%87omo+m%C3%AB+g%C3%ABnjeu%2C+tha+%E2%80%9Cpo+b%C3%ABj+t%C3%AB+pamundur%C3%ABn%E2%80%9D%21+Jam+gati+t%C3%AB+p%C3%ABrballem+me+t%C3%AB%E2%80%A6&url=https%3A%2F%2Fwww.rd.al%2F2020%2F11%2Fvajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te%2F&via=Rilindja+Demokratike">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vajza%3A+Babain+e+kishin+%C3%A7uar+n%C3%AB+Morg%2C+Najada+%C3%87omo+m%C3%AB+g%C3%ABnjeu%2C+tha+%E2%80%9Cpo+b%C3%ABj+t%C3%AB+pamundur%C3%ABn%E2%80%9D%21+Jam+gati+t%C3%AB+p%C3%ABrballem+me+t%C3%AB%E2%80%A6 %0A%0A https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të&#8230;&body=https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/&text=Vajza%3A+Babain+e+kishin+%C3%A7uar+n%C3%AB+Morg%2C+Najada+%C3%87omo+m%C3%AB+g%C3%ABnjeu%2C+tha+%E2%80%9Cpo+b%C3%ABj+t%C3%AB+pamundur%C3%ABn%E2%80%9D%21+Jam+gati+t%C3%AB+p%C3%ABrballem+me+t%C3%AB%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Vajza%3A+Babain+e+kishin+%C3%A7uar+n%C3%AB+Morg%2C+Najada+%C3%87omo+m%C3%AB+g%C3%ABnjeu%2C+tha+%E2%80%9Cpo+b%C3%ABj+t%C3%AB+pamundur%C3%ABn%E2%80%9D%21+Jam+gati+t%C3%AB+p%C3%ABrballem+me+t%C3%AB%E2%80%A6 https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/">
                                        <div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
                                        <div class="td-social-but-text">Viber</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artikulli paraprak</span><a href="https://www.rd.al/2020/11/studimi-1-ore-vrap-ju-fal-7-ore-me-shume-jete/">Studimi/ 1 orë vrap ju fal 7 orë më shumë jetë</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artikulli tjetër</span><a href="https://www.rd.al/2020/11/basha-rama-po-genjen-fsheh-numrin-e-viktimave-nga-covid-19/">Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2020-11-20T13:34:37+01:00"><meta itemprop="dateModified" content="2020-11-20T13:39:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të..."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2020/11/Najada-Como.png"><meta itemprop="width" content="800"><meta itemprop="height" content="466"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget tdi_7_cef td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">29,905</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/GazetaRD"  target="_blank" >Like</a></span></div></div></div></div> <!-- ./block --><aside id="text-4" class="td_block_template_1 widget text-4 widget_text">			<div class="textwidget"><div align="center"><a class="td_spot_img_all" href="https://sales.sigal.com.al/OnLineInsurancePolicy/SelfService/Shu/AntiCovid.aspx" target="blank" rel="noopener noreferrer"><img title="Gazeta Rilindja Demokratike" src="https://www.rd.al/wp-content/uploads/2020/10/reklama-anti-covid-per-portale-300x250px.png" alt="reklama anti covid per portale" /></a><br />
<ins data-revive-zoneid="334" data-revive-id="bb955798f4edaf8793550f6d099bd718"></ins><br />
<script async src="//ads1.medium.al/www/delivery/asyncjs.php"></script></div>
</div>
		</aside><div class="td_block_wrap td_block_1 td_block_widget tdi_8_1f5 td-pb-border-top td_block_template_13 td-column-1"  data-td-block-uid="tdi_8_1f5" ><script>var block_tdi_8_1f5 = new tdBlock();
block_tdi_8_1f5.id = "tdi_8_1f5";
block_tdi_8_1f5.atts = '{"custom_title":"T\u00eb Fundit","custom_url":"","block_template_id":"td_block_template_13","header_text_color":"#","accent_text_color":"#","big_title_text":"","big_text_color":"#","button_text":"","button_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"7","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_1f5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_8_1f5","tdc_css_class_style":"tdi_8_1f5_rand_style"}';
block_tdi_8_1f5.td_column_number = "1";
block_tdi_8_1f5.block_type = "td_block_1";
block_tdi_8_1f5.post_count = "7";
block_tdi_8_1f5.found_posts = "55816";
block_tdi_8_1f5.header_color = "";
block_tdi_8_1f5.ajax_pagination_infinite_stop = "";
block_tdi_8_1f5.max_num_pages = "7974";
tdBlocksArray.push(block_tdi_8_1f5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title td-title-align"><span>Të Fundit</span><div class="td-block-subtitle"></div></h4></div><div id=tdi_8_1f5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/basha-rama-po-genjen-fsheh-numrin-e-viktimave-nga-covid-19/" rel="bookmark" class="td-image-wrap " title="Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/Basha3-1-324x235.jpg"  width="324" height="235" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/basha-rama-po-genjen-fsheh-numrin-e-viktimave-nga-covid-19/" rel="bookmark" title="Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!">Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T14:33:30+01:00" >14:33 | 20/11/2020</time></span>                            </div>

            <div class="td-excerpt">
                Kreu i PD, Lulzim Basha pas reagimeve të kryeministrit Edi Rama dhe Shefes së Infektivit, Najada Çomo deklaron se qeveria vijon të gënjejë duke...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/" rel="bookmark" class="td-image-wrap " title="Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/Najada-Como-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/vajza-babain-e-kishin-cuar-ne-morg-najada-como-me-genjeu-tha-po-bej-te-pamunduren-jam-gati-te-perballem-me-te/" rel="bookmark" title="Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu, tha “po bëj të pamundurën”! Jam gati të përballem me të&#8230;">Vajza: Babain e kishin çuar në Morg, Najada Çomo më gënjeu,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T13:34:37+01:00" >13:34 | 20/11/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/studimi-1-ore-vrap-ju-fal-7-ore-me-shume-jete/" rel="bookmark" class="td-image-wrap " title="Studimi/ 1 orë vrap ju fal 7 orë më shumë jetë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Studimi/ 1 orë vrap ju fal 7 orë më shumë jetë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/woman-runing-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/studimi-1-ore-vrap-ju-fal-7-ore-me-shume-jete/" rel="bookmark" title="Studimi/ 1 orë vrap ju fal 7 orë më shumë jetë">Studimi/ 1 orë vrap ju fal 7 orë më shumë jetë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T13:21:03+01:00" >13:21 | 20/11/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/cfare-eshte-mjegulla-e-mendjes-simptoma-me-e-rende-qe-kalojne-te-gjithe-te-infektuarit-me-koronavirus/" rel="bookmark" class="td-image-wrap " title="Çfarë është &#8220;mjegulla e mendjes&#8221;, simptoma më e rëndë që kalojnë të gjithë të infektuarit me koronavirus" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Çfarë është &#8220;mjegulla e mendjes&#8221;, simptoma më e rëndë që kalojnë të gjithë të infektuarit me koronavirus" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/brainfog-banner_2048x2048-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/cfare-eshte-mjegulla-e-mendjes-simptoma-me-e-rende-qe-kalojne-te-gjithe-te-infektuarit-me-koronavirus/" rel="bookmark" title="Çfarë është &#8220;mjegulla e mendjes&#8221;, simptoma më e rëndë që kalojnë të gjithë të infektuarit me koronavirus">Çfarë është &#8220;mjegulla e mendjes&#8221;, simptoma më e rëndë që kalojnë...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T13:17:27+01:00" >13:17 | 20/11/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/ushqimet-natyrale-qe-ju-ndihmojne-ne-pastrimin-e-mushkerive/" rel="bookmark" class="td-image-wrap " title="Ushqimet natyrale që ju ndihmojnë në pastrimin e mushkërive" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ushqimet natyrale që ju ndihmojnë në pastrimin e mushkërive" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/Foods-For-Lung-Health-600x360-1-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/ushqimet-natyrale-qe-ju-ndihmojne-ne-pastrimin-e-mushkerive/" rel="bookmark" title="Ushqimet natyrale që ju ndihmojnë në pastrimin e mushkërive">Ushqimet natyrale që ju ndihmojnë në pastrimin e mushkërive</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T13:13:48+01:00" >13:13 | 20/11/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/pamje-dramatike-qytetari-i-shtrire-pertoke-pak-metra-larg-urgjences-kombetare/" rel="bookmark" class="td-image-wrap " title="Pamje dramatike! Qytetari i shtrirë përtokë, pak metra larg Urgjencës Kombëtare&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pamje dramatike! Qytetari i shtrirë përtokë, pak metra larg Urgjencës Kombëtare&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/qytetari-696x390-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/pamje-dramatike-qytetari-i-shtrire-pertoke-pak-metra-larg-urgjences-kombetare/" rel="bookmark" title="Pamje dramatike! Qytetari i shtrirë përtokë, pak metra larg Urgjencës Kombëtare&#8230;">Pamje dramatike! Qytetari i shtrirë përtokë, pak metra larg Urgjencës Kombëtare&#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T13:11:58+01:00" >13:11 | 20/11/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/182197/" rel="bookmark" class="td-image-wrap " title="Mjeku i njohur tregon cilat ilaçe duhen përdorur kundër Covid: Kujdes me&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mjeku i njohur tregon cilat ilaçe duhen përdorur kundër Covid: Kujdes me&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/5-13-640x351-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/182197/" rel="bookmark" title="Mjeku i njohur tregon cilat ilaçe duhen përdorur kundër Covid: Kujdes me&#8230;">Mjeku i njohur tregon cilat ilaçe duhen përdorur kundër Covid: Kujdes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T13:07:55+01:00" >13:07 | 20/11/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a class="td-main-logo" href="https://www.rd.al/"><br />
            <img class="td-retina-data td-retina-version" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.png" alt=""></a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><strong>Adresa :</strong><br />
Pranë Selisë Qëndrore PD<br />
Bulevardi Zhan Dark , nr 11,Tiranë<br />
<strong>Tel:</strong>+355 682074313<br />
<strong>Fax:</strong>+355 4 2230329<br />
<strong>Mail:</strong> <a href="mailto:gazeta_rd@yahoo.com">gazeta_rd@yahoo.com</a><br />
<a href="http://www.rd.al/">www.rd.al</a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget tdi_10_f73 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_10_f73" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kategori</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.rd.al/category/aktualitet/"><span class="td-cat-name">Aktualitet</span><span class="td-cat-no">16346</span></a></li><li><a href="https://www.rd.al/category/featured/"><span class="td-cat-name">Kryesore</span><span class="td-cat-no">12858</span></a></li><li><a href="https://www.rd.al/category/politike/"><span class="td-cat-name">Politikë</span><span class="td-cat-no">11871</span></a></li><li><a href="https://www.rd.al/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">8025</span></a></li><li><a href="https://www.rd.al/category/botarajoni/"><span class="td-cat-name">Bota &amp; Rajoni</span><span class="td-cat-no">5956</span></a></li><li><a href="https://www.rd.al/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">4098</span></a></li></ul></div>            </div>

        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">E Fundit</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2020/11/basha-rama-po-genjen-fsheh-numrin-e-viktimave-nga-covid-19/" rel="bookmark" class="td-image-wrap " title="Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/11/Basha3-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/11/basha-rama-po-genjen-fsheh-numrin-e-viktimave-nga-covid-19/" rel="bookmark" title="Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!">Basha: Rama po gënjen, fsheh numrin e viktimave nga COVID-19!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T14:33:30+01:00" >14:33 | 20/11/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5fb7cade24a40
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body>ul>li.current {
    display: none !important;
}

</style>

<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/comment-reply.min.js?ver=0d45f3615d95de83ecd93fb577cc15ba' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/wp-embed.min.js?ver=0d45f3615d95de83ecd93fb577cc15ba' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=0d45f3615d95de83ecd93fb577cc15ba' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>