<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Shpërthen revolta në të gjitha burgjet! Pas Peqinit, Reçit, Shënkollit dhe Burrelit, grevë urie dhe në Tiranë e Rrogozhinë - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rd.al/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Preji disa ditësh të burgosurit në burgjet e Peqinit, Reçit, Shënkollit dhe Burrelit ndodhen në grevë urie. Ndërkohë revolta e të burgosurve ka nisur në të"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.rd.al/2020/10/shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine/" />
<meta property="og:locale" content="sq_AL">
<meta property="og:type" content="article">
<meta property="og:title" content="Shpërthen revolta në të gjitha burgjet! Pas Peqinit, Reçit, Shënkollit dhe Burrelit, grevë urie dhe në Tiranë e Rrogozhinë - Rilindja Demokratike">
<meta property="og:description" content="Preji disa ditësh të burgosurit në burgjet e Peqinit, Reçit, Shënkollit dhe Burrelit ndodhen në grevë urie. Ndërkohë revolta e të burgosurve ka nisur në të">
<meta property="og:url" content="https://www.rd.al/2020/10/shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine/">
<meta property="og:site_name" content="Rilindja Demokratike">
<meta property="article:section" content="Aktualitet">
<meta property="og:updated_time" content="2020-10-06T19:57:40+02:00">
<meta property="og:image" content="https://www.rd.al/wp-content/uploads/2020/10/burg.jpg">
<meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2020/10/burg.jpg">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="493">
<meta property="og:image:alt" content="revolta në burgje">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Shpërthen revolta në të gjitha burgjet! Pas Peqinit, Reçit, Shënkollit dhe Burrelit, grevë urie dhe në Tiranë e Rrogozhinë - Rilindja Demokratike">
<meta name="twitter:description" content="Preji disa ditësh të burgosurit në burgjet e Peqinit, Reçit, Shënkollit dhe Burrelit ndodhen në grevë urie. Ndërkohë revolta e të burgosurve ka nisur në të">
<meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2020/10/burg.jpg">
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://www.rd.al/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rd.al/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rd.al/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rd.al/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rd.al/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.rd.al/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.rd.al/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<link rel='https://api.w.org/' href='https://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.rd.al/?p=175282' />
<link rel="alternate" type="application/json+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F10%2Fshperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F10%2Fshperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="https://www.rd.al/2020/10/shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"629da160f0","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"629da160f0","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75823776-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rd.al/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rd.al/category/aktualitet/",
                    "name": "Aktualitet"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rd.al/2020/10/shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine/",
                    "name": "Shpërthen revolta në të gjitha burgjet! Pas Peqinit, Reçit, Shënkollit dhe Burrelit,..."                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-175282 single-format-standard td-standard-pack shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine global-block-template-1 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.rd.al/category/politike/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.rd.al/">
            <img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.rd.al/">
			<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="https://www.rd.al/category/politike/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_717 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_717" ><script>var block_tdi_1_717 = new tdBlock();
block_tdi_1_717.id = "tdi_1_717";
block_tdi_1_717.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_717","tdc_css_class":"tdi_1_717","tdc_css_class_style":"tdi_1_717_rand_style"}';
block_tdi_1_717.td_column_number = "3";
block_tdi_1_717.block_type = "td_block_mega_menu";
block_tdi_1_717.post_count = "5";
block_tdi_1_717.found_posts = "11567";
block_tdi_1_717.header_color = "";
block_tdi_1_717.ajax_pagination_infinite_stop = "";
block_tdi_1_717.max_num_pages = "2314";
tdBlocksArray.push(block_tdi_1_717);
</script><div id=tdi_1_717 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/rama-kunder-be-per-ligjin-e-censures-se-medias-do-te-kaloje-ne-kuvendin-e-shqiperise/" rel="bookmark" class="td-image-wrap " title="Rama kundër BE: Ligji i censurës së medias do të kalojë në Kuvendin e Shqipërisë!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rama kundër BE: Ligji i censurës së medias do të kalojë në Kuvendin e Shqipërisë!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/rama1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/rama-kunder-be-per-ligjin-e-censures-se-medias-do-te-kaloje-ne-kuvendin-e-shqiperise/" rel="bookmark" title="Rama kundër BE: Ligji i censurës së medias do të kalojë në Kuvendin e Shqipërisë!">Rama kundër BE: Ligji i censurës së medias do të kalojë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/rama-del-bllof-me-videomontazhin-e-bashes-per-tvsh-e-bizneseve-zedhenesja-e-pd-shqetesimi-i-rames-jane-ppp-te-jo-hallet-e-biznesit/" rel="bookmark" class="td-image-wrap " title="Rama del bllof me videomontazhin e Bashës për tvsh e bizneseve. Zëdhënësja e PD: Shqetësimi i Ramës janë PPP-të jo hallet e biznesit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rama del bllof me videomontazhin e Bashës për tvsh e bizneseve. Zëdhënësja e PD: Shqetësimi i Ramës janë PPP-të jo hallet e biznesit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/02/basha-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/rama-del-bllof-me-videomontazhin-e-bashes-per-tvsh-e-bizneseve-zedhenesja-e-pd-shqetesimi-i-rames-jane-ppp-te-jo-hallet-e-biznesit/" rel="bookmark" title="Rama del bllof me videomontazhin e Bashës për tvsh e bizneseve. Zëdhënësja e PD: Shqetësimi i Ramës janë PPP-të jo hallet e biznesit">Rama del bllof me videomontazhin e Bashës për tvsh e bizneseve&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/edi-paloka-tallet-me-premtimet-elektorale-te-edi-rames-kryeberberi-po-shet-lesh-per-te-gjithe-deri-ne-25-prill/" rel="bookmark" class="td-image-wrap " title="Edi Paloka tallet me premtimet elektorale të Edi Ramës: Kryeberberi po shet lesh për të gjithë deri në 25 prill" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edi Paloka tallet me premtimet elektorale të Edi Ramës: Kryeberberi po shet lesh për të gjithë deri në 25 prill" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/rama-2-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/edi-paloka-tallet-me-premtimet-elektorale-te-edi-rames-kryeberberi-po-shet-lesh-per-te-gjithe-deri-ne-25-prill/" rel="bookmark" title="Edi Paloka tallet me premtimet elektorale të Edi Ramës: Kryeberberi po shet lesh për të gjithë deri në 25 prill">Edi Paloka tallet me premtimet elektorale të Edi Ramës: Kryeberberi po&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/video-per-7-vite-vodhi-biznesin-e-vogel-dorian-teliti-koha-e-rilindjes-se-tepsise-ka-mbaruar/" rel="bookmark" class="td-image-wrap " title="Video/ &#8220;Për 7 vite vodhi biznesin e vogël&#8221;, Dorian Teliti: Koha e Rilindjes së tepsisë ka mbaruar!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Video/ &#8220;Për 7 vite vodhi biznesin e vogël&#8221;, Dorian Teliti: Koha e Rilindjes së tepsisë ka mbaruar!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/Rama-6-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/video-per-7-vite-vodhi-biznesin-e-vogel-dorian-teliti-koha-e-rilindjes-se-tepsise-ka-mbaruar/" rel="bookmark" title="Video/ &#8220;Për 7 vite vodhi biznesin e vogël&#8221;, Dorian Teliti: Koha e Rilindjes së tepsisë ka mbaruar!">Video/ &#8220;Për 7 vite vodhi biznesin e vogël&#8221;, Dorian Teliti: Koha&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/pd-paditen-ne-prokurori-drejtori-i-spitalit-dhe-vellai-i-ulsi-manjes-perpjekjet-e-edi-rames-kane-per-te-deshtuar/" rel="bookmark" class="td-image-wrap " title="PD: Paditen në prokurori drejtori i spitalit dhe vëllai i Ulsi Manjës. Përpjekjet e Edi Ramës kanë për të dështuar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PD: Paditen në prokurori drejtori i spitalit dhe vëllai i Ulsi Manjës. Përpjekjet e Edi Ramës kanë për të dështuar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/120998935_386885705822474_6207658511436788653_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/pd-paditen-ne-prokurori-drejtori-i-spitalit-dhe-vellai-i-ulsi-manjes-perpjekjet-e-edi-rames-kane-per-te-deshtuar/" rel="bookmark" title="PD: Paditen në prokurori drejtori i spitalit dhe vëllai i Ulsi Manjës. Përpjekjet e Edi Ramës kanë për të dështuar">PD: Paditen në prokurori drejtori i spitalit dhe vëllai i Ulsi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_717" data-td_block_id="tdi_1_717"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_717" data-td_block_id="tdi_1_717"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ffa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_ffa" ><script>var block_tdi_2_ffa = new tdBlock();
block_tdi_2_ffa.id = "tdi_2_ffa";
block_tdi_2_ffa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ffa","tdc_css_class":"tdi_2_ffa","tdc_css_class_style":"tdi_2_ffa_rand_style"}';
block_tdi_2_ffa.td_column_number = "3";
block_tdi_2_ffa.block_type = "td_block_mega_menu";
block_tdi_2_ffa.post_count = "5";
block_tdi_2_ffa.found_posts = "2797";
block_tdi_2_ffa.header_color = "";
block_tdi_2_ffa.ajax_pagination_infinite_stop = "";
block_tdi_2_ffa.max_num_pages = "560";
tdBlocksArray.push(block_tdi_2_ffa);
</script><div id=tdi_2_ffa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/qellimi-i-vetem-i-ps-me-ndryshimet-kushtetuese/" rel="bookmark" class="td-image-wrap " title="Qëllimi i vetëm i PS me ndryshimet kushtetuese!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qëllimi i vetëm i PS me ndryshimet kushtetuese!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/daci-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/qellimi-i-vetem-i-ps-me-ndryshimet-kushtetuese/" rel="bookmark" title="Qëllimi i vetëm i PS me ndryshimet kushtetuese!">Qëllimi i vetëm i PS me ndryshimet kushtetuese!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/pupacet-perballe-popullit-nuk-mund-ti-japin-pushtetin-rames/" rel="bookmark" class="td-image-wrap " title="Pupacët përballë popullit nuk mund t’i japin pushtetin Ramës!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pupacët përballë popullit nuk mund t’i japin pushtetin Ramës!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/shehu-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/pupacet-perballe-popullit-nuk-mund-ti-japin-pushtetin-rames/" rel="bookmark" title="Pupacët përballë popullit nuk mund t’i japin pushtetin Ramës!">Pupacët përballë popullit nuk mund t’i japin pushtetin Ramës!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/175076/" rel="bookmark" class="td-image-wrap " title="Hall të madh ke Edi Rama!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hall të madh ke Edi Rama!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/rama-idiot-1024x720-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/175076/" rel="bookmark" title="Hall të madh ke Edi Rama!">Hall të madh ke Edi Rama!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/rama-nuk-e-pengon-dot-betejen-e-bashes-per-te-miren-me-te-madhe/" rel="bookmark" class="td-image-wrap " title="Rama nuk e pengon dot betejën e Bashës për të mirën më të madhe!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rama nuk e pengon dot betejën e Bashës për të mirën më të madhe!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/04/basha-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/rama-nuk-e-pengon-dot-betejen-e-bashes-per-te-miren-me-te-madhe/" rel="bookmark" title="Rama nuk e pengon dot betejën e Bashës për të mirën më të madhe!">Rama nuk e pengon dot betejën e Bashës për të mirën&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/absurdi-ne-kufinjte-e-literalizmit-ose-kirurgu-qe-derdh-gjak-ne-rruge/" rel="bookmark" class="td-image-wrap " title="&#8220;Absurdi në kufinjtë e Literalizmit&#8221; ose &#8220;Kirurgu që derdh gjak në rrugë&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Absurdi në kufinjtë e Literalizmit&#8221; ose &#8220;Kirurgu që derdh gjak në rrugë&#8221;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/01/Rama-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/absurdi-ne-kufinjte-e-literalizmit-ose-kirurgu-qe-derdh-gjak-ne-rruge/" rel="bookmark" title="&#8220;Absurdi në kufinjtë e Literalizmit&#8221; ose &#8220;Kirurgu që derdh gjak në rrugë&#8221;">&#8220;Absurdi në kufinjtë e Literalizmit&#8221; ose &#8220;Kirurgu që derdh gjak në&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ffa" data-td_block_id="tdi_2_ffa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ffa" data-td_block_id="tdi_2_ffa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_01d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_01d" ><script>var block_tdi_3_01d = new tdBlock();
block_tdi_3_01d.id = "tdi_3_01d";
block_tdi_3_01d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_01d","tdc_css_class":"tdi_3_01d","tdc_css_class_style":"tdi_3_01d_rand_style"}';
block_tdi_3_01d.td_column_number = "3";
block_tdi_3_01d.block_type = "td_block_mega_menu";
block_tdi_3_01d.post_count = "5";
block_tdi_3_01d.found_posts = "15522";
block_tdi_3_01d.header_color = "";
block_tdi_3_01d.ajax_pagination_infinite_stop = "";
block_tdi_3_01d.max_num_pages = "3105";
tdBlocksArray.push(block_tdi_3_01d);
</script><div id=tdi_3_01d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/deklarata-e-forte-e-gazetares-spak-nuk-me-bind-asnje-prove-ne-dosjen-e-arrestimit-te-gjyqtares-margjeka/" rel="bookmark" class="td-image-wrap " title="Deklarata e fortë e gazetares: SPAK nuk më bind! Asnjë provë në dosjen e arrestimit të  gjyqtares Margjeka" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Deklarata e fortë e gazetares: SPAK nuk më bind! Asnjë provë në dosjen e arrestimit të  gjyqtares Margjeka" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/margjeka-770x383-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/deklarata-e-forte-e-gazetares-spak-nuk-me-bind-asnje-prove-ne-dosjen-e-arrestimit-te-gjyqtares-margjeka/" rel="bookmark" title="Deklarata e fortë e gazetares: SPAK nuk më bind! Asnjë provë në dosjen e arrestimit të  gjyqtares Margjeka">Deklarata e fortë e gazetares: SPAK nuk më bind! Asnjë provë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/arrestohen-5-zyrtare-ne-agjencine-e-burimeve-natyrore-2-jane-shpallur-ne-kerkim/" rel="bookmark" class="td-image-wrap " title="Arrestohen 5 zyrtarë në Agjencinë e Burimeve Natyrore, 2 janë shpallur në kërkim" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arrestohen 5 zyrtarë në Agjencinë e Burimeve Natyrore, 2 janë shpallur në kërkim" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/policia-arrestim-1-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/arrestohen-5-zyrtare-ne-agjencine-e-burimeve-natyrore-2-jane-shpallur-ne-kerkim/" rel="bookmark" title="Arrestohen 5 zyrtarë në Agjencinë e Burimeve Natyrore, 2 janë shpallur në kërkim">Arrestohen 5 zyrtarë në Agjencinë e Burimeve Natyrore, 2 janë shpallur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/basha-me-grevistet-8-milione-eurot-do-tu-merret-pergjegjesve-qe-e-kane-cuar-situaten-ne-kete-gjendje-dhe-do-tu-jepet-naftetareve/" rel="bookmark" class="td-image-wrap " title="Basha me grevistët: 8 milionë eurot do t&#8217;u merren përgjegjësve që e kanë çuar situatën në këtë gjendje dhe do t’u jepen naftëtarëve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha me grevistët: 8 milionë eurot do t&#8217;u merren përgjegjësve që e kanë çuar situatën në këtë gjendje dhe do t’u jepen naftëtarëve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/auto_basha11602008377-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/basha-me-grevistet-8-milione-eurot-do-tu-merret-pergjegjesve-qe-e-kane-cuar-situaten-ne-kete-gjendje-dhe-do-tu-jepet-naftetareve/" rel="bookmark" title="Basha me grevistët: 8 milionë eurot do t&#8217;u merren përgjegjësve që e kanë çuar situatën në këtë gjendje dhe do t’u jepen naftëtarëve">Basha me grevistët: 8 milionë eurot do t&#8217;u merren përgjegjësve që&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine/" rel="bookmark" class="td-image-wrap " title="Shpërthen revolta në të gjitha burgjet! Pas Peqinit, Reçit, Shënkollit dhe Burrelit, grevë urie dhe në Tiranë e Rrogozhinë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shpërthen revolta në të gjitha burgjet! Pas Peqinit, Reçit, Shënkollit dhe Burrelit, grevë urie dhe në Tiranë e Rrogozhinë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/burg-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine/" rel="bookmark" title="Shpërthen revolta në të gjitha burgjet! Pas Peqinit, Reçit, Shënkollit dhe Burrelit, grevë urie dhe në Tiranë e Rrogozhinë">Shpërthen revolta në të gjitha burgjet! Pas Peqinit, Reçit, Shënkollit dhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/basha-tek-greva-e-naftetareve-parate-tuaja-po-investohen-ne-kulla-dhe-kazino-ne-qender-te-tiranes-spak-te-nise-hetimet/" rel="bookmark" class="td-image-wrap " title="Basha tek greva e naftëtarëve: Paratë tuaja po investohen në kulla dhe kazino në qendër të Tiranës, SPAK të nisë hetimet" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha tek greva e naftëtarëve: Paratë tuaja po investohen në kulla dhe kazino në qendër të Tiranës, SPAK të nisë hetimet" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/Screenshot_2-5-640x361-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/basha-tek-greva-e-naftetareve-parate-tuaja-po-investohen-ne-kulla-dhe-kazino-ne-qender-te-tiranes-spak-te-nise-hetimet/" rel="bookmark" title="Basha tek greva e naftëtarëve: Paratë tuaja po investohen në kulla dhe kazino në qendër të Tiranës, SPAK të nisë hetimet">Basha tek greva e naftëtarëve: Paratë tuaja po investohen në kulla&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_01d" data-td_block_id="tdi_3_01d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_01d" data-td_block_id="tdi_3_01d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_677 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_677" ><script>var block_tdi_4_677 = new tdBlock();
block_tdi_4_677.id = "tdi_4_677";
block_tdi_4_677.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_677","tdc_css_class":"tdi_4_677","tdc_css_class_style":"tdi_4_677_rand_style"}';
block_tdi_4_677.td_column_number = "3";
block_tdi_4_677.block_type = "td_block_mega_menu";
block_tdi_4_677.post_count = "5";
block_tdi_4_677.found_posts = "2527";
block_tdi_4_677.header_color = "";
block_tdi_4_677.ajax_pagination_infinite_stop = "";
block_tdi_4_677.max_num_pages = "506";
tdBlocksArray.push(block_tdi_4_677);
</script><div id=tdi_4_677 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/shifra-skandaloze-inceneratoret-fantazme-marrin-47-milione-euro-asnje-investim-parate-e-xhep/" rel="bookmark" class="td-image-wrap " title="Skandali/7.5 miliardë lekë për inceneratorin e Fierit, por incenerator nuk ka fare" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Skandali/7.5 miliardë lekë për inceneratorin e Fierit, por incenerator nuk ka fare" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/plehra-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/shifra-skandaloze-inceneratoret-fantazme-marrin-47-milione-euro-asnje-investim-parate-e-xhep/" rel="bookmark" title="Skandali/7.5 miliardë lekë për inceneratorin e Fierit, por incenerator nuk ka fare">Skandali/7.5 miliardë lekë për inceneratorin e Fierit, por incenerator nuk ka&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/tabaku-takon-bizneset-krize-e-thelle-taksa-te-rritura-dhe-renie-konsumi-plani-i-pd-shpetimi-i-vetem-per-biznesin-dhe-ekonomine/" rel="bookmark" class="td-image-wrap " title="Tabaku takon bizneset: Krizë e thellë, taksa të rritura dhe rënie konsumi. Plani i PD, shpëtimi i vetëm për biznesin dhe ekonominë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tabaku takon bizneset: Krizë e thellë, taksa të rritura dhe rënie konsumi. Plani i PD, shpëtimi i vetëm për biznesin dhe ekonominë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/120837058_780740206048049_6867799616360636069_n-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/tabaku-takon-bizneset-krize-e-thelle-taksa-te-rritura-dhe-renie-konsumi-plani-i-pd-shpetimi-i-vetem-per-biznesin-dhe-ekonomine/" rel="bookmark" title="Tabaku takon bizneset: Krizë e thellë, taksa të rritura dhe rënie konsumi. Plani i PD, shpëtimi i vetëm për biznesin dhe ekonominë">Tabaku takon bizneset: Krizë e thellë, taksa të rritura dhe rënie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/174866/" rel="bookmark" class="td-image-wrap " title="Leja e ndërtimit e Ramës për qendrën tregtare që do ngrihet me paratë e drogës dhe do kushtojë 32 milionë euro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Leja e ndërtimit e Ramës për qendrën tregtare që do ngrihet me paratë e drogës dhe do kushtojë 32 milionë euro" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/120603263_1748707118613652_9086607195191098806_n-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/174866/" rel="bookmark" title="Leja e ndërtimit e Ramës për qendrën tregtare që do ngrihet me paratë e drogës dhe do kushtojë 32 milionë euro">Leja e ndërtimit e Ramës për qendrën tregtare që do ngrihet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/klsh-abuzimet-ne-institucione-kane-shkaktuar-36-milione-euro-dem-ne-6-muaj/" rel="bookmark" class="td-image-wrap " title="KLSH: Abuzimet në institucione kanë shkaktuar 36 milionë euro dëm në 6 muaj" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="KLSH: Abuzimet në institucione kanë shkaktuar 36 milionë euro dëm në 6 muaj" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/10/maxresdefault-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/klsh-abuzimet-ne-institucione-kane-shkaktuar-36-milione-euro-dem-ne-6-muaj/" rel="bookmark" title="KLSH: Abuzimet në institucione kanë shkaktuar 36 milionë euro dëm në 6 muaj">KLSH: Abuzimet në institucione kanë shkaktuar 36 milionë euro dëm në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/10/jorida-tabaku-i-pergjigjet-rames-e-pranon-vete-10-oligarkeve-u-ka-dhene-2100-tendera-vitin-e-kaluar/" rel="bookmark" class="td-image-wrap " title="Shifrat skandaloze/2100 tendera oligarkëve vetëm në 2019, një në tre tendera pa garë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shifrat skandaloze/2100 tendera oligarkëve vetëm në 2019, një në tre tendera pa garë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2018/11/oligarket-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/10/jorida-tabaku-i-pergjigjet-rames-e-pranon-vete-10-oligarkeve-u-ka-dhene-2100-tendera-vitin-e-kaluar/" rel="bookmark" title="Shifrat skandaloze/2100 tendera oligarkëve vetëm në 2019, një në tre tendera pa garë">Shifrat skandaloze/2100 tendera oligarkëve vetëm në 2019, një në tre tendera&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_677" data-td_block_id="tdi_4_677"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_677" data-td_block_id="tdi_4_677"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_011 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_011" ><script>var block_tdi_5_011 = new tdBlock();
block_tdi_5_011.id = "tdi_5_011";
block_tdi_5_011.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_011","tdc_css_class":"tdi_5_011","tdc_css_class_style":"tdi_5_011_rand_style"}';
block_tdi_5_011.td_column_number = "3";
block_tdi_5_011.block_type = "td_block_mega_menu";
block_tdi_5_011.post_count = "5";
block_tdi_5_011.found_posts = "1200";
block_tdi_5_011.header_color = "";
block_tdi_5_011.ajax_pagination_infinite_stop = "";
block_tdi_5_011.max_num_pages = "240";
tdBlocksArray.push(block_tdi_5_011);
</script><div id=tdi_5_011 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/kosova-shpeton-turizmin-e-shqiperise-ne-gusht-perbenin-62-te-hyrjeve/" rel="bookmark" class="td-image-wrap " title="Kosova “shpëton” turizmin e Shqipërisë, në gusht përbënin 62% të hyrjeve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kosova “shpëton” turizmin e Shqipërisë, në gusht përbënin 62% të hyrjeve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/d144323576f392755fa6b4afa67d4fee_L-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/kosova-shpeton-turizmin-e-shqiperise-ne-gusht-perbenin-62-te-hyrjeve/" rel="bookmark" title="Kosova “shpëton” turizmin e Shqipërisë, në gusht përbënin 62% të hyrjeve">Kosova “shpëton” turizmin e Shqipërisë, në gusht përbënin 62% të hyrjeve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/hetimi-nderkombetar-i-skandalit-te-maskave-ne-itali-kompania-me-seli-ne-tirane/" rel="bookmark" class="td-image-wrap " title="Hetimi ndërkombëtar i skandalit të maskave në Itali, kompania me seli në Tiranë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hetimi ndërkombëtar i skandalit të maskave në Itali, kompania me seli në Tiranë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/mska-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/hetimi-nderkombetar-i-skandalit-te-maskave-ne-itali-kompania-me-seli-ne-tirane/" rel="bookmark" title="Hetimi ndërkombëtar i skandalit të maskave në Itali, kompania me seli në Tiranë">Hetimi ndërkombëtar i skandalit të maskave në Itali, kompania me seli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/sekretariati-i-energjise-kunder-qeverise-per-hidrocentralet-mbi-vjosenuk-zbaton-direktiven-e-be/" rel="bookmark" class="td-image-wrap " title="Sekretariati i Energjisë kundër qeverisë për hidrocentralet mbi Vjosë: Nuk zbaton direktiven e BE" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sekretariati i Energjisë kundër qeverisë për hidrocentralet mbi Vjosë: Nuk zbaton direktiven e BE" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/Vjosa_bei_Tepelena_2-218x150.gif"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/sekretariati-i-energjise-kunder-qeverise-per-hidrocentralet-mbi-vjosenuk-zbaton-direktiven-e-be/" rel="bookmark" title="Sekretariati i Energjisë kundër qeverisë për hidrocentralet mbi Vjosë: Nuk zbaton direktiven e BE">Sekretariati i Energjisë kundër qeverisë për hidrocentralet mbi Vjosë: Nuk zbaton&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/172679/" rel="bookmark" class="td-image-wrap " title="Foto/ Parku Kombëtar Shebenik- Jabllanicë një mrekulli pak e njohur ndër ne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Foto/ Parku Kombëtar Shebenik- Jabllanicë një mrekulli pak e njohur ndër ne" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/9-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/172679/" rel="bookmark" title="Foto/ Parku Kombëtar Shebenik- Jabllanicë një mrekulli pak e njohur ndër ne">Foto/ Parku Kombëtar Shebenik- Jabllanicë një mrekulli pak e njohur ndër&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/ndryshime-ne-kodin-rrugor-10-fishohet-gjoba-per-celularin-konfiskohen-makinat-e-blinduara-pa-autorizim/" rel="bookmark" class="td-image-wrap " title="Ndryshime në Kodin Rrugor, 10-fishohet gjoba për celularin, konfiskohen makinat e blinduara pa autorizim" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ndryshime në Kodin Rrugor, 10-fishohet gjoba për celularin, konfiskohen makinat e blinduara pa autorizim" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/Texting-Driver-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/ndryshime-ne-kodin-rrugor-10-fishohet-gjoba-per-celularin-konfiskohen-makinat-e-blinduara-pa-autorizim/" rel="bookmark" title="Ndryshime në Kodin Rrugor, 10-fishohet gjoba për celularin, konfiskohen makinat e blinduara pa autorizim">Ndryshime në Kodin Rrugor, 10-fishohet gjoba për celularin, konfiskohen makinat e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_011" data-td_block_id="tdi_5_011"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_011" data-td_block_id="tdi_5_011"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rd.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rd.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Aktualitet" class="entry-crumb" href="https://www.rd.al/category/aktualitet/">Aktualitet</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Shpërthen revolta në të gjitha burgjet! Pas Peqinit, Reçit, Shënkollit dhe Burrelit,...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-175282" class="post-175282 post type-post status-publish format-standard has-post-thumbnail category-aktualitet category-notizie" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Shpërthen revolta në të gjitha burgjet! Pas Peqinit, Reçit, Shënkollit dhe Burrelit, grevë urie dhe në Tiranë e Rrogozhinë</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T19:53:50+02:00" >06/10/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rd.al/2020/10/shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F10%2Fshperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Shp%C3%ABrthen+revolta+n%C3%AB+t%C3%AB+gjitha+burgjet%21+Pas+Peqinit%2C+Re%C3%A7it%2C+Sh%C3%ABnkollit+dhe+Burrelit%2C+grev%C3%AB+urie+dhe+n%C3%AB+Tiran%C3%AB+e+Rrogozhin%C3%AB&url=https%3A%2F%2Fwww.rd.al%2F2020%2F10%2Fshperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine%2F&via=Rilindja+Demokratike">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2020/10/shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine/&amp;media=https://www.rd.al/wp-content/uploads/2020/10/burg.jpg&description=Shp%C3%ABrthen+revolta+n%C3%AB+t%C3%AB+gjitha+burgjet%21+Pas+Peqinit%2C+Re%C3%A7it%2C+Sh%C3%ABnkollit+dhe+Burrelit%2C+grev%C3%AB+urie+dhe+n%C3%AB+Tiran%C3%AB+e+Rrogozhin%C3%AB">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Shp%C3%ABrthen+revolta+n%C3%AB+t%C3%AB+gjitha+burgjet%21+Pas+Peqinit%2C+Re%C3%A7it%2C+Sh%C3%ABnkollit+dhe+Burrelit%2C+grev%C3%AB+urie+dhe+n%C3%AB+Tiran%C3%AB+e+Rrogozhin%C3%AB %0A%0A https://www.rd.al/2020/10/shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2020/10/burg.jpg" data-caption=""><img width="696" height="381" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2020/10/burg-696x381.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/10/burg-696x381.jpg 696w, https://www.rd.al/wp-content/uploads/2020/10/burg-300x164.jpg 300w, https://www.rd.al/wp-content/uploads/2020/10/burg-768x421.jpg 768w, https://www.rd.al/wp-content/uploads/2020/10/burg-767x420.jpg 767w, https://www.rd.al/wp-content/uploads/2020/10/burg.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="burg"/></a></div>
            <!-- content --><p>Preji disa ditësh të burgosurit në burgjet e Peqinit, Reçit, Shënkollit dhe Burrelit ndodhen në grevë urie. Ndërkohë revolta e të burgosurve ka nisur në të gjitha burgjet e vendit, </p>
<p>Ditën e sotme, dhjetëra të dënuar në burgun e Rrogozhinës janë futur në grevë urie duke iu bashkuar të dënuarve të tjerë në Burgje. </p>
<p>Po ashtu bëhet e ditur se revolta ka nisur edhe në burgjet e Tiranës. Sipas burimeve, dhjetëra të burgosur tek burgu 313 në Tiranë nuk kanë pranuar të marrin ushqimin në shenjë revolte duke iu bashkuar grevës së urisë në burgjet e Peqinit, Reçit, Shënkollit dhe Burrelit.</p>
<p>Të burgosurit kanë shpërthyer në akuza ndaj drejtorit të Përgjithshëm të Burgjeve dhe ministres së Drejtësisë. </p>
<p>Sipsa informacioneve, mësohet se rreth 50 të dënuar kanë refuzuar ushqimin pavarësisht paralajmërimeve nga drejtuesit e burgut se do të izolohen nëse hyjnë në grevë.</p>
<p>Ministrja e Drejtësisë Etilda Gjonaj, ditën e sotme shkarkoi nga detyra drejtorin e Burgut të Peqinit Bukurosh Malluta me argumentin se keqmenaxhoi situatën pasi disa të dënuar hynë në grevë urie.</p>
<p>Në një letër drejtuar institucioneve por edhe medias, të dënuarit listojnë një sërë kërkesash që këmbëngulin në plotësimin e tyre. Ata kërkojnë amnisti gjithë përfshirëse 5-vjeçare, pa asnjë kriter.</p>
<p>Ndërsa thonë se burgimi i përjetshëm duhet të përcaktohet dhe të jetë 20 vjet si në vendet e Bashkimit Europian, si dhe të aplikohet lirimi me kusht, pasi të kryejnë 3/5 e dënimit. Regjimin e posaçëm “41 bis” e konsiderojnë një shkelje të të drejtave.</p>
<p>Ushqimin e kanë refuzuar edhe të dënuarit në Burgun e Reçit, të Shënkollit si dhe një sektor në burgun e Burrelit.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F10%2Fshperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Shp%C3%ABrthen+revolta+n%C3%AB+t%C3%AB+gjitha+burgjet%21+Pas+Peqinit%2C+Re%C3%A7it%2C+Sh%C3%ABnkollit+dhe+Burrelit%2C+grev%C3%AB+urie+dhe+n%C3%AB+Tiran%C3%AB+e+Rrogozhin%C3%AB&url=https%3A%2F%2Fwww.rd.al%2F2020%2F10%2Fshperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine%2F&via=Rilindja+Demokratike">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2020/10/shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine/&amp;media=https://www.rd.al/wp-content/uploads/2020/10/burg.jpg&description=Shp%C3%ABrthen+revolta+n%C3%AB+t%C3%AB+gjitha+burgjet%21+Pas+Peqinit%2C+Re%C3%A7it%2C+Sh%C3%ABnkollit+dhe+Burrelit%2C+grev%C3%AB+urie+dhe+n%C3%AB+Tiran%C3%AB+e+Rrogozhin%C3%AB">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Shp%C3%ABrthen+revolta+n%C3%AB+t%C3%AB+gjitha+burgjet%21+Pas+Peqinit%2C+Re%C3%A7it%2C+Sh%C3%ABnkollit+dhe+Burrelit%2C+grev%C3%AB+urie+dhe+n%C3%AB+Tiran%C3%AB+e+Rrogozhin%C3%AB %0A%0A https://www.rd.al/2020/10/shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.rd.al/2020/10/basha-tek-greva-e-naftetareve-parate-tuaja-po-investohen-ne-kulla-dhe-kazino-ne-qender-te-tiranes-spak-te-nise-hetimet/">Basha tek greva e naftëtarëve: Paratë tuaja po investohen në kulla dhe kazino në qendër të Tiranës, SPAK të nisë hetimet</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.rd.al/2020/10/basha-me-grevistet-8-milione-eurot-do-tu-merret-pergjegjesve-qe-e-kane-cuar-situaten-ne-kete-gjendje-dhe-do-tu-jepet-naftetareve/">Basha me grevistët: 8 milionë eurot do t&#8217;u merren përgjegjësve që e kanë çuar situatën në këtë gjendje dhe do t’u jepen naftëtarëve</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2020-10-06T19:53:50+02:00"><meta itemprop="dateModified" content="2020-10-06T19:57:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rd.al/2020/10/shperthen-revolta-ne-te-gjitha-burgjet-pas-peqinit-recit-shenkollit-dhe-burrelit-greve-urie-dhe-ne-tirane-e-rrogozhine/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Shpërthen revolta në të gjitha burgjet! Pas Peqinit, Reçit, Shënkollit dhe Burrelit, grevë urie dhe në Tiranë e Rrogozhinë"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2020/10/burg.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="493"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rd.al/"><img src="https://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f7d1578d3c87
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body>ul>li.current {
    display: none !important;
}

</style>

<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>