<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Procesi i votimit për deputetët e PD, Mustafaj: Deri më 15 tetor gjithçka është e mbyllur! I shoh shumë çuditshëm këta të PS - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rd.al/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Anëtari i Komisionit të Përzgjedhjes së kandidatëve për deputetë në Partinë Demokratike, Besnik Mustafaj ka njoftuar ditën e nesërme nisjen e procesit të"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.rd.al/2020/09/procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps/" />
<meta property="og:locale" content="sq_AL">
<meta property="og:type" content="article">
<meta property="og:title" content="Procesi i votimit për deputetët e PD, Mustafaj: Deri më 15 tetor gjithçka është e mbyllur! I shoh shumë çuditshëm këta të PS - Rilindja Demokratike">
<meta property="og:description" content="Anëtari i Komisionit të Përzgjedhjes së kandidatëve për deputetë në Partinë Demokratike, Besnik Mustafaj ka njoftuar ditën e nesërme nisjen e procesit të">
<meta property="og:url" content="https://www.rd.al/2020/09/procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps/">
<meta property="og:site_name" content="Rilindja Demokratike">
<meta property="article:section" content="Politikë">
<meta property="og:updated_time" content="2020-09-24T22:25:27+02:00">
<meta property="og:image" content="https://www.rd.al/wp-content/uploads/2019/08/Mustafaj.jpg">
<meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2019/08/Mustafaj.jpg">
<meta property="og:image:width" content="718">
<meta property="og:image:height" content="433">
<meta property="og:image:alt" content="Mustafaj">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Procesi i votimit për deputetët e PD, Mustafaj: Deri më 15 tetor gjithçka është e mbyllur! I shoh shumë çuditshëm këta të PS - Rilindja Demokratike">
<meta name="twitter:description" content="Anëtari i Komisionit të Përzgjedhjes së kandidatëve për deputetë në Partinë Demokratike, Besnik Mustafaj ka njoftuar ditën e nesërme nisjen e procesit të">
<meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2019/08/Mustafaj.jpg">
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://www.rd.al/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rd.al/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rd.al/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rd.al/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rd.al/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.rd.al/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.rd.al/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<link rel='https://api.w.org/' href='https://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.rd.al/?p=173780' />
<link rel="alternate" type="application/json+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F09%2Fprocesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F09%2Fprocesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="https://www.rd.al/2020/09/procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6f4430b2f0","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"6f4430b2f0","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75823776-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rd.al/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rd.al/category/politike/",
                    "name": "Politikë"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rd.al/2020/09/procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps/",
                    "name": "Procesi i votimit për deputetët e PD, Mustafaj: Deri më 15 tetor..."                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-173780 single-format-standard td-standard-pack procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps global-block-template-1 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="https://www.rd.al/category/politike/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.rd.al/">
            <img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.rd.al/">
			<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301"><a href="https://www.rd.al/category/politike/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_cc1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_cc1" ><script>var block_tdi_1_cc1 = new tdBlock();
block_tdi_1_cc1.id = "tdi_1_cc1";
block_tdi_1_cc1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_cc1","tdc_css_class":"tdi_1_cc1","tdc_css_class_style":"tdi_1_cc1_rand_style"}';
block_tdi_1_cc1.td_column_number = "3";
block_tdi_1_cc1.block_type = "td_block_mega_menu";
block_tdi_1_cc1.post_count = "5";
block_tdi_1_cc1.found_posts = "11476";
block_tdi_1_cc1.header_color = "";
block_tdi_1_cc1.ajax_pagination_infinite_stop = "";
block_tdi_1_cc1.max_num_pages = "2296";
tdBlocksArray.push(block_tdi_1_cc1);
</script><div id=tdi_1_cc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps/" rel="bookmark" class="td-image-wrap " title="Procesi i votimit për deputetët e PD, Mustafaj: Deri më 15 tetor gjithçka është e mbyllur! I shoh shumë çuditshëm këta të PS" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Procesi i votimit për deputetët e PD, Mustafaj: Deri më 15 tetor gjithçka është e mbyllur! I shoh shumë çuditshëm këta të PS" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2019/08/Mustafaj-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps/" rel="bookmark" title="Procesi i votimit për deputetët e PD, Mustafaj: Deri më 15 tetor gjithçka është e mbyllur! I shoh shumë çuditshëm këta të PS">Procesi i votimit për deputetët e PD, Mustafaj: Deri më 15&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/ekpertet-e-ekonomise-ne-pd-takim-me-shefen-e-misionit-te-fmn-137-mije-vete-i-jane-shtuar-ushtrise-se-te-papuneve/" rel="bookmark" class="td-image-wrap " title="Ekpertët e PD takim me Shefen e misionit të FMN: Rama projektligj për pastrimin e parave të drogës, do ta abrogojmë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ekpertët e PD takim me Shefen e misionit të FMN: Rama projektligj për pastrimin e parave të drogës, do ta abrogojmë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/stefanie-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/ekpertet-e-ekonomise-ne-pd-takim-me-shefen-e-misionit-te-fmn-137-mije-vete-i-jane-shtuar-ushtrise-se-te-papuneve/" rel="bookmark" title="Ekpertët e PD takim me Shefen e misionit të FMN: Rama projektligj për pastrimin e parave të drogës, do ta abrogojmë">Ekpertët e PD takim me Shefen e misionit të FMN: Rama&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/reagon-kreu-i-frpd-sigurisht-qe-edi-rama-nuk-kishte-kohe-te-priste-sot-ne-takim-4-mjeke-te-nderuar-sepse/" rel="bookmark" class="td-image-wrap " title="Reagon kreu i FRPD: Sigurisht që Edi Rama nuk kishte kohë të priste sot në takim 4 mjekë të nderuar sepse&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reagon kreu i FRPD: Sigurisht që Edi Rama nuk kishte kohë të priste sot në takim 4 mjekë të nderuar sepse&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/mjeket1600935428-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/reagon-kreu-i-frpd-sigurisht-qe-edi-rama-nuk-kishte-kohe-te-priste-sot-ne-takim-4-mjeke-te-nderuar-sepse/" rel="bookmark" title="Reagon kreu i FRPD: Sigurisht që Edi Rama nuk kishte kohë të priste sot në takim 4 mjekë të nderuar sepse&#8230;">Reagon kreu i FRPD: Sigurisht që Edi Rama nuk kishte kohë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/anetaret-e-pd-ne-kukes-neser-votojne-per-kandidatetet-per-deputete-ja-lista/" rel="bookmark" class="td-image-wrap " title="Anëtarët e PD në Kukës nesër votojnë për kandidatëtët për deputetë, ja lista" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Anëtarët e PD në Kukës nesër votojnë për kandidatëtët për deputetë, ja lista" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/PD-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/anetaret-e-pd-ne-kukes-neser-votojne-per-kandidatetet-per-deputete-ja-lista/" rel="bookmark" title="Anëtarët e PD në Kukës nesër votojnë për kandidatëtët për deputetë, ja lista">Anëtarët e PD në Kukës nesër votojnë për kandidatëtët për deputetë,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/basha-9-propozimet-per-rivendosjen-nen-kontroll-te-covid-19-rama-dilte-live-ne-facebook-tani-eshte-zhdukur/" rel="bookmark" class="td-image-wrap " title="Basha i paraqet qeverisë 10 sugjerime për daljen nga situata e rëndë nga Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha i paraqet qeverisë 10 sugjerime për daljen nga situata e rëndë nga Covid-19" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/basha2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/basha-9-propozimet-per-rivendosjen-nen-kontroll-te-covid-19-rama-dilte-live-ne-facebook-tani-eshte-zhdukur/" rel="bookmark" title="Basha i paraqet qeverisë 10 sugjerime për daljen nga situata e rëndë nga Covid-19">Basha i paraqet qeverisë 10 sugjerime për daljen nga situata e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_cc1" data-td_block_id="tdi_1_cc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_cc1" data-td_block_id="tdi_1_cc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_d66 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_d66" ><script>var block_tdi_2_d66 = new tdBlock();
block_tdi_2_d66.id = "tdi_2_d66";
block_tdi_2_d66.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_d66","tdc_css_class":"tdi_2_d66","tdc_css_class_style":"tdi_2_d66_rand_style"}';
block_tdi_2_d66.td_column_number = "3";
block_tdi_2_d66.block_type = "td_block_mega_menu";
block_tdi_2_d66.post_count = "5";
block_tdi_2_d66.found_posts = "2775";
block_tdi_2_d66.header_color = "";
block_tdi_2_d66.ajax_pagination_infinite_stop = "";
block_tdi_2_d66.max_num_pages = "555";
tdBlocksArray.push(block_tdi_2_d66);
</script><div id=tdi_2_d66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/mjaft-bete-propagande-ne-keto-7-vite-mjeket-i-perzute-dhe-sistemin-shendetesor-e-degraduat/" rel="bookmark" class="td-image-wrap " title="Mjaft bëtë propagandë! Në këto 7 vite mjekët i përzutë dhe sistemin shëndetësor e degraduat" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mjaft bëtë propagandë! Në këto 7 vite mjekët i përzutë dhe sistemin shëndetësor e degraduat" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2019/02/pampuri-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/mjaft-bete-propagande-ne-keto-7-vite-mjeket-i-perzute-dhe-sistemin-shendetesor-e-degraduat/" rel="bookmark" title="Mjaft bëtë propagandë! Në këto 7 vite mjekët i përzutë dhe sistemin shëndetësor e degraduat">Mjaft bëtë propagandë! Në këto 7 vite mjekët i përzutë dhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/tre-vjet-per-oligarket-dhe-nje-vit-per-mjeket/" rel="bookmark" class="td-image-wrap " title="Tre vjet për oligarkët dhe një vit për mjekët!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tre vjet për oligarkët dhe një vit për mjekët!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/08/dasho-640x383-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/tre-vjet-per-oligarket-dhe-nje-vit-per-mjeket/" rel="bookmark" title="Tre vjet për oligarkët dhe një vit për mjekët!">Tre vjet për oligarkët dhe një vit për mjekët!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/marksistet-i-frikeson-fuqia-e-planit-te-bashes-per-takse-te-sheshte-9/" rel="bookmark" class="td-image-wrap " title="Marksistët i frikëson fuqia e planit të Bashës për taksë të sheshtë 9%" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Marksistët i frikëson fuqia e planit të Bashës për taksë të sheshtë 9%" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/01/Basha-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/marksistet-i-frikeson-fuqia-e-planit-te-bashes-per-takse-te-sheshte-9/" rel="bookmark" title="Marksistët i frikëson fuqia e planit të Bashës për taksë të sheshtë 9%">Marksistët i frikëson fuqia e planit të Bashës për taksë të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/si-qen-i-rrahur-por-me-koken-lart/" rel="bookmark" class="td-image-wrap " title="Si “qen i rrahur”, por me kokën lart!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Si “qen i rrahur”, por me kokën lart!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/Rama-parlament-1100x620-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/si-qen-i-rrahur-por-me-koken-lart/" rel="bookmark" title="Si “qen i rrahur”, por me kokën lart!">Si “qen i rrahur”, por me kokën lart!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/mesuesit-te-fyer-dhe-te-poshteruar/" rel="bookmark" class="td-image-wrap " title="Mësuesit, të fyer dhe të poshtëruar!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mësuesit, të fyer dhe të poshtëruar!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/Namir-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/mesuesit-te-fyer-dhe-te-poshteruar/" rel="bookmark" title="Mësuesit, të fyer dhe të poshtëruar!">Mësuesit, të fyer dhe të poshtëruar!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d66" data-td_block_id="tdi_2_d66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_d66" data-td_block_id="tdi_2_d66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_dc1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_dc1" ><script>var block_tdi_3_dc1 = new tdBlock();
block_tdi_3_dc1.id = "tdi_3_dc1";
block_tdi_3_dc1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_dc1","tdc_css_class":"tdi_3_dc1","tdc_css_class_style":"tdi_3_dc1_rand_style"}';
block_tdi_3_dc1.td_column_number = "3";
block_tdi_3_dc1.block_type = "td_block_mega_menu";
block_tdi_3_dc1.post_count = "5";
block_tdi_3_dc1.found_posts = "15349";
block_tdi_3_dc1.header_color = "";
block_tdi_3_dc1.ajax_pagination_infinite_stop = "";
block_tdi_3_dc1.max_num_pages = "3070";
tdBlocksArray.push(block_tdi_3_dc1);
</script><div id=tdi_3_dc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/cudit-pipero-jo-cdo-i-infektuar-me-covid-19-mund-te-izolohet/" rel="bookmark" class="td-image-wrap " title="Çudit Pipero: Jo çdo i infektuar me Covid-19 mund të izolohet" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Çudit Pipero: Jo çdo i infektuar me Covid-19 mund të izolohet" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/Pipero-maska-1-640x371-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/cudit-pipero-jo-cdo-i-infektuar-me-covid-19-mund-te-izolohet/" rel="bookmark" title="Çudit Pipero: Jo çdo i infektuar me Covid-19 mund të izolohet">Çudit Pipero: Jo çdo i infektuar me Covid-19 mund të izolohet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/ekzekutimi-i-71-vjecarit-nga-renea-ish-ministri-i-brendshem-e-turpshme-per-shtetin-neveri-per-pushtetin/" rel="bookmark" class="td-image-wrap " title="Ekzekutimi i 71 vjeçarit nga RENEA, ish-ministri i Brendshëm: E turpshme për shtetin! Neveri për pushtetin!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ekzekutimi i 71 vjeçarit nga RENEA, ish-ministri i Brendshëm: E turpshme për shtetin! Neveri për pushtetin!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2019/06/noka-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/ekzekutimi-i-71-vjecarit-nga-renea-ish-ministri-i-brendshem-e-turpshme-per-shtetin-neveri-per-pushtetin/" rel="bookmark" title="Ekzekutimi i 71 vjeçarit nga RENEA, ish-ministri i Brendshëm: E turpshme për shtetin! Neveri për pushtetin!">Ekzekutimi i 71 vjeçarit nga RENEA, ish-ministri i Brendshëm: E turpshme&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/rama-inspektoi-te-henen-punimet-ne-kalane-e-beratit-por-dy-ore-pas-largimit-pirgjet-e-zhavorrit-mbeten-e-vetmja-deshmi-e-punimeve/" rel="bookmark" class="td-image-wrap " title="Rama inspektoi të hënën punimet në kalanë e Beratit, por dy orë pas largimit, pirgjet e zhavorrit mbeten e vetmja dëshmi e punimeve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rama inspektoi të hënën punimet në kalanë e Beratit, por dy orë pas largimit, pirgjet e zhavorrit mbeten e vetmja dëshmi e punimeve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/rama-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/rama-inspektoi-te-henen-punimet-ne-kalane-e-beratit-por-dy-ore-pas-largimit-pirgjet-e-zhavorrit-mbeten-e-vetmja-deshmi-e-punimeve/" rel="bookmark" title="Rama inspektoi të hënën punimet në kalanë e Beratit, por dy orë pas largimit, pirgjet e zhavorrit mbeten e vetmja dëshmi e punimeve">Rama inspektoi të hënën punimet në kalanë e Beratit, por dy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/voa-qeveria-shperfilli-protesten-e-mjekeve-pagat-e-tyre-me-te-uletat-ne-rajon/" rel="bookmark" class="td-image-wrap " title="VOA: Qeveria shpërfilli protestën e mjekëve! Pagat e tyre, më të ulëtat në rajon!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="VOA: Qeveria shpërfilli protestën e mjekëve! Pagat e tyre, më të ulëtat në rajon!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/protesta1600967569-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/voa-qeveria-shperfilli-protesten-e-mjekeve-pagat-e-tyre-me-te-uletat-ne-rajon/" rel="bookmark" title="VOA: Qeveria shpërfilli protestën e mjekëve! Pagat e tyre, më të ulëtat në rajon!">VOA: Qeveria shpërfilli protestën e mjekëve! Pagat e tyre, më të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/punonjesit-e-oshee-shkojne-per-te-kontrolluar-sahatet-vjedhin-pulat-e-fshatareve/" rel="bookmark" class="td-image-wrap " title="Punonjësit e OSHEE shkojnë për të kontrolluar sahatet, vjedhin pulat e fshatarëve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Punonjësit e OSHEE shkojnë për të kontrolluar sahatet, vjedhin pulat e fshatarëve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2018/11/oshee-768x576-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/punonjesit-e-oshee-shkojne-per-te-kontrolluar-sahatet-vjedhin-pulat-e-fshatareve/" rel="bookmark" title="Punonjësit e OSHEE shkojnë për të kontrolluar sahatet, vjedhin pulat e fshatarëve">Punonjësit e OSHEE shkojnë për të kontrolluar sahatet, vjedhin pulat e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_dc1" data-td_block_id="tdi_3_dc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_dc1" data-td_block_id="tdi_3_dc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_4e9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_4e9" ><script>var block_tdi_4_4e9 = new tdBlock();
block_tdi_4_4e9.id = "tdi_4_4e9";
block_tdi_4_4e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_4e9","tdc_css_class":"tdi_4_4e9","tdc_css_class_style":"tdi_4_4e9_rand_style"}';
block_tdi_4_4e9.td_column_number = "3";
block_tdi_4_4e9.block_type = "td_block_mega_menu";
block_tdi_4_4e9.post_count = "5";
block_tdi_4_4e9.found_posts = "2510";
block_tdi_4_4e9.header_color = "";
block_tdi_4_4e9.ajax_pagination_infinite_stop = "";
block_tdi_4_4e9.max_num_pages = "502";
tdBlocksArray.push(block_tdi_4_4e9);
</script><div id=tdi_4_4e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/eurostat-si-po-ikin-te-rinjte-nga-shqiperia-24-mije-azil-kerkues-nen-moshen-34-vjec-brenda-pak-muajsh/" rel="bookmark" class="td-image-wrap " title="Shifra dramatike, 24 mijë aplikime për azil nga Shqipëria në 20 muaj" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shifra dramatike, 24 mijë aplikime për azil nga Shqipëria në 20 muaj" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/hong-kong-airport-virus-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/eurostat-si-po-ikin-te-rinjte-nga-shqiperia-24-mije-azil-kerkues-nen-moshen-34-vjec-brenda-pak-muajsh/" rel="bookmark" title="Shifra dramatike, 24 mijë aplikime për azil nga Shqipëria në 20 muaj">Shifra dramatike, 24 mijë aplikime për azil nga Shqipëria në 20&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/173499/" rel="bookmark" class="td-image-wrap " title="Shifra e frikshme, shqiptarët paguan 4.2 miliardë euro taksa të rritura në 7 vite" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shifra e frikshme, shqiptarët paguan 4.2 miliardë euro taksa të rritura në 7 vite" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/oli-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/173499/" rel="bookmark" title="Shifra e frikshme, shqiptarët paguan 4.2 miliardë euro taksa të rritura në 7 vite">Shifra e frikshme, shqiptarët paguan 4.2 miliardë euro taksa të rritura&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/tabaku-rama-zhyti-shqiptaret-ne-mjerim-dhe-riciklon-premtimet-te-pambajtura-per-ulje-taksash-oferta-e-pd-zgjidh-krizen-ne-vend/" rel="bookmark" class="td-image-wrap " title="Tabaku: Rama zhyti shqiptarët në mjerim dhe riciklon premtimet të pambajtura për ulje taksash. Oferta e PD zgjidh krizën në vend" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tabaku: Rama zhyti shqiptarët në mjerim dhe riciklon premtimet të pambajtura për ulje taksash. Oferta e PD zgjidh krizën në vend" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/Biznes-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/tabaku-rama-zhyti-shqiptaret-ne-mjerim-dhe-riciklon-premtimet-te-pambajtura-per-ulje-taksash-oferta-e-pd-zgjidh-krizen-ne-vend/" rel="bookmark" title="Tabaku: Rama zhyti shqiptarët në mjerim dhe riciklon premtimet të pambajtura për ulje taksash. Oferta e PD zgjidh krizën në vend">Tabaku: Rama zhyti shqiptarët në mjerim dhe riciklon premtimet të pambajtura&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/credins-bank-paketa-e-biznesit-ne-mbeshtetje-te-cdo-biznesi-shqiptar/" rel="bookmark" class="td-image-wrap " title="Credins Bank/ Paketa e Biznesit në mbështetje të çdo biznesi shqiptar" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Credins Bank/ Paketa e Biznesit në mbështetje të çdo biznesi shqiptar" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/Credins-Bank-Paketa-e-Biznesit-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/credins-bank-paketa-e-biznesit-ne-mbeshtetje-te-cdo-biznesi-shqiptar/" rel="bookmark" title="Credins Bank/ Paketa e Biznesit në mbështetje të çdo biznesi shqiptar">Credins Bank/ Paketa e Biznesit në mbështetje të çdo biznesi shqiptar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/173220/" rel="bookmark" class="td-image-wrap " title="Raporti i fundit i UNICEF, këmbanë alarmi për qeverinë shqiptare!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raporti i fundit i UNICEF, këmbanë alarmi për qeverinë shqiptare!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/119937288_350347-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/173220/" rel="bookmark" title="Raporti i fundit i UNICEF, këmbanë alarmi për qeverinë shqiptare!">Raporti i fundit i UNICEF, këmbanë alarmi për qeverinë shqiptare!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_4e9" data-td_block_id="tdi_4_4e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_4e9" data-td_block_id="tdi_4_4e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_ace td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_ace" ><script>var block_tdi_5_ace = new tdBlock();
block_tdi_5_ace.id = "tdi_5_ace";
block_tdi_5_ace.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_ace","tdc_css_class":"tdi_5_ace","tdc_css_class_style":"tdi_5_ace_rand_style"}';
block_tdi_5_ace.td_column_number = "3";
block_tdi_5_ace.block_type = "td_block_mega_menu";
block_tdi_5_ace.post_count = "5";
block_tdi_5_ace.found_posts = "1200";
block_tdi_5_ace.header_color = "";
block_tdi_5_ace.ajax_pagination_infinite_stop = "";
block_tdi_5_ace.max_num_pages = "240";
tdBlocksArray.push(block_tdi_5_ace);
</script><div id=tdi_5_ace class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/kosova-shpeton-turizmin-e-shqiperise-ne-gusht-perbenin-62-te-hyrjeve/" rel="bookmark" class="td-image-wrap " title="Kosova “shpëton” turizmin e Shqipërisë, në gusht përbënin 62% të hyrjeve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kosova “shpëton” turizmin e Shqipërisë, në gusht përbënin 62% të hyrjeve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/d144323576f392755fa6b4afa67d4fee_L-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/kosova-shpeton-turizmin-e-shqiperise-ne-gusht-perbenin-62-te-hyrjeve/" rel="bookmark" title="Kosova “shpëton” turizmin e Shqipërisë, në gusht përbënin 62% të hyrjeve">Kosova “shpëton” turizmin e Shqipërisë, në gusht përbënin 62% të hyrjeve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/hetimi-nderkombetar-i-skandalit-te-maskave-ne-itali-kompania-me-seli-ne-tirane/" rel="bookmark" class="td-image-wrap " title="Hetimi ndërkombëtar i skandalit të maskave në Itali, kompania me seli në Tiranë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hetimi ndërkombëtar i skandalit të maskave në Itali, kompania me seli në Tiranë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/mska-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/hetimi-nderkombetar-i-skandalit-te-maskave-ne-itali-kompania-me-seli-ne-tirane/" rel="bookmark" title="Hetimi ndërkombëtar i skandalit të maskave në Itali, kompania me seli në Tiranë">Hetimi ndërkombëtar i skandalit të maskave në Itali, kompania me seli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/sekretariati-i-energjise-kunder-qeverise-per-hidrocentralet-mbi-vjosenuk-zbaton-direktiven-e-be/" rel="bookmark" class="td-image-wrap " title="Sekretariati i Energjisë kundër qeverisë për hidrocentralet mbi Vjosë: Nuk zbaton direktiven e BE" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sekretariati i Energjisë kundër qeverisë për hidrocentralet mbi Vjosë: Nuk zbaton direktiven e BE" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/Vjosa_bei_Tepelena_2-218x150.gif"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/sekretariati-i-energjise-kunder-qeverise-per-hidrocentralet-mbi-vjosenuk-zbaton-direktiven-e-be/" rel="bookmark" title="Sekretariati i Energjisë kundër qeverisë për hidrocentralet mbi Vjosë: Nuk zbaton direktiven e BE">Sekretariati i Energjisë kundër qeverisë për hidrocentralet mbi Vjosë: Nuk zbaton&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/172679/" rel="bookmark" class="td-image-wrap " title="Foto/ Parku Kombëtar Shebenik- Jabllanicë një mrekulli pak e njohur ndër ne" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Foto/ Parku Kombëtar Shebenik- Jabllanicë një mrekulli pak e njohur ndër ne" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/9-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/172679/" rel="bookmark" title="Foto/ Parku Kombëtar Shebenik- Jabllanicë një mrekulli pak e njohur ndër ne">Foto/ Parku Kombëtar Shebenik- Jabllanicë një mrekulli pak e njohur ndër&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/09/ndryshime-ne-kodin-rrugor-10-fishohet-gjoba-per-celularin-konfiskohen-makinat-e-blinduara-pa-autorizim/" rel="bookmark" class="td-image-wrap " title="Ndryshime në Kodin Rrugor, 10-fishohet gjoba për celularin, konfiskohen makinat e blinduara pa autorizim" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ndryshime në Kodin Rrugor, 10-fishohet gjoba për celularin, konfiskohen makinat e blinduara pa autorizim" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/09/Texting-Driver-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/09/ndryshime-ne-kodin-rrugor-10-fishohet-gjoba-per-celularin-konfiskohen-makinat-e-blinduara-pa-autorizim/" rel="bookmark" title="Ndryshime në Kodin Rrugor, 10-fishohet gjoba për celularin, konfiskohen makinat e blinduara pa autorizim">Ndryshime në Kodin Rrugor, 10-fishohet gjoba për celularin, konfiskohen makinat e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_ace" data-td_block_id="tdi_5_ace"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_ace" data-td_block_id="tdi_5_ace"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rd.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rd.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Politikë" class="entry-crumb" href="https://www.rd.al/category/politike/">Politikë</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Procesi i votimit për deputetët e PD, Mustafaj: Deri më 15 tetor...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-173780" class="post-173780 post type-post status-publish format-standard has-post-thumbnail category-politike category-notizie" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Procesi i votimit për deputetët e PD, Mustafaj: Deri më 15 tetor gjithçka është e mbyllur! I shoh shumë çuditshëm këta të PS</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T19:04:48+02:00" >24/09/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rd.al/2020/09/procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F09%2Fprocesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Procesi+i+votimit+p%C3%ABr+deputet%C3%ABt+e+PD%2C+Mustafaj%3A+Deri+m%C3%AB+15+tetor+gjith%C3%A7ka+%C3%ABsht%C3%AB+e+mbyllur%21+I+shoh+shum%C3%AB+%C3%A7uditsh%C3%ABm+k%C3%ABta+t%C3%AB+PS&url=https%3A%2F%2Fwww.rd.al%2F2020%2F09%2Fprocesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps%2F&via=Rilindja+Demokratike">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2020/09/procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps/&amp;media=https://www.rd.al/wp-content/uploads/2019/08/Mustafaj.jpg&description=Procesi+i+votimit+p%C3%ABr+deputet%C3%ABt+e+PD%2C+Mustafaj%3A+Deri+m%C3%AB+15+tetor+gjith%C3%A7ka+%C3%ABsht%C3%AB+e+mbyllur%21+I+shoh+shum%C3%AB+%C3%A7uditsh%C3%ABm+k%C3%ABta+t%C3%AB+PS">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Procesi+i+votimit+p%C3%ABr+deputet%C3%ABt+e+PD%2C+Mustafaj%3A+Deri+m%C3%AB+15+tetor+gjith%C3%A7ka+%C3%ABsht%C3%AB+e+mbyllur%21+I+shoh+shum%C3%AB+%C3%A7uditsh%C3%ABm+k%C3%ABta+t%C3%AB+PS %0A%0A https://www.rd.al/2020/09/procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2019/08/Mustafaj.jpg" data-caption=""><img width="696" height="420" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2019/08/Mustafaj-696x420.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/08/Mustafaj-696x420.jpg 696w, https://www.rd.al/wp-content/uploads/2019/08/Mustafaj-300x181.jpg 300w, https://www.rd.al/wp-content/uploads/2019/08/Mustafaj.jpg 718w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mustafaj"/></a></div>
            <!-- content --><p>Anëtari i Komisionit të Përzgjedhjes së kandidatëve për deputetë në Partinë Demokratike, Besnik Mustafaj ka njoftuar ditën e nesërme nisjen e procesit të votimit të kandidatëve në Qarkun e Kukësit.</p>
<p>Mustafajt sqaron si anëtarësia do të bëhet një votim negativ, ku do të vihet një kryq (X), që nëse merr 20% negative, ai kandidat skualifikohet.</p>
<p>“Janë disa qarqe të mëdha që nuk janë kryer akoma procedurat. Tani ka minimumi dyfishin e kandidatëve që nxjerr qarku. Do të bëhet një votim negativ, ku do të vihet një kryq (X), që nëse merr 20% negative, ai kandidat skualifikohet. Roli i anëtarësisë merr vlerësim maksimal në këtë proces. Çdo anëtar i PD ka pasur të drejtën të propozojë 1 emër dhe tani çdo anëtar ka të drejtën e votës të ndërhyjë drejtpërdrejt në kompozimin e listës”, u shpreh Mustafaj.</p>
<p>Më tej, demokrati u ndal dhe te zhvillimet e fundit politike mbi zgjedhjet e 25 prillit 2021, duke thënë se drafti i PS-së për hapjen e listave nuk përputhet me marrëveshjen e 5 qershorit.</p>
<p>“Nuk përputhet drafti i PS me marrëveshjen e 5 qershorit. Ata do ta miratojnë në fund siç e duan vetë, sepse i kanë votat. Opozita nuk ka zgjidhje, është e detyruar të zbatojë ligjin, ose të ikë nga zgjedhjet. Unë shpresoj që të mos ikë nga zgjedhjet”, tha ai.</p>
<p><strong>Pjesë nga intervista</strong></p>
<p><strong>Si ka vijuar deri tani procesi?</strong></p>
<p>Për ne ka qenë dhe mbetet një ngarkesë voluminoze pune, por edhe një ngarkesë psikologjike, pasi ka pasur prurje shumë të mira. Patëm një ngarkesë shumë të madhe. Të gjithë ata që kanë shkuar për t’u votuar në Kukës, që është qarku i parë ku starton nesër procesi, kanë ardhur nga Kukësi. Ata janë projektuesit e tyre. Do të jenë rreth 350 emra, ku përfshihen edhe kandidatë për kryetarë bashkie, ku në fazën e tretë do të bëhet përsëri përzgjedhje më e imët, që partisë t’i shkojnë rreth 250 emra.</p>
<p><strong>Sa mund të vazhdojë kjo?</strong></p>
<p>Besoj deri më 15 tetor gjithçka është e mbyllur, mbarojë gjithë procesin.</p>
<p><strong>Si e shikoni situatën e krijuar nga politika?</strong></p>
<p>Opozita parlamentare nuk duhet të votonte ndryshimet kushtetuese më 30 korrik, por ajo nuk është opozitë. Synimi i kësaj opozite ka qenë dhe mbetet hapja 100% e listave. Formula që ka krijuar mazhoranca është shumë e ndërlikuar, por nuk është e hapur. Dëgjoj socialistët që thonë se partia ka të drejtë të fusë ekipin e saj. Ata po përpiqet të krijojnë mjegull dhe të krijojnë konfuzion të madh te publiku për t’i bërë gjërat siç duan vetë, me lista të mbyllura. Marrëveshja e 5 qershorit është baza për palët.</p>
<p>I shoh shumë çuditshëm këta të PS, që thonë se nuk është hedhur poshtë marrëveshja e 5 qershorit. Atëherë nëse nuk është hedhur poshtë, të punojmë bashkë për këtë marrëveshje. Edhe hallë, edhe dajë, njëkohësisht, nuk mund të jenë. Nuk përputhet drafti i PS me marrëveshjen e 5 qershorit. Ata do ta miratojnë në fund siç e duan vetë, sepse i kanë votat. Opozita nuk ka zgjidhje, është e detyruar të zbatojë ligjin, ose të ikë nga zgjedhjet. Unë shpresoj që të mos ikë nga zgjedhjet.</p>
<p><strong>Po deklaratat e ambasadores amerikane si i vlerësoni?</strong></p>
<p>Ambasadorja amerikane nuk do që të jetë e qartë. Mendoj se gjuha e mjegullt që ajo përdor në këtë mesazh është e zgjedhur, nuk vjen nga padia. Ambasadorja Kim kur do i formulon shumë qartë mendimet e saj.</p>
<p><strong>Qëndrimet e Presidentit Meta si i shikoni?</strong></p>
<p>Presidenti Meta është i vetmi që drejton një institucion shtetëror, pavarësisht nga sakatimet që i kanë bërë këtij profesioni mazhoranca socialiste dhe më herët edhe mazhoranca demokratike. Meta po përpiqet të mbajë bastionin e mbrojtjes së Kushtetutës. Kushtetuta nuk mbrohet nga rruga, pasi opozita ka dalë. Kurse Presidenti i drejtohet kombit si President.<strong> /Panorama/</strong></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F09%2Fprocesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Procesi+i+votimit+p%C3%ABr+deputet%C3%ABt+e+PD%2C+Mustafaj%3A+Deri+m%C3%AB+15+tetor+gjith%C3%A7ka+%C3%ABsht%C3%AB+e+mbyllur%21+I+shoh+shum%C3%AB+%C3%A7uditsh%C3%ABm+k%C3%ABta+t%C3%AB+PS&url=https%3A%2F%2Fwww.rd.al%2F2020%2F09%2Fprocesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps%2F&via=Rilindja+Demokratike">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2020/09/procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps/&amp;media=https://www.rd.al/wp-content/uploads/2019/08/Mustafaj.jpg&description=Procesi+i+votimit+p%C3%ABr+deputet%C3%ABt+e+PD%2C+Mustafaj%3A+Deri+m%C3%AB+15+tetor+gjith%C3%A7ka+%C3%ABsht%C3%AB+e+mbyllur%21+I+shoh+shum%C3%AB+%C3%A7uditsh%C3%ABm+k%C3%ABta+t%C3%AB+PS">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Procesi+i+votimit+p%C3%ABr+deputet%C3%ABt+e+PD%2C+Mustafaj%3A+Deri+m%C3%AB+15+tetor+gjith%C3%A7ka+%C3%ABsht%C3%AB+e+mbyllur%21+I+shoh+shum%C3%AB+%C3%A7uditsh%C3%ABm+k%C3%ABta+t%C3%AB+PS %0A%0A https://www.rd.al/2020/09/procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.rd.al/2020/09/te-shtena-me-arme-dhe-gaz-lotsjelles-momenti-kur-renea-ekzekuton-71-vjecarin/">Të shtëna me armë dhe gaz lotsjellës, momenti kur RENEA ekzekuton 71-vjeçarin</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.rd.al/2020/09/gramoz-ruci-spiun-i-sigurimit-tufa-i-publikon-dokumentin-me-pseudonimin-cigarja/">Gramoz Ruçi spiun i Sigurimit, Tufa i publikon dokumentin: “Me pseudonimin Cigarja”</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2020-09-24T19:04:48+02:00"><meta itemprop="dateModified" content="2020-09-24T22:25:27+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rd.al/2020/09/procesi-i-votimit-per-deputetet-e-pd-mustafaj-deri-me-15-tetor-gjithcka-eshte-e-mbyllur-i-shoh-shume-cuditshem-keta-te-ps/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Procesi i votimit për deputetët e PD, Mustafaj: Deri më 15 tetor gjithçka është e mbyllur! I shoh shumë çuditshëm këta të PS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2019/08/Mustafaj.jpg"><meta itemprop="width" content="718"><meta itemprop="height" content="433"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rd.al/"><img src="https://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f6d16c8ce4a8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body>ul>li.current {
    display: none !important;
}

</style>

<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>