<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar… - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rd.al/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Pak ditë më parë, institucioni i drejtuar nga Ogerta Manastirliu shpalli tenderin për blerjen e Rezonancën Magnetike për Spitalin e Fierit. Njëkohësisht, u"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.rd.al/2020/08/dokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar/" />
<meta property="og:locale" content="sq_AL">
<meta property="og:type" content="article">
<meta property="og:title" content="Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar… - Rilindja Demokratike">
<meta property="og:description" content="Pak ditë më parë, institucioni i drejtuar nga Ogerta Manastirliu shpalli tenderin për blerjen e Rezonancën Magnetike për Spitalin e Fierit. Njëkohësisht, u">
<meta property="og:url" content="https://www.rd.al/2020/08/dokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar/">
<meta property="og:site_name" content="Rilindja Demokratike">
<meta property="article:section" content="Aktualitet">
<meta property="og:image" content="https://www.rd.al/wp-content/uploads/2020/06/manastirliu.jpg">
<meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2020/06/manastirliu.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="533">
<meta property="og:image:alt" content="Tenderi">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar… - Rilindja Demokratike">
<meta name="twitter:description" content="Pak ditë më parë, institucioni i drejtuar nga Ogerta Manastirliu shpalli tenderin për blerjen e Rezonancën Magnetike për Spitalin e Fierit. Njëkohësisht, u">
<meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2020/06/manastirliu.jpg">
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://www.rd.al/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rd.al/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rd.al/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rd.al/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rd.al/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.rd.al/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.rd.al/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<link rel='https://api.w.org/' href='https://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.rd.al/?p=168100' />
<link rel="alternate" type="application/json+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F08%2Fdokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F08%2Fdokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3dc4f4924a","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"3dc4f4924a","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75823776-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rd.al/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rd.al/category/aktualitet/",
                    "name": "Aktualitet"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rd.al/2020/08/dokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar/",
                    "name": "Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar…"                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-168100 single-format-standard td-standard-pack dokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar global-block-template-1 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.rd.al/category/politike/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.rd.al/">
            <img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.rd.al/">
			<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="https://www.rd.al/category/politike/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_f27 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_f27" ><script>var block_tdi_1_f27 = new tdBlock();
block_tdi_1_f27.id = "tdi_1_f27";
block_tdi_1_f27.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_f27","tdc_css_class":"tdi_1_f27","tdc_css_class_style":"tdi_1_f27_rand_style"}';
block_tdi_1_f27.td_column_number = "3";
block_tdi_1_f27.block_type = "td_block_mega_menu";
block_tdi_1_f27.post_count = "5";
block_tdi_1_f27.found_posts = "11268";
block_tdi_1_f27.header_color = "";
block_tdi_1_f27.ajax_pagination_infinite_stop = "";
block_tdi_1_f27.max_num_pages = "2254";
tdBlocksArray.push(block_tdi_1_f27);
</script><div id=tdi_1_f27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/08/covid-eshte-jashte-kontrollit-prej-keq-menaxhimit-te-kesaj-qeverie-jemi-te-izoluar-nga-europa/" rel="bookmark" class="td-image-wrap " title="Covid është jashtë kontrollit prej keq “menaxhimit” të kësaj Qeverie! Jemi të izoluar nga Europa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Covid është jashtë kontrollit prej keq “menaxhimit” të kësaj Qeverie! Jemi të izoluar nga Europa" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/03/shehu-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/08/covid-eshte-jashte-kontrollit-prej-keq-menaxhimit-te-kesaj-qeverie-jemi-te-izoluar-nga-europa/" rel="bookmark" title="Covid është jashtë kontrollit prej keq “menaxhimit” të kësaj Qeverie! Jemi të izoluar nga Europa">Covid është jashtë kontrollit prej keq “menaxhimit” të kësaj Qeverie! Jemi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/paloka-terbon-nafijen-e-partise-kur-edi-rama-te-te-sjelle-gati-tekstin-e-sulmit-per-ndonje-mik-tjeter-te-shqiperise-kerkoji/" rel="bookmark" class="td-image-wrap " title="Paloka tërbon ‘nafijen e partisë’: Kur Edi Rama të të sjellë gati tekstin e sulmit për ndonjë mik tjetër të Shqipërisë, kërkoji…" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paloka tërbon ‘nafijen e partisë’: Kur Edi Rama të të sjellë gati tekstin e sulmit për ndonjë mik tjetër të Shqipërisë, kërkoji…" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/02/spiropali-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/paloka-terbon-nafijen-e-partise-kur-edi-rama-te-te-sjelle-gati-tekstin-e-sulmit-per-ndonje-mik-tjeter-te-shqiperise-kerkoji/" rel="bookmark" title="Paloka tërbon ‘nafijen e partisë’: Kur Edi Rama të të sjellë gati tekstin e sulmit për ndonjë mik tjetër të Shqipërisë, kërkoji…">Paloka tërbon ‘nafijen e partisë’: Kur Edi Rama të të sjellë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/faleminderit-ppe-qe-flet-qarte-per-popullin-shqiptar-dhe-jo-per-zuzaret-e-pushtetit/" rel="bookmark" class="td-image-wrap " title="Faleminderit PPE që flet qartë për popullin shqiptar dhe jo për zuzarët e pushtetit!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Faleminderit PPE që flet qartë për popullin shqiptar dhe jo për zuzarët e pushtetit!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/PPE-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/faleminderit-ppe-qe-flet-qarte-per-popullin-shqiptar-dhe-jo-per-zuzaret-e-pushtetit/" rel="bookmark" title="Faleminderit PPE që flet qartë për popullin shqiptar dhe jo për zuzarët e pushtetit!">Faleminderit PPE që flet qartë për popullin shqiptar dhe jo për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/pd-nenet-e-5-qershorit-per-koalicionet-te-paprekshme-neser-qendrimi-i-opozites-per-keshillin-politik-dhe-hapjen-100-te-listave/" rel="bookmark" class="td-image-wrap " title="PD: Nenet e 5 Qershorit për koalicionet të paprekshme, nesër qëndrimi i opozitës për Këshillin Politik dhe hapjen 100 % të listave" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="PD: Nenet e 5 Qershorit për koalicionet të paprekshme, nesër qëndrimi i opozitës për Këshillin Politik dhe hapjen 100 % të listave" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/01/Bardhi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/pd-nenet-e-5-qershorit-per-koalicionet-te-paprekshme-neser-qendrimi-i-opozites-per-keshillin-politik-dhe-hapjen-100-te-listave/" rel="bookmark" title="PD: Nenet e 5 Qershorit për koalicionet të paprekshme, nesër qëndrimi i opozitës për Këshillin Politik dhe hapjen 100 % të listave">PD: Nenet e 5 Qershorit për koalicionet të paprekshme, nesër qëndrimi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/paloka-i-pergjigjet-rames-ule-pak-dozen-duke-nxitur-konfliktin-nuk-i-shpeton-burgut-ku-te-presin-avdylajt/" rel="bookmark" class="td-image-wrap " title="Paloka i përgjigjet Ramës: Ule pak dozën, duke nxitur konfliktin nuk i shpëton burgut ku të presin Avdylajt" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Paloka i përgjigjet Ramës: Ule pak dozën, duke nxitur konfliktin nuk i shpëton burgut ku të presin Avdylajt" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/Paloka-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/paloka-i-pergjigjet-rames-ule-pak-dozen-duke-nxitur-konfliktin-nuk-i-shpeton-burgut-ku-te-presin-avdylajt/" rel="bookmark" title="Paloka i përgjigjet Ramës: Ule pak dozën, duke nxitur konfliktin nuk i shpëton burgut ku të presin Avdylajt">Paloka i përgjigjet Ramës: Ule pak dozën, duke nxitur konfliktin nuk&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_f27" data-td_block_id="tdi_1_f27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_f27" data-td_block_id="tdi_1_f27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_aa9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_aa9" ><script>var block_tdi_2_aa9 = new tdBlock();
block_tdi_2_aa9.id = "tdi_2_aa9";
block_tdi_2_aa9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_aa9","tdc_css_class":"tdi_2_aa9","tdc_css_class_style":"tdi_2_aa9_rand_style"}';
block_tdi_2_aa9.td_column_number = "3";
block_tdi_2_aa9.block_type = "td_block_mega_menu";
block_tdi_2_aa9.post_count = "5";
block_tdi_2_aa9.found_posts = "2674";
block_tdi_2_aa9.header_color = "";
block_tdi_2_aa9.ajax_pagination_infinite_stop = "";
block_tdi_2_aa9.max_num_pages = "535";
tdBlocksArray.push(block_tdi_2_aa9);
</script><div id=tdi_2_aa9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/08/rama-po-kerkon-me-cdo-kusht-nje-pazar-per-vete-me-perendimin/" rel="bookmark" class="td-image-wrap " title="Rama po kërkon me çdo kusht “një pazar” për vete me Perëndimin" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rama po kërkon me çdo kusht “një pazar” për vete me Perëndimin" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/05/rama-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/08/rama-po-kerkon-me-cdo-kusht-nje-pazar-per-vete-me-perendimin/" rel="bookmark" title="Rama po kërkon me çdo kusht “një pazar” për vete me Perëndimin">Rama po kërkon me çdo kusht “një pazar” për vete me&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/08/168055/" rel="bookmark" class="td-image-wrap " title="Streha e fundit e Edi Ramës&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Streha e fundit e Edi Ramës&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/rama-2-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/08/168055/" rel="bookmark" title="Streha e fundit e Edi Ramës&#8230;">Streha e fundit e Edi Ramës&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/pse-perendimi-po-e-menaxhon-me-shume-kujdes-cmontimin-e-ketij-regjimi/" rel="bookmark" class="td-image-wrap " title="Pse Perëndimi po e menaxhon me shumë kujdes çmontimin e këtij regjimi?" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pse Perëndimi po e menaxhon me shumë kujdes çmontimin e këtij regjimi?" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/Rama-parlament-1100x620-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/pse-perendimi-po-e-menaxhon-me-shume-kujdes-cmontimin-e-ketij-regjimi/" rel="bookmark" title="Pse Perëndimi po e menaxhon me shumë kujdes çmontimin e këtij regjimi?">Pse Perëndimi po e menaxhon me shumë kujdes çmontimin e këtij&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/nje-kalendar-per-te-birin-e-kristaqit/" rel="bookmark" class="td-image-wrap " title="Një kalendar për të Birin e Kristaqit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Një kalendar për të Birin e Kristaqit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/rama-5-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/nje-kalendar-per-te-birin-e-kristaqit/" rel="bookmark" title="Një kalendar për të Birin e Kristaqit">Një kalendar për të Birin e Kristaqit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/ndarja-perfundimtare-e-rames-nga-perendimi/" rel="bookmark" class="td-image-wrap " title="Ndarja përfundimtare e Ramës nga Perëndimi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ndarja përfundimtare e Ramës nga Perëndimi" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/Rama-Kuvend-8-750x500-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/ndarja-perfundimtare-e-rames-nga-perendimi/" rel="bookmark" title="Ndarja përfundimtare e Ramës nga Perëndimi">Ndarja përfundimtare e Ramës nga Perëndimi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_aa9" data-td_block_id="tdi_2_aa9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_aa9" data-td_block_id="tdi_2_aa9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_274 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_274" ><script>var block_tdi_3_274 = new tdBlock();
block_tdi_3_274.id = "tdi_3_274";
block_tdi_3_274.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_274","tdc_css_class":"tdi_3_274","tdc_css_class_style":"tdi_3_274_rand_style"}';
block_tdi_3_274.td_column_number = "3";
block_tdi_3_274.block_type = "td_block_mega_menu";
block_tdi_3_274.post_count = "5";
block_tdi_3_274.found_posts = "14726";
block_tdi_3_274.header_color = "";
block_tdi_3_274.ajax_pagination_infinite_stop = "";
block_tdi_3_274.max_num_pages = "2946";
tdBlocksArray.push(block_tdi_3_274);
</script><div id=tdi_3_274 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/08/qeveria-dorezohet-perballe-koronavirusit-spitali-covid-2-prej-48-oresh-pa-uje/" rel="bookmark" class="td-image-wrap " title="Qeveria dorëzohet përballë Koronavirusit! Spitali Covid 2 prej 48 orësh pa ujë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qeveria dorëzohet përballë Koronavirusit! Spitali Covid 2 prej 48 orësh pa ujë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/koron-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/08/qeveria-dorezohet-perballe-koronavirusit-spitali-covid-2-prej-48-oresh-pa-uje/" rel="bookmark" title="Qeveria dorëzohet përballë Koronavirusit! Spitali Covid 2 prej 48 orësh pa ujë">Qeveria dorëzohet përballë Koronavirusit! Spitali Covid 2 prej 48 orësh pa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/08/dokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar/" rel="bookmark" class="td-image-wrap " title="Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar…" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar…" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/manastirliu-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/08/dokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar/" rel="bookmark" title="Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar…">Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/08/fondacioni-gjerman-konrad-adenauer-e-pakuptimte-pse-duhej-te-ndryshohej-kushtetuta-eshte-koha-per-reflektim/" rel="bookmark" class="td-image-wrap " title="Reagimi i fortë nga Gjermania: Koha për një fillim të ri për Shqipërinë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reagimi i fortë nga Gjermania: Koha për një fillim të ri për Shqipërinë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/03/Basha-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/08/fondacioni-gjerman-konrad-adenauer-e-pakuptimte-pse-duhej-te-ndryshohej-kushtetuta-eshte-koha-per-reflektim/" rel="bookmark" title="Reagimi i fortë nga Gjermania: Koha për një fillim të ri për Shqipërinë">Reagimi i fortë nga Gjermania: Koha për një fillim të ri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/08/bilanc-tragjik-humbin-jeten-4-persona-nga-covid-19-dyfishohet-numri-i-te-infektuarve/" rel="bookmark" class="td-image-wrap " title="Bilanc tragjik, humbin jetën 4 persona nga Covid-19, dyfishohet numri i të infektuarve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bilanc tragjik, humbin jetën 4 persona nga Covid-19, dyfishohet numri i të infektuarve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/koron-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/08/bilanc-tragjik-humbin-jeten-4-persona-nga-covid-19-dyfishohet-numri-i-te-infektuarve/" rel="bookmark" title="Bilanc tragjik, humbin jetën 4 persona nga Covid-19, dyfishohet numri i të infektuarve">Bilanc tragjik, humbin jetën 4 persona nga Covid-19, dyfishohet numri i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/08/meta-rames-shqiperia-ka-detyrim-respektimin-e-parimeve-te-helsinkit-forcimin-e-demokracise-sundimit-te-ligjit-dhe-zgjedhjeve-te-lira/" rel="bookmark" class="td-image-wrap " title="Meta-Ramës: Të respektohen parimet e Helsinkit, forcimi i demokracisë, sundimi i ligjit dhe zgjedhjeve të lira" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Meta-Ramës: Të respektohen parimet e Helsinkit, forcimi i demokracisë, sundimi i ligjit dhe zgjedhjeve të lira" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/lufta_rama_meta-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/08/meta-rames-shqiperia-ka-detyrim-respektimin-e-parimeve-te-helsinkit-forcimin-e-demokracise-sundimit-te-ligjit-dhe-zgjedhjeve-te-lira/" rel="bookmark" title="Meta-Ramës: Të respektohen parimet e Helsinkit, forcimi i demokracisë, sundimi i ligjit dhe zgjedhjeve të lira">Meta-Ramës: Të respektohen parimet e Helsinkit, forcimi i demokracisë, sundimi i&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_274" data-td_block_id="tdi_3_274"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_274" data-td_block_id="tdi_3_274"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_224 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_224" ><script>var block_tdi_4_224 = new tdBlock();
block_tdi_4_224.id = "tdi_4_224";
block_tdi_4_224.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_224","tdc_css_class":"tdi_4_224","tdc_css_class_style":"tdi_4_224_rand_style"}';
block_tdi_4_224.td_column_number = "3";
block_tdi_4_224.block_type = "td_block_mega_menu";
block_tdi_4_224.post_count = "5";
block_tdi_4_224.found_posts = "2457";
block_tdi_4_224.header_color = "";
block_tdi_4_224.ajax_pagination_infinite_stop = "";
block_tdi_4_224.max_num_pages = "492";
tdBlocksArray.push(block_tdi_4_224);
</script><div id=tdi_4_224 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/08/agjencia-nderkombetare-paralajmeron-greminen-ekonomike-prej-koncesioneve/" rel="bookmark" class="td-image-wrap " title="Agjencia ndërkombëtare paralajmëron greminën ekonomike prej koncesioneve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agjencia ndërkombëtare paralajmëron greminën ekonomike prej koncesioneve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/08/kon-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/08/agjencia-nderkombetare-paralajmeron-greminen-ekonomike-prej-koncesioneve/" rel="bookmark" title="Agjencia ndërkombëtare paralajmëron greminën ekonomike prej koncesioneve">Agjencia ndërkombëtare paralajmëron greminën ekonomike prej koncesioneve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/08/168034/" rel="bookmark" class="td-image-wrap " title="Raporti i S&#038;P, kritik ndaj qeverisë! Kërcënon të ulë renditjen prej borxhit të lartë dhe PPP!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raporti i S&#038;P, kritik ndaj qeverisë! Kërcënon të ulë renditjen prej borxhit të lartë dhe PPP!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/Tabaku-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/08/168034/" rel="bookmark" title="Raporti i S&#038;P, kritik ndaj qeverisë! Kërcënon të ulë renditjen prej borxhit të lartë dhe PPP!">Raporti i S&#038;P, kritik ndaj qeverisë! Kërcënon të ulë renditjen prej&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/profili-i-melania-trump-e-para-zonje-e-pare-qe-flet-5-gjuhe-te-huaja-ne-shtepine-e-bardhe/" rel="bookmark" class="td-image-wrap " title="Profili i Melania Trump, e para Zonjë e Parë që flet 5 gjuhë të huaja në Shtëpinë e Bardhë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Profili i Melania Trump, e para Zonjë e Parë që flet 5 gjuhë të huaja në Shtëpinë e Bardhë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/mela-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/profili-i-melania-trump-e-para-zonje-e-pare-qe-flet-5-gjuhe-te-huaja-ne-shtepine-e-bardhe/" rel="bookmark" title="Profili i Melania Trump, e para Zonjë e Parë që flet 5 gjuhë të huaja në Shtëpinë e Bardhë">Profili i Melania Trump, e para Zonjë e Parë që flet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/770-milione-euro-humbje-teliti-ekonomia-ne-zgrip-qeverise-i-ka-dale-situata-jashte-kontrollit/" rel="bookmark" class="td-image-wrap " title="770 milionë euro humbje/ Teliti: Ekonomia në zgrip, Qeverisë i ka dalë situata jashtë kontrollit!" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="770 milionë euro humbje/ Teliti: Ekonomia në zgrip, Qeverisë i ka dalë situata jashtë kontrollit!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/Teliti-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/770-milione-euro-humbje-teliti-ekonomia-ne-zgrip-qeverise-i-ka-dale-situata-jashte-kontrollit/" rel="bookmark" title="770 milionë euro humbje/ Teliti: Ekonomia në zgrip, Qeverisë i ka dalë situata jashtë kontrollit!">770 milionë euro humbje/ Teliti: Ekonomia në zgrip, Qeverisë i ka&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/borxhi-publik-arrin-rekordin-historik-fatura-e-cmendur-e-rames-per-xhepat-e-qytetareve/" rel="bookmark" class="td-image-wrap " title="Borxhi publik arrin rekordin historik, fatura e çmendur e Ramës për xhepat e qytetarëve" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Borxhi publik arrin rekordin historik, fatura e çmendur e Ramës për xhepat e qytetarëve" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/luks-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/borxhi-publik-arrin-rekordin-historik-fatura-e-cmendur-e-rames-per-xhepat-e-qytetareve/" rel="bookmark" title="Borxhi publik arrin rekordin historik, fatura e çmendur e Ramës për xhepat e qytetarëve">Borxhi publik arrin rekordin historik, fatura e çmendur e Ramës për&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_224" data-td_block_id="tdi_4_224"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_224" data-td_block_id="tdi_4_224"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_2c5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_2c5" ><script>var block_tdi_5_2c5 = new tdBlock();
block_tdi_5_2c5.id = "tdi_5_2c5";
block_tdi_5_2c5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_2c5","tdc_css_class":"tdi_5_2c5","tdc_css_class_style":"tdi_5_2c5_rand_style"}';
block_tdi_5_2c5.td_column_number = "3";
block_tdi_5_2c5.block_type = "td_block_mega_menu";
block_tdi_5_2c5.post_count = "5";
block_tdi_5_2c5.found_posts = "1177";
block_tdi_5_2c5.header_color = "";
block_tdi_5_2c5.ajax_pagination_infinite_stop = "";
block_tdi_5_2c5.max_num_pages = "236";
tdBlocksArray.push(block_tdi_5_2c5);
</script><div id=tdi_5_2c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/kosova-mbyll-kufirin-me-shqiperine/" rel="bookmark" class="td-image-wrap " title="Kosova mbyll kufirin me Shqipërinë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kosova mbyll kufirin me Shqipërinë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/koooo-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/kosova-mbyll-kufirin-me-shqiperine/" rel="bookmark" title="Kosova mbyll kufirin me Shqipërinë">Kosova mbyll kufirin me Shqipërinë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/167092/" rel="bookmark" class="td-image-wrap " title="Vilma Nushi me Covid-19: Jam në spital ku marr oksigjen, do vdes kur të më vijë ora, jo nga mallkimet tuaja&#8230;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vilma Nushi me Covid-19: Jam në spital ku marr oksigjen, do vdes kur të më vijë ora, jo nga mallkimet tuaja&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2018/03/Edi-Rama-Vilma-Nushi-640x399-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/167092/" rel="bookmark" title="Vilma Nushi me Covid-19: Jam në spital ku marr oksigjen, do vdes kur të më vijë ora, jo nga mallkimet tuaja&#8230;">Vilma Nushi me Covid-19: Jam në spital ku marr oksigjen, do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/raporti-i-okb-nga-shqiperia-do-te-ikin-edhe-615-mije-te-tjere-popullsia-jo-me-shume-se-1-milione-banore/" rel="bookmark" class="td-image-wrap " title="Raporti i OKB: Nga Shqipëria do ikin edhe 615 mijë të tjerë, popullsia jo më shumë se 1 milionë banorë" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raporti i OKB: Nga Shqipëria do ikin edhe 615 mijë të tjerë, popullsia jo më shumë se 1 milionë banorë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/02/foto-emigrimi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/raporti-i-okb-nga-shqiperia-do-te-ikin-edhe-615-mije-te-tjere-popullsia-jo-me-shume-se-1-milione-banore/" rel="bookmark" title="Raporti i OKB: Nga Shqipëria do ikin edhe 615 mijë të tjerë, popullsia jo më shumë se 1 milionë banorë">Raporti i OKB: Nga Shqipëria do ikin edhe 615 mijë të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/shqiperia-nder-7-vendet-europiane-me-lindshmerine-me-te-ulet-per-2018/" rel="bookmark" class="td-image-wrap " title="Shqipëria ndër 7 vendet europiane me lindshmërinë më të ulët për 2018" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shqipëria ndër 7 vendet europiane me lindshmërinë më të ulët për 2018" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/missouri-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/shqiperia-nder-7-vendet-europiane-me-lindshmerine-me-te-ulet-per-2018/" rel="bookmark" title="Shqipëria ndër 7 vendet europiane me lindshmërinë më të ulët për 2018">Shqipëria ndër 7 vendet europiane me lindshmërinë më të ulët për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/vdekja-e-21-vjecares-motra-fjalet-e-fundit-te-saj-nuk-vjen-kush-te-na-shohe-sna-e-thane-pergjigjen-e-tamponit/" rel="bookmark" class="td-image-wrap " title="Vdekja e 21 vjeçares, motra: Fjalët e fundit të saj, nuk vjen kush të na shohë, s’na e thanë përgjigjen e tamponit" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vdekja e 21 vjeçares, motra: Fjalët e fundit të saj, nuk vjen kush të na shohë, s’na e thanë përgjigjen e tamponit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/teks-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/vdekja-e-21-vjecares-motra-fjalet-e-fundit-te-saj-nuk-vjen-kush-te-na-shohe-sna-e-thane-pergjigjen-e-tamponit/" rel="bookmark" title="Vdekja e 21 vjeçares, motra: Fjalët e fundit të saj, nuk vjen kush të na shohë, s’na e thanë përgjigjen e tamponit">Vdekja e 21 vjeçares, motra: Fjalët e fundit të saj, nuk&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_2c5" data-td_block_id="tdi_5_2c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_2c5" data-td_block_id="tdi_5_2c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rd.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rd.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Aktualitet" class="entry-crumb" href="https://www.rd.al/category/aktualitet/">Aktualitet</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar…</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-168100" class="post-168100 post type-post status-publish format-standard has-post-thumbnail category-aktualitet category-notizie" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar…</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T20:17:18+02:00" >01/08/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rd.al/2020/08/dokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F08%2Fdokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dokumenti%2F+Tenderi+p%C3%ABr+Skanera+dhe+Rezonanc%C3%AB+me+fitues+t%C3%AB+paracaktuar%E2%80%A6&url=https%3A%2F%2Fwww.rd.al%2F2020%2F08%2Fdokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar%2F&via=Rilindja+Demokratike">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2020/08/dokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar/&amp;media=https://www.rd.al/wp-content/uploads/2020/06/manastirliu.jpg&description=Dokumenti%2F+Tenderi+p%C3%ABr+Skanera+dhe+Rezonanc%C3%AB+me+fitues+t%C3%AB+paracaktuar%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dokumenti%2F+Tenderi+p%C3%ABr+Skanera+dhe+Rezonanc%C3%AB+me+fitues+t%C3%AB+paracaktuar%E2%80%A6 %0A%0A https://www.rd.al/2020/08/dokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2020/06/manastirliu.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2020/06/manastirliu-696x464.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/06/manastirliu-696x464.jpg 696w, https://www.rd.al/wp-content/uploads/2020/06/manastirliu-300x200.jpg 300w, https://www.rd.al/wp-content/uploads/2020/06/manastirliu-768x512.jpg 768w, https://www.rd.al/wp-content/uploads/2020/06/manastirliu-630x420.jpg 630w, https://www.rd.al/wp-content/uploads/2020/06/manastirliu.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="manastirliu"/></a></div>
            <!-- content --><p>Ministria e Shëndetësisë po planifikon blerjen e një aparati Rezonancë Magnetike dhe 3 skanera CT, me vlerë totale rreth 2.4 milionë euro, nëpërmjet procedurave tenderuese të dyshimta për fitues të paracaktuar.</p>
<p>Pak ditë më parë, institucioni i drejtuar nga Ogerta Manastirliu shpalli tenderin për blerjen e Rezonancën Magnetike për Spitalin e Fierit. Njëkohësisht, u shpall tenderi për blerjen edhe të tre skanerave, dy prej të cilëve për Qendrën Spitalore Universitare Tiranë (QSUT) dhe një për spitalin e Korçës.</p>
<p>Dokumentat e tenderave krijojnë dyshime të forta se ato janë të paracaktuar që në nisje të tyre.</p>
<div id="rekl-13">
<div id="__sap-ad-15" class="__sap-ads __sap-html tracked" data-title="Credins desktop Brenda lajmit 08">Gjithçka lidhet me të paktën dy elementë të procedurës së prokurimit publik;</div>
</div>
<p>Specifikimet teknike</p>
<p>Lloji i çertifikimit të aparaturave mjekësore që kërkohet të blihen në këto dy tendera.</p>
<p><strong>Loja me “çertifikimin”</strong></p>
<p>“Boldnews.al” ka verifikuar dokumentat e tenderit, të publikuar në faqen zyrtare të Agjencisë së Prokurimit Publik.</p>
<p>Elementi i parë që konstatohet është standarti i dyfishtë në specifikimet teknike.</p>
<p>Në rastin e Rezonancës Magnetike, Ministria e Shëndetësisë ka vendosur specifikime të ulta, që i takojnë një teknologjie të prodhuar rreth 15 vjet më parë. Në Shqipëri, aparatura me këto specifikime i ka një kompani e vetme.</p>
<p>Po ashtu, për Skanerat CT, Ministria e Shëndetësisë ka hartuar listën e specifikimeve teknike, të cilat duket se i plotëson po e njëjta kompani. Në këtë rast, specifikimet janë vendosur për skanera të cilësisë së lartë, por brenda tyre ka detaje përjashtuese për të gjithë firmat e tjera që operojnë në tregun e aparaturave mjekësore në Shqipëri.</p>
<p>“Përjashtimi” konsiston në faktin që asnjëra prej kompanive nuk plotëson 100 përqind specifikimet teknike të vendosura në faqe të tëra me numra. Përveç  njërës.</p>
<p>Ministria e Shëndetësisë kërkon çertifikatë “FDA” për “Skanera 16 slices”. Këto lloj aparaturash me specifikime të tilla i kanë vetëm kompanitë prodhuese amerikane, si edhe disa kineze të regjistruara në SHBA.</p>
<p>Kompania që dyshohet si e paracaktuar për fitimin e këtij tenderi, është e vetmja që ka miratimin “FDA”.</p>
<p>Kjo kompani drejtohet nga një familjar i Ministres së Kulturës, Elva Margariti, e cila, sipas raportimeve mediatike, ka qenë në një klasë në gjimnaz me ministres së Shëndetësisë, Ogerta Manastirliu, dhe tashmë janë sëbashku në kabinetin “Rama”.</p>
<p>Njohja e hershme mes dy ministreve, qënia e tyre në një kabinet, dhe, sidomos lidhja familjare e Margaritit me një prej kompanive që duket si e “preferuar” e Ministrisë së Shëndetësisë, krijon dyshimet për konflikt interesi.</p>
<p>Megjithatë, duket se askush nuk e deklaron këtë situatë të mundshme konflikti interesash</p>
<p><strong>“Loja” me specifikimet</strong></p>
<p>Në vijim, konstatohet se Ministria e Shëndetësisë ka bërë një “lojë fjalësh” në hartimin e specifikimeve teknike. Ndër të tjera, institucioni i drejtuar nga Manastirliu kërkon nga operatorët ekonomikë që të kenë “..dhe/ose miratim FDA…”.</p>
<p>Kjo shprehje e paqartë mund t’i japë mundësi Ministrisë së Shëndetësisë që të skualifikojë nga tenderi ato kompani që nuk kanë miratimin “FDA”.</p>
<p>Aparaturat e kërkuara janë pjesë e paketës së aparaturave që do të ndihmojnë në luftën kundër pandemisë Covid-19.</p>
<p>Qeveria shqiptare ka deklaruar se ka alokuar fonde të bollshme për përmirësimin e infrastrukturës spitalore për përballimin e kësaj situate.</p>
<p>Në këto kushte, është e pakuptueshme, të paktën në vështrim të parë, vendimi i Ministrisë së Shëndetësisë për të ulur cilësinë e Rezonancës Magnetike, e cila kërkohet të blihet me procedurën e saposhpallur.</p>
<p>Duket se Ministria e Shëndetësisë po “luan” me termin “çertifikatë amerikane”, për të krijuar përshtypjen e cilësisë së lartë të pajisjeve. Në fakt, e vërteta është ndryshe.</p>
<p>Kompani lider në botë për prodhimin e aparaturave mjekësore, përfshirë “Siemens”, “Toshiba”, “Philips” etj., nuk kanë miratim e “FDA” për prodhimet bazike të skanerit. Megjithatë, ato furnizojnë qendra spitalore në të gjithë botën dhe kanë reputacion të padiskutueshëm.</p>
<p>“FDA” nuk është domosdoshmërisht çertifikatë cilësie. Ajo është më shumë një çertifikatë regjistrimi, gjë që e kanë edhe kompania kineze të regjistruara në SHBA.</p>
<p>Por, përtej asaj që duket si “paaftësi” në hartimin e specifikimeve teknike, duket se qëndron një “skenar” për paracaktimin e fituesit të tenderit.</p>
<p><strong>Standartet e dyshimta</strong></p>
<p>Kompanitë prodhuese të pajisjeve mjekësore europiane janë të detyruara që të kenë çertifikimin “CE” dhe jo atë ‘FDA” që përdoret në Shtetet e Bashkuara të Amerikës.</p>
<p>Edhe Shqipëria, si vend që aspiron për anëtarësim në Bashkimin Europian dhe që, gjeografikisht është pjesë integrale e Europës, ka hartuar kuadrin e nevojshëm ligjor për standartet e vendeve të kontinentit.</p>
<p>E, megjithatë, Ministria e Shëndetësisë kërkon që aparaturat të kenë miratim “FDA”.</p>
<p>Çertifikata “FDA” është një kriter që përdoret në kompanitë prodhuese në Shtetet e Bashkuara të Amerikës. Aparaturat e prodhuara atje, në përgjithësi, janë vështirësisht të adaptueshme për sistemin në Europë.</p>
<p>Jo pa qëllim, ligji “Për tregtimin dhe mbikqyrjen e tregut të produkteve ushqimore”, i miratuar në vitin 2011, parashikon që furnizuesit dhe importuesit shqiptar të tregtojnë pajisje të çertifikuara sipas standartit europian, “CE”.</p>
<p>Madje, Inspektorati Shtetëror i Mbikqyrjes së Tregut ka raportuar periodikisht mbi kontrollet dhe penalizimin e kompanive shqiptare, të cilat kishin në dispozicion aparatura pa çertifikatën e llojit “CE”.</p>
<p>Por, Ministria e Shëndetësisë, në tenderin e pritshëm për blerjen e 3 skanerave dhe Rezonancës Magnetike, ka vendosur si kusht thelbësor pajisjen e aparaturave me “miratimin FDA”, e cila është e vlefshme për në Shtetet e Bashkuara të Amerikës.</p>
<p>Në këtë mënyrë, institucioni i Manastirliut u ka dhënë “përparësi” prodhimeve në SHBA, duke diskriminuar kompanive gjigande gjermane, franceze, e të tjerë.</p>
<p>Pasojat e këtyre “standarteve” jo-normale mund të gjejnë hapësirë edhe në Raport-Progresin e ardhshëm për Shqipërinë, i cili pritet të publikohet në Tetor 2020.</p>
<p>Diskriminimi i kompanive europiane dhe atyre të tjera ndërkombëtare, me mënyra të dyshimta, mund të shërbejë si një indicje e fortë që Komisioni Europian t’ kërkojë llogari autoriteteve shqiptare mbi praktikat abuzive.</p>
<p>Nga ana tjetër, sjellja “diskriminuese” ndaj kompanive ndërkombëtare është një qasje aspak positive për shtetet nga ato vijnë dhe “harresë” për kontributin që ato vende kanë dhënë ndër vite për shëndetësinë shqiptare.</p>
<p>Qeveria japoneze, e cila përfaqësohet nga kompania “Toshiba”, ka dhënë rreth 50 milionë euro grante për shtetit shqiptar, gjatë periudhës 2000-2010.</p>
<p>Qeveria hollandeze, e cila përfaqësohet nga “Philips” ka dhënë ndihmesë të madhe për ngritjen e sistemit shëndetësor në vendin tonë, gjatë viteve ’90 dhe tashmë po jep kontribut në përmirësimin e shërbimit social.</p>
<p>Qeveria gjermane, e cila në rastin konkret përfaqësohet  nga Siemens, krahas shumë ndihmave të tjera, ka dhënë kontribut madhor për ngritjen e sistemit të imazherisë  bazike në sistemit shëndetësor të Shqipërisë.</p>
<p>Në 30 vite pluralizëm, këto kompani kanë qenë gjithnjë prezente në procedura të prokurimit publik, nëpërmjet përfaqësive të tyre zyrtare.</p>
<p>Por, në tenderin për blerjen e Rezonancës Magnetike dhe 3 Skanerave, Ministria e Shëndetësisë duket se ka zgjedhur t’i “përjashtojë” nga gara, duke aplikuar specifikime teknike që vlerësohen si “të orientuara” drejt një fituesi të paracaktuar.</p>
<p><strong>Si po realizohet “përjashtimi”</strong></p>
<p>Përsa i përket procedurës për blerjen e skanerave, Ministria e Shëndetësisë, duket se ka bërë një lojë “numrash” me specifikime që e orientojnë tenderin vetëm tek një kompani e vetme.</p>
<p>Ministrja e Shëndetësisë, Ogerta Manastirliu, rezulton se i ka të qarta “manovrat” me specifikimet teknike.</p>
<p>Tenderi më i fundit ka vendosur specifikime teknike, të cilat janë përjashtuese për marka prodhimi me emër ndërkombëtar, përfshirë Siemens, Toshiba, Philips, Canon (Toshiba), e të tjerë.</p>
<p>Skema e “përjashtimit” gjendet e kamufluar në vlerat e kërkuara për aparaturat e reja, përfshirë kapacitetin, fuqinë e të tjera të dhëna teknike.</p>
<p>Specifikimet teknike në tenderin e skanerave CT janë të tilla që përkojnë vetëm me prodhimin “Revolution Evo Gen 2” dhe “Optima 540 16 slice”. Këto lloj prodhimesh i ka vetëm ajo kompani shqiptare që duket “e paracaktuar”.</p>
<p>Më konkretisht, Ministria e Shëndetësisë kërkon që fuqia e gjeneratorit për Skaner CT 64 slice të jetë ≥48 kW/250 kW. Ndërsa, për Skaner CT 16 slice, pra me parametra më të vegjël, kërkohet fuqi më e madhe ≥50 kW/ 85 kW.</p>
<p>Për ekspertët e fushës, është e pakuptimtë që të kërkohen vlera më të ulta të gjeneratorit për skanerin 64 slice, në raport me skanerin 16 slice.</p>
<p>Nga ana tjetër, hapat e kërkuara në tender për rregullimin e tensionit janë ≤ 80 deri në ≥ 140 kW, shifra që janë tipike për “Revolution Evo Gen 2”.</p>
<p>Ndërkohë, ekspertët e fushës vlerësojnë se sjellja normale e autoritetit kontraktor do të ishte modifikimi i këtyre specifikimeve, duke vendosur ≤ 70 deri në ≥ 140 kW, duke i hapur rrugë protokolleve me doza më të ulta dhe, njëkohësisht, duke rritur konkurueshmërinë në garë, si edhe duke siguruar shërbimin cilësor.</p>
<p>Një detaj tjetër. Ministria e Shëndetësisë kërkon që aparaturat skaner të jenë me një numër total prej 54 mijë elementësh të detektorit. Kjo kërkesë duket disi “absurde”, pasi në treg, përfshirë edhe në Shqipëri, ka aparatura me një numër më të ulët elementësh dhe që e kryejnë funksionin e tyre në mënyrë të përkryer.</p>
<p>Por, përcaktimi i vlerës “54 mijë elementë”, duket se e orienton tenderin drejt kompanisë “së paracaktuar”, e cila ka në dispozicion aparatura të tilla.</p>
<p>Vijojmë më tej. Ministria e Shëndetësisë kërkon, ndër të tjera, që peshëmbajtja e skanerit të jetë ≥ 225 kilogramë, aq sa thuajse e kanë pajisjet “Revolution Evo Gen 2”.</p>
<p>Në Shqipëri, ashtu si edhe në të gjithë zonën e Mesdheut, obeziteti tek individët nuk është aq i lartë, krahasuar me vendet e Amerikës Veriore dhe pjesën më të sipërme të Europës.</p>
<p>Në vendin tonë, rekordet e personave më të shëndoshë nuk kanë arritur në 200 kilogramë. Ndaj, ekspertët mendojnë se kriteri i peshëmbajtjes për skanerat mund të jetë  deri në 200 kilogramë.</p>
<p>Në këtë mënyrë, tenderi do t’u hapte rrugë pjesëmarrjes edhe kompanive të tjera.</p>
<p>Detaje të tilla “orientuese” gjenden edhe në disa specifikime teknike të tjera.</p>
<p>Duket qartë se qëllimi i këtij tenderi nuk rezulton të jetë blerja e aparaturave mjekësore, por orientimi i procedurës drejt një kompanie të paracaktuar.</p>
<p>Në rast se qëllimi i tenderit do të ishte konkurueshmëria dhe barazia e palëve, siç e kërkon edhe legjislacioni shqiptar, Ministria e Shëndetësisë do të duhej të siguronte garë të barabartë.</p>
<p>Diçka e tillë mund të realizohet vetëm duke u dhënë mundësi të barabarta të gjithë kompanive të interesuara për këtë tender. Zgjidhja është lehtësisht e realizueshme, por duket se vullneti, të paktën deri tani, nuk duket i tillë.</p>
<p>“Boldnews.al” ka siguruar informacion të bollshëm, mbi kompaninë që mendohet e paracaktuar, emrat dhe llojet e aparaturave në dispozicion të saj, të cilat plotësojnë “100 përqind” kriteret teknike të vendosur nga Ministria e Shëndetësisë, akuzat zyrtare për procedurë pa rregullt tenderuese dhe orientim drejt fituesit “të paracaktuar”, si edhe shumë detaje të tjera që krijojnë dyshime të forta për procedura fiktive të prokurimit publik në këtë rast.</p>
<p><strong>Tenderi drejt “klientit të përhershëm”</strong></p>
<p>Pak javë më parë, në një tender për blerjen e 32 aparaturave për një spital rajonal në Veri të Shqipërisë, e njëjta kompani shqiptare ishte e vetmja që plotësonte 100 përqind të gjithë specifikimet teknike të vendosura nga Ministria e Shëndetësisë, e të renditura në plot 15 faqe dokumentacion.</p>
<p>Fakti që kjo kompani arriti këtë rezultat ‘spektakolar”, 100 për qind, krijoi dyshime tek shoqëritë e tjera se tenderi ishte paracaktuar dhe specifikimet teknike ishte përgatitur paraprakisht saktësisht për atë shoqëri.</p>
<p>Gjithashtu, duke verifikuar më në detaje, “Boldnews.al” konstatoi se një seri tenderash të tjerë, për blerjen e aparaturave mjekësore kanë pasur të njëjtin “fat”.</p>
<p>Në këto ditë po zhvillohet tenderi për blerjen e një aparati Eko për Spitalin Gjinekologjik. “Koço Gliozheni”.</p>
<p>Specifikimet e këtij tenderi duket që janë përgatitur për të njëjtën kompani, që dyshohet si “e paracaktuar” për fitimin e tenderit të saposhpallur, për 3 Skanerat.</p>
<p>Në rastin e tenderit për Ekon, kompanitë e tjera pjesëmarrëse reaguan, duke kërkuar nga autoritetet që të ndryshonin specifikimet dhe të lejonin konkurencën në garë.</p>
<p>Drejtuesit e Spitalit realizuan disa ndryshime sipërfaqësore, të cilat nuk preknin thelbin e parashikimeve të mëparshme. Në përfundim, duket se tenderi do të shkoj sërish tek kompania, për të cilën, konkurentët e tjerë e konsiderojnë si “të paracaktuar”.</p>
<p>Po ashtu, në një tender tjetër, për aparatin e Eko-Endoskopi, disa kompani të ndryshme ngritën dyshimet se specifikimet teknike ishin hartuar posaçërisht për aparaturat që ka në dispozicion “kompania e paracaktuar”.</p>
<p><strong>Roli i Manastirliut</strong></p>
<p>Në pamje të parë, duket se ministrja e Shëndetësisë, Ogerta Manastirliu, nuk përfshihet në procedurat e tenderave, por vetëm me inagurime dhe dalje publike.</p>
<p>Formalisht, tenderat në Ministrinë e Shëndetësisë zhvillohen nën përgjegjësinë e Sekretares së Përgjithshme, Geraldina Prodani.</p>
<p>Megjithatë, zyrtarë të Ministrisë së Shëndetësisë deklarojnë në konfidencialitet për “Boldnews.al” se Manastirliu është përgjegjësja e drejtëpërdrejtë për tenderat dhe, natyrisht, asaj i faturohen edhe dyshimet për procedura “të orientuara”.</p>
<p>Burime konfidenciale nga Ministria e Shëndetësisë tregojnë për redaksinë për një tender të dyshimtë, të zhvilluar pak kohë më parë, me fondet e Komisionit Europian, të menaxhuara nga një organizëm ndërkombëtar, me seli në Prishtinë.</p>
<p>Zyrtarët e Shëndetësisë, në kushte anonimati, tregojnë se vartësit e Manastirliut kanë dërguar të paktën 5 e-maile në 3 javë, drejtuar Zyrës së Kombeve të Bashkuara-UNOPS, në Prishtinë, ku argumentonin se të dyja lotet duhet të fitoheshin nga e njëjta kompani, e familjarit të ministres Elva Margarititi, e dyshuar si e “fituese e paracaktuar” për tenderat Rezonancë-Skanera.</p>
<p>Për këdo që njeh administratën publike, është e qartë se asnjë vartës nuk mund të ushtrojë presion ndaj organizmave të tjerë, sidomos atyre të huaj, pa dijeninë e titullarit, që në rastin konkret është ministrja e Shëndetësisë, Manastirliu.</p>
<p>Pas këtyre “ndërhyrjeve”, zyrtarët ndërkombëtarë pranuan insistimin këmbëngulës nga Tirana, duke lejuar që kompania shqiptare të ishte fituese e tenderit për blerjen e 20 aparaturave Eko.</p>
<p>Tenderat e zhvilluara së fundmi nga Ministria e Shëndetësisë, sidomos ato për blerjen e aparaturave mjekësore për përballimin e pandemisë Covid-19, janë shoqëruar me dyshime për procedura abuzive dhe me fitues të paracaktuar.</p>
<p>Dyshimet më të mëdha u ngritën, kryesisht për procedurat “urgjente” për blerjen e 54 ventilatorëve dhe 256 monitorëve, të cilat u deklarua se do të vendoseshin menjëherë në dispozicion të pacientëve.</p>
<p>Në rastin e 256 monitorëve, procedura tenderuese u shndërrua në një “histori” të vërtetë. Fillimisht, kompania fituese solli brenda 3 javësh një sasi të konsiderueshme të tyre.</p>
<p>Shpejtësia e reagimit të kompanisë fituese, në një kohë që  e gjithë bota ishte bllokuar për shkak të pandemisë, krijoi dyshime se fituesi i kishte në gjendje një sasi të monitorëve pa u zhvilluar ende tenderi.</p>
<p>Kishte zëra publikë që deklaruan se monitorët e paracaktuar për t’u blerë nga Ministria e Shëndetësisë, kishin qëndruar për një kohë, para procedurës tenderuese, në një magazinë, në një shtet fqinj me Shqipërinë.</p>
<p>Gjithësesi, megjithëse fillimisht pati një “reagim të shpejtë”, kompania fituese nuk arriti të përmbushte kushtet e kontratës.</p>
<p>Për këtë arsye, Ministria e Shëndetësisë e anuloi tenderin e parë, e rishpalli dhe nxori fitues përsëri të njëjtën kompani, e cila kishte dështuar për të përmbushur kontratë e parë.</p>
<p>Gjithashtu, sipas të dhënave konfidenciale, rezulton se Ministria e Shëndetësisë u furnizua me vetëm 5 copë respiratorë, të cilët nuk u pranuan nga mjekët e ngarkuar me përdorimin e tyre, për shkak të cilësisë tejet të ulët dhe ato aparatura janë dërguar në Shërbimin Pediatrik.</p>
<p>Të dhënat konfidenciale, të përdorura në këtë investigim, gjithësesi mbeten në kuadrin e dyshimeve, përsa kohë Ministria e Shëndetësisë nuk ka dhënë asnjë qëndrim publik mbi ecurinë e tenderave të zhvilluar “me urgjencë” apo të tenderave të tjerë, përfshirë edhe ato me fonde ndërkombëtare. </p>
<p>Por gjithësesi, disa fakte publike tregojnë se, gjatë drejtimit të Manastirliut, janë të paktën 3 kompani që konsiderohen si “klientë të preferuar”, të njëjtat që ndanë super-tenderin 20 milionë euro për materialet mjekësore, të zhvilluar pak muaj më parë.</p>
<p>Transparenca dhe cilësia e prokurimeve publike, nuk ka qenë pika më e fortë e mandatit të Ogerta Manastirliut në krye të Ministrisë së Shëndetësisë.</p>
<p>Krahas dyshimeve për tendera abuzivë, Manastirliu është akuzuar nga opozita edhe për një licensë kazinoje, e cila fillimisht u tha se vlente 2 milionë euro e më pas shkoi në 29 milionë euro.</p>
<p>Manastirliu nuk u ka dhënë asnjë përgjigje këtyre akuzave të opozitës. Ndërkohë, ajo duket se ka një pozitë shumë të fortë në qeveri, gjë e cila e lejon të zhvillojë një numër të konsiderueshëm procedurash, që shoqërohen shpesh me dyshime për abuzime. /<strong>Boldnews</strong></p>
<p><img class="alignright size-full wp-image-168101" src="https://www.rd.al/wp-content/uploads/2020/08/11.jpg" alt="11" width="640" height="528" srcset="https://www.rd.al/wp-content/uploads/2020/08/11.jpg 640w, https://www.rd.al/wp-content/uploads/2020/08/11-300x248.jpg 300w, https://www.rd.al/wp-content/uploads/2020/08/11-509x420.jpg 509w" sizes="(max-width: 640px) 100vw, 640px" title="Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar…"></p>
<p><img class="alignright size-full wp-image-168102" src="https://www.rd.al/wp-content/uploads/2020/08/22.jpg" alt="22" width="640" height="454" srcset="https://www.rd.al/wp-content/uploads/2020/08/22.jpg 640w, https://www.rd.al/wp-content/uploads/2020/08/22-300x213.jpg 300w, https://www.rd.al/wp-content/uploads/2020/08/22-592x420.jpg 592w, https://www.rd.al/wp-content/uploads/2020/08/22-100x70.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" title="Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar…"></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F08%2Fdokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dokumenti%2F+Tenderi+p%C3%ABr+Skanera+dhe+Rezonanc%C3%AB+me+fitues+t%C3%AB+paracaktuar%E2%80%A6&url=https%3A%2F%2Fwww.rd.al%2F2020%2F08%2Fdokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar%2F&via=Rilindja+Demokratike">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2020/08/dokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar/&amp;media=https://www.rd.al/wp-content/uploads/2020/06/manastirliu.jpg&description=Dokumenti%2F+Tenderi+p%C3%ABr+Skanera+dhe+Rezonanc%C3%AB+me+fitues+t%C3%AB+paracaktuar%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dokumenti%2F+Tenderi+p%C3%ABr+Skanera+dhe+Rezonanc%C3%AB+me+fitues+t%C3%AB+paracaktuar%E2%80%A6 %0A%0A https://www.rd.al/2020/08/dokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.rd.al/2020/08/fondacioni-gjerman-konrad-adenauer-e-pakuptimte-pse-duhej-te-ndryshohej-kushtetuta-eshte-koha-per-reflektim/">Reagimi i fortë nga Gjermania: Koha për një fillim të ri për Shqipërinë</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.rd.al/2020/08/qeveria-dorezohet-perballe-koronavirusit-spitali-covid-2-prej-48-oresh-pa-uje/">Qeveria dorëzohet përballë Koronavirusit! Spitali Covid 2 prej 48 orësh pa ujë</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2020-08-01T20:17:18+02:00"><meta itemprop="dateModified" content="2020-08-01T20:17:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rd.al/2020/08/dokumenti-tenderi-per-skanera-dhe-rezonance-me-fitues-te-paracaktuar/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Dokumenti/ Tenderi për Skanera dhe Rezonancë me fitues të paracaktuar…"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2020/06/manastirliu.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rd.al/"><img src="https://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f25df794ff8b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body>ul>li.current {
    display: none !important;
}

</style>

<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>