<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Skenari më i keq për virusin, Shefja e epidemiologjisë: Kemi vetëm 500 shtretër - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rd.al/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.rd.al/wp-content/uploads/2020/05/fav.ico">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Shefja e epidemiologjisë në Institutin e Shëndetit Publik, Eugena Tomini, ka zbuluar në një intervistë në &quot;Euronews&quot;, se sistemi shëndetësor është përgatitur"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.rd.al/2020/07/skenari-me-i-keq-per-virusin/" />
<meta property="og:locale" content="sq_AL">
<meta property="og:type" content="article">
<meta property="og:title" content="Skenari më i keq për virusin, Shefja e epidemiologjisë: Kemi vetëm 500 shtretër - Rilindja Demokratike">
<meta property="og:description" content="Shefja e epidemiologjisë në Institutin e Shëndetit Publik, Eugena Tomini, ka zbuluar në një intervistë në &quot;Euronews&quot;, se sistemi shëndetësor është përgatitur">
<meta property="og:url" content="https://www.rd.al/2020/07/skenari-me-i-keq-per-virusin/">
<meta property="og:site_name" content="Rilindja Demokratike">
<meta property="article:section" content="Notizie">
<meta property="og:image" content="https://www.rd.al/wp-content/uploads/2020/07/urgje.jpg">
<meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2020/07/urgje.jpg">
<meta property="og:image:width" content="520">
<meta property="og:image:height" content="370">
<meta property="og:image:alt" content="Skenari">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Skenari më i keq për virusin, Shefja e epidemiologjisë: Kemi vetëm 500 shtretër - Rilindja Demokratike">
<meta name="twitter:description" content="Shefja e epidemiologjisë në Institutin e Shëndetit Publik, Eugena Tomini, ka zbuluar në një intervistë në &quot;Euronews&quot;, se sistemi shëndetësor është përgatitur">
<meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2020/07/urgje.jpg">
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://www.rd.al/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rd.al/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.rd.al/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rd.al/wp-content/themes/Newspaper/style.css?ver=10.3.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.rd.al/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=ce02edff9ef904abd63ba7c9020dbb40' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.rd.al/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.rd.al/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<link rel='https://api.w.org/' href='https://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.rd.al/?p=166070' />
<link rel="alternate" type="application/json+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F07%2Fskenari-me-i-keq-per-virusin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F07%2Fskenari-me-i-keq-per-virusin%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="https://www.rd.al/2020/07/skenari-me-i-keq-per-virusin/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"98bce82c19","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"98bce82c19","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75823776-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75823776-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.rd.al/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rd.al/category/notizie/",
                    "name": "Notizie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.rd.al/2020/07/skenari-me-i-keq-per-virusin/",
                    "name": "Skenari më i keq për virusin, Shefja e epidemiologjisë: Kemi vetëm 500..."                                
                }
            }    
        ]
    }
</script>
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style></head>

<body class="post-template-default single single-post postid-166070 single-format-standard td-standard-pack skenari-me-i-keq-per-virusin global-block-template-1 white-menu wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GazetaRD/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.rd.al/category/politike/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kerko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.rd.al/">
            <img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.rd.al/">
			<img src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="https://www.rd.al/category/politike/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_f0d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_1_f0d" ><script>var block_tdi_1_f0d = new tdBlock();
block_tdi_1_f0d.id = "tdi_1_f0d";
block_tdi_1_f0d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_f0d","tdc_css_class":"tdi_1_f0d","tdc_css_class_style":"tdi_1_f0d_rand_style"}';
block_tdi_1_f0d.td_column_number = "3";
block_tdi_1_f0d.block_type = "td_block_mega_menu";
block_tdi_1_f0d.post_count = "5";
block_tdi_1_f0d.found_posts = "11173";
block_tdi_1_f0d.header_color = "";
block_tdi_1_f0d.ajax_pagination_infinite_stop = "";
block_tdi_1_f0d.max_num_pages = "2235";
tdBlocksArray.push(block_tdi_1_f0d);
</script><div id=tdi_1_f0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/ogerta-nuk-vihet-situate-nen-kontroll-me-gjoba/" rel="bookmark" class="td-image-wrap" title="Ogerta, nuk vihet situate nën kontroll me gjoba!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ogerta, nuk vihet situate nën kontroll me gjoba!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/Spahia-2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/ogerta-nuk-vihet-situate-nen-kontroll-me-gjoba/" rel="bookmark" title="Ogerta, nuk vihet situate nën kontroll me gjoba!">Ogerta, nuk vihet situate nën kontroll me gjoba!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/raporti-i-freedom-house-zedhenesja-e-pd-konfirmoi-se-rama-ka-perkeqesuar-demokracine-dhe-shkaterroi-ekonomine/" rel="bookmark" class="td-image-wrap" title="Raporti i Freedom House, zëdhënësja e PD: Konfirmoi se Rama ka përkeqësuar demokracinë dhe shkatërroi ekonominë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Raporti i Freedom House, zëdhënësja e PD: Konfirmoi se Rama ka përkeqësuar demokracinë dhe shkatërroi ekonominë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/04/Rama-1-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/raporti-i-freedom-house-zedhenesja-e-pd-konfirmoi-se-rama-ka-perkeqesuar-demokracine-dhe-shkaterroi-ekonomine/" rel="bookmark" title="Raporti i Freedom House, zëdhënësja e PD: Konfirmoi se Rama ka përkeqësuar demokracinë dhe shkatërroi ekonominë">Raporti i Freedom House, zëdhënësja e PD: Konfirmoi se Rama ka&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/basha-ndryshimi-qe-duan-shqiptaret-eshte-i-pandalshem-dhe-rotacioni-politik-i-pashmangshem/" rel="bookmark" class="td-image-wrap" title="Basha: Ndryshimi që duan shqiptarët është i pandalshëm dhe rotacioni politik i pashmangshëm!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Basha: Ndryshimi që duan shqiptarët është i pandalshëm dhe rotacioni politik i pashmangshëm!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/Basha-Meta-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/basha-ndryshimi-qe-duan-shqiptaret-eshte-i-pandalshem-dhe-rotacioni-politik-i-pashmangshem/" rel="bookmark" title="Basha: Ndryshimi që duan shqiptarët është i pandalshëm dhe rotacioni politik i pashmangshëm!">Basha: Ndryshimi që duan shqiptarët është i pandalshëm dhe rotacioni politik&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/edi-paloka-nxjerr-videon-myslym-murrizi-e-pranon-hapur-qe-kerkesa-per-heqjen-e-koalicioneve-ishte-e-edi-rames/" rel="bookmark" class="td-image-wrap" title="Edi Paloka nxjerr videon, Myslym Murrizi e pranon hapur që kërkesa për heqjen e koalicioneve ishte e Edi Ramës!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Edi Paloka nxjerr videon, Myslym Murrizi e pranon hapur që kërkesa për heqjen e koalicioneve ishte e Edi Ramës!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/Paloka-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/edi-paloka-nxjerr-videon-myslym-murrizi-e-pranon-hapur-qe-kerkesa-per-heqjen-e-koalicioneve-ishte-e-edi-rames/" rel="bookmark" title="Edi Paloka nxjerr videon, Myslym Murrizi e pranon hapur që kërkesa për heqjen e koalicioneve ishte e Edi Ramës!">Edi Paloka nxjerr videon, Myslym Murrizi e pranon hapur që kërkesa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/ja-si-genjeu-rama-pd-nxjerr-faktet-ndryshimet-kushtetuese-shkelin-marreveshjen-e-5-qershorit/" rel="bookmark" class="td-image-wrap" title="“Ja si gënjeu Rama”, PD nxjerr faktet: Ndryshimet kushtetuese shkelin marrëveshjen e 5 Qershorit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Ja si gënjeu Rama”, PD nxjerr faktet: Ndryshimet kushtetuese shkelin marrëveshjen e 5 Qershorit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/Gazment-Bardhi-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/ja-si-genjeu-rama-pd-nxjerr-faktet-ndryshimet-kushtetuese-shkelin-marreveshjen-e-5-qershorit/" rel="bookmark" title="“Ja si gënjeu Rama”, PD nxjerr faktet: Ndryshimet kushtetuese shkelin marrëveshjen e 5 Qershorit">“Ja si gënjeu Rama”, PD nxjerr faktet: Ndryshimet kushtetuese shkelin marrëveshjen&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_f0d" data-td_block_id="tdi_1_f0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_f0d" data-td_block_id="tdi_1_f0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_cff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_cff" ><script>var block_tdi_2_cff = new tdBlock();
block_tdi_2_cff.id = "tdi_2_cff";
block_tdi_2_cff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_cff","tdc_css_class":"tdi_2_cff","tdc_css_class_style":"tdi_2_cff_rand_style"}';
block_tdi_2_cff.td_column_number = "3";
block_tdi_2_cff.block_type = "td_block_mega_menu";
block_tdi_2_cff.post_count = "5";
block_tdi_2_cff.found_posts = "2612";
block_tdi_2_cff.header_color = "";
block_tdi_2_cff.ajax_pagination_infinite_stop = "";
block_tdi_2_cff.max_num_pages = "523";
tdBlocksArray.push(block_tdi_2_cff);
</script><div id=tdi_2_cff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/pse-fryhesh-kot-kur-e-di-qe-do-zbythesh-si-legen/" rel="bookmark" class="td-image-wrap" title="Pse fryhesh kot, kur e di që do zbythesh si legen?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pse fryhesh kot, kur e di që do zbythesh si legen?" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/Ram1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/pse-fryhesh-kot-kur-e-di-qe-do-zbythesh-si-legen/" rel="bookmark" title="Pse fryhesh kot, kur e di që do zbythesh si legen?">Pse fryhesh kot, kur e di që do zbythesh si legen?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/a-eshte-kryeministri-i-vendit-tim-ne-rrezik/" rel="bookmark" class="td-image-wrap" title="A është kryeministri i vendit tim në rrezik?!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="A është kryeministri i vendit tim në rrezik?!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/Ram-4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/a-eshte-kryeministri-i-vendit-tim-ne-rrezik/" rel="bookmark" title="A është kryeministri i vendit tim në rrezik?!">A është kryeministri i vendit tim në rrezik?!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/frikacaku-sshpeton-dot-nga-ndeshkimi-por-as-nga/" rel="bookmark" class="td-image-wrap" title="Frikacaku s’shpëton dot nga ndëshkimi, por as nga&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Frikacaku s’shpëton dot nga ndëshkimi, por as nga&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/05/rama2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/frikacaku-sshpeton-dot-nga-ndeshkimi-por-as-nga/" rel="bookmark" title="Frikacaku s’shpëton dot nga ndëshkimi, por as nga&#8230;">Frikacaku s’shpëton dot nga ndëshkimi, por as nga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/ndryshimi-i-kushtetutes-nga-nje-parlament-i-marre-peng-eshte-grusht-shteti/" rel="bookmark" class="td-image-wrap" title="Ndryshimi i Kushtetutës nga një parlament i marrë peng është grusht shteti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ndryshimi i Kushtetutës nga një parlament i marrë peng është grusht shteti" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2019/03/parlamenti-bosh-850x450-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/ndryshimi-i-kushtetutes-nga-nje-parlament-i-marre-peng-eshte-grusht-shteti/" rel="bookmark" title="Ndryshimi i Kushtetutës nga një parlament i marrë peng është grusht shteti">Ndryshimi i Kushtetutës nga një parlament i marrë peng është grusht&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/shko-or-trim/" rel="bookmark" class="td-image-wrap" title="Shko, or trim!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shko, or trim!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/rama-2-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/shko-or-trim/" rel="bookmark" title="Shko, or trim!">Shko, or trim!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_cff" data-td_block_id="tdi_2_cff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_cff" data-td_block_id="tdi_2_cff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_b59 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_b59" ><script>var block_tdi_3_b59 = new tdBlock();
block_tdi_3_b59.id = "tdi_3_b59";
block_tdi_3_b59.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_b59","tdc_css_class":"tdi_3_b59","tdc_css_class_style":"tdi_3_b59_rand_style"}';
block_tdi_3_b59.td_column_number = "3";
block_tdi_3_b59.block_type = "td_block_mega_menu";
block_tdi_3_b59.post_count = "5";
block_tdi_3_b59.found_posts = "14461";
block_tdi_3_b59.header_color = "";
block_tdi_3_b59.ajax_pagination_infinite_stop = "";
block_tdi_3_b59.max_num_pages = "2893";
tdBlocksArray.push(block_tdi_3_b59);
</script><div id=tdi_3_b59 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/freedom-house-demokracia-ne-shqiperi-pesoi-renie-shqetesim-korrupsioni-i-madh-dhe-kapja-e-shtetit/" rel="bookmark" class="td-image-wrap" title="Freedom House: Demokracia në Shqipëri pësoi rënie, shqetësim korrupsioni i madh dhe kapja e shtetit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Freedom House: Demokracia në Shqipëri pësoi rënie, shqetësim korrupsioni i madh dhe kapja e shtetit" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/freedom-house-780x405-696x361-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/freedom-house-demokracia-ne-shqiperi-pesoi-renie-shqetesim-korrupsioni-i-madh-dhe-kapja-e-shtetit/" rel="bookmark" title="Freedom House: Demokracia në Shqipëri pësoi rënie, shqetësim korrupsioni i madh dhe kapja e shtetit">Freedom House: Demokracia në Shqipëri pësoi rënie, shqetësim korrupsioni i madh&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/situate-tragjike-ne-plazhe-humb-jeten-nje-tjeter-pushuese/" rel="bookmark" class="td-image-wrap" title="Situatë tragjike në plazhe, humb jetën një tjetër pushuese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Situatë tragjike në plazhe, humb jetën një tjetër pushuese" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2017/09/plazhzhzz-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/situate-tragjike-ne-plazhe-humb-jeten-nje-tjeter-pushuese/" rel="bookmark" title="Situatë tragjike në plazhe, humb jetën një tjetër pushuese">Situatë tragjike në plazhe, humb jetën një tjetër pushuese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/zeri-i-amerikes-ambasadori-i-be-kunder-ndyshimeve-kushtetuese-rama-nuk-terhiqet/" rel="bookmark" class="td-image-wrap" title="Zëri i Amerikës: Ambasadori i BE kundër ndyshimeve kushtetuese, Rama nuk tërhiqet!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zëri i Amerikës: Ambasadori i BE kundër ndyshimeve kushtetuese, Rama nuk tërhiqet!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2018/10/Luigi-Soreca-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/zeri-i-amerikes-ambasadori-i-be-kunder-ndyshimeve-kushtetuese-rama-nuk-terhiqet/" rel="bookmark" title="Zëri i Amerikës: Ambasadori i BE kundër ndyshimeve kushtetuese, Rama nuk tërhiqet!">Zëri i Amerikës: Ambasadori i BE kundër ndyshimeve kushtetuese, Rama nuk&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/reagon-soreca-ndryshimet-ne-kushtetute-jane-jashte-rekomandimeve-te-be-pa-kete-kusht-nuk-mund-te-filloje-konferenca-e-pare/" rel="bookmark" class="td-image-wrap" title="Reagon Soreca: Ndryshimet në Kushtetutë janë jashtë rekomandimeve të BE, pa këtë kusht nuk mund të fillojë konferenca e parë"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Reagon Soreca: Ndryshimet në Kushtetutë janë jashtë rekomandimeve të BE, pa këtë kusht nuk mund të fillojë konferenca e parë" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/soreca-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/reagon-soreca-ndryshimet-ne-kushtetute-jane-jashte-rekomandimeve-te-be-pa-kete-kusht-nuk-mund-te-filloje-konferenca-e-pare/" rel="bookmark" title="Reagon Soreca: Ndryshimet në Kushtetutë janë jashtë rekomandimeve të BE, pa këtë kusht nuk mund të fillojë konferenca e parë">Reagon Soreca: Ndryshimet në Kushtetutë janë jashtë rekomandimeve të BE, pa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/infektohet-per-here-te-dyte-me-covid-19/" rel="bookmark" class="td-image-wrap" title="Infektohet për herë të dytë me Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Infektohet për herë të dytë me Covid-19" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/korona-5-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/infektohet-per-here-te-dyte-me-covid-19/" rel="bookmark" title="Infektohet për herë të dytë me Covid-19">Infektohet për herë të dytë me Covid-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_b59" data-td_block_id="tdi_3_b59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_b59" data-td_block_id="tdi_3_b59"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_dbf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_dbf" ><script>var block_tdi_4_dbf = new tdBlock();
block_tdi_4_dbf.id = "tdi_4_dbf";
block_tdi_4_dbf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_dbf","tdc_css_class":"tdi_4_dbf","tdc_css_class_style":"tdi_4_dbf_rand_style"}';
block_tdi_4_dbf.td_column_number = "3";
block_tdi_4_dbf.block_type = "td_block_mega_menu";
block_tdi_4_dbf.post_count = "5";
block_tdi_4_dbf.found_posts = "2438";
block_tdi_4_dbf.header_color = "";
block_tdi_4_dbf.ajax_pagination_infinite_stop = "";
block_tdi_4_dbf.max_num_pages = "488";
tdBlocksArray.push(block_tdi_4_dbf);
</script><div id=tdi_4_dbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/agjencia-prestigjioze-jep-alarmin-per-ekonomine-borxhet-dhe-koncesionet/" rel="bookmark" class="td-image-wrap" title="Agjencia prestigjioze jep alarmin për ekonominë, borxhet dhe koncesionet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Agjencia prestigjioze jep alarmin për ekonominë, borxhet dhe koncesionet" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/rama-11-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/agjencia-prestigjioze-jep-alarmin-per-ekonomine-borxhet-dhe-koncesionet/" rel="bookmark" title="Agjencia prestigjioze jep alarmin për ekonominë, borxhet dhe koncesionet">Agjencia prestigjioze jep alarmin për ekonominë, borxhet dhe koncesionet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/165701/" rel="bookmark" class="td-image-wrap" title="Qeveria shkaktarja kryesore e krizës ekonomike. Rama ndërtoi sistem vjedhje, përpëlitje e një kryeministri në ikje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Qeveria shkaktarja kryesore e krizës ekonomike. Rama ndërtoi sistem vjedhje, përpëlitje e një kryeministri në ikje" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/05/rama-1-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/165701/" rel="bookmark" title="Qeveria shkaktarja kryesore e krizës ekonomike. Rama ndërtoi sistem vjedhje, përpëlitje e një kryeministri në ikje">Qeveria shkaktarja kryesore e krizës ekonomike. Rama ndërtoi sistem vjedhje, përpëlitje&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/gropa-tjeter-e-ekonomise-oshee-dhe-kesh-10-milione-euro-humbje-ne-vetem-tre-muaj/" rel="bookmark" class="td-image-wrap" title="Gropa tjetër e ekonomisë, OSHEE dhe KESH, 10 milionë euro humbje në vetëm tre muaj"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gropa tjetër e ekonomisë, OSHEE dhe KESH, 10 milionë euro humbje në vetëm tre muaj" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2018/12/Edi-Rama-Adrian-Cela-osheee-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/gropa-tjeter-e-ekonomise-oshee-dhe-kesh-10-milione-euro-humbje-ne-vetem-tre-muaj/" rel="bookmark" title="Gropa tjetër e ekonomisë, OSHEE dhe KESH, 10 milionë euro humbje në vetëm tre muaj">Gropa tjetër e ekonomisë, OSHEE dhe KESH, 10 milionë euro humbje&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/165203/" rel="bookmark" class="td-image-wrap" title="Rama kundër FMN, mbyll draftin e amnistisë fiskale për pastrimin e parave"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rama kundër FMN, mbyll draftin e amnistisë fiskale për pastrimin e parave" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/rama-2-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/165203/" rel="bookmark" title="Rama kundër FMN, mbyll draftin e amnistisë fiskale për pastrimin e parave">Rama kundër FMN, mbyll draftin e amnistisë fiskale për pastrimin e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/shqiperia-mund-te-shpetohet-nga-pandemia-e-varferise/" rel="bookmark" class="td-image-wrap" title="Shqipëria mund të shpëtohet nga Pandemia e Varfërisë!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Shqipëria mund të shpëtohet nga Pandemia e Varfërisë!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/Tabaku-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/shqiperia-mund-te-shpetohet-nga-pandemia-e-varferise/" rel="bookmark" title="Shqipëria mund të shpëtohet nga Pandemia e Varfërisë!">Shqipëria mund të shpëtohet nga Pandemia e Varfërisë!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_dbf" data-td_block_id="tdi_4_dbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_dbf" data-td_block_id="tdi_4_dbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_b05 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_5_b05" ><script>var block_tdi_5_b05 = new tdBlock();
block_tdi_5_b05.id = "tdi_5_b05";
block_tdi_5_b05.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_b05","tdc_css_class":"tdi_5_b05","tdc_css_class_style":"tdi_5_b05_rand_style"}';
block_tdi_5_b05.td_column_number = "3";
block_tdi_5_b05.block_type = "td_block_mega_menu";
block_tdi_5_b05.post_count = "5";
block_tdi_5_b05.found_posts = "1169";
block_tdi_5_b05.header_color = "";
block_tdi_5_b05.ajax_pagination_infinite_stop = "";
block_tdi_5_b05.max_num_pages = "234";
tdBlocksArray.push(block_tdi_5_b05);
</script><div id=tdi_5_b05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/eurostat-shqiptaret-jane-me-te-varfer-dhe-po-lindin-me-pak/" rel="bookmark" class="td-image-wrap" title="Eurostat: Shqiptarët janë më të varfër dhe po lindin më pak&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eurostat: Shqiptarët janë më të varfër dhe po lindin më pak&#8230;" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/Eurostat-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/eurostat-shqiptaret-jane-me-te-varfer-dhe-po-lindin-me-pak/" rel="bookmark" title="Eurostat: Shqiptarët janë më të varfër dhe po lindin më pak&#8230;">Eurostat: Shqiptarët janë më të varfër dhe po lindin më pak&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/19-vdekje-ne-8-dite-nga-perhapja-e-virusit-ne-qsut/" rel="bookmark" class="td-image-wrap" title="19 vdekje në 8 ditë nga përhapja e virusit në QSUT!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="19 vdekje në 8 ditë nga përhapja e virusit në QSUT!" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/qsut-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/19-vdekje-ne-8-dite-nga-perhapja-e-virusit-ne-qsut/" rel="bookmark" title="19 vdekje në 8 ditë nga përhapja e virusit në QSUT!">19 vdekje në 8 ditë nga përhapja e virusit në QSUT!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/07/1-2-miliarde-euro-per-53-km-milot-fier-bosnje-kroaci-333-km-vetem-430-milione-euro/" rel="bookmark" class="td-image-wrap" title="1.2 miliardë euro për 53 km Milot-Fier, Bosnje-Kroaci, 333 km vetëm 430 milionë euro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="1.2 miliardë euro për 53 km Milot-Fier, Bosnje-Kroaci, 333 km vetëm 430 milionë euro" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/07/vjedh-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/07/1-2-miliarde-euro-per-53-km-milot-fier-bosnje-kroaci-333-km-vetem-430-milione-euro/" rel="bookmark" title="1.2 miliardë euro për 53 km Milot-Fier, Bosnje-Kroaci, 333 km vetëm 430 milionë euro">1.2 miliardë euro për 53 km Milot-Fier, Bosnje-Kroaci, 333 km vetëm&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/06/kafsheri-vrasin-rreqebuj-dhe-i-hane-ne-restorantin-ne-elbasan/" rel="bookmark" class="td-image-wrap" title="Kafshëri, vrasin rrëqebuj dhe i hanë në restorantin në Elbasan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kafshëri, vrasin rrëqebuj dhe i hanë në restorantin në Elbasan" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/maca-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/06/kafsheri-vrasin-rreqebuj-dhe-i-hane-ne-restorantin-ne-elbasan/" rel="bookmark" title="Kafshëri, vrasin rrëqebuj dhe i hanë në restorantin në Elbasan">Kafshëri, vrasin rrëqebuj dhe i hanë në restorantin në Elbasan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/06/22-mije-qytetare-nga-kosova-kaluan-fundjaven-ne-shqiperi/" rel="bookmark" class="td-image-wrap" title="22 mijë qytetarë nga Kosova kaluan fundjavën në Shqipëri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="22 mijë qytetarë nga Kosova kaluan fundjavën në Shqipëri" data-type="image_tag" data-img-url="https://www.rd.al/wp-content/uploads/2020/06/plazh-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/06/22-mije-qytetare-nga-kosova-kaluan-fundjaven-ne-shqiperi/" rel="bookmark" title="22 mijë qytetarë nga Kosova kaluan fundjavën në Shqipëri">22 mijë qytetarë nga Kosova kaluan fundjavën në Shqipëri</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_b05" data-td_block_id="tdi_5_b05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_b05" data-td_block_id="tdi_5_b05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.rd.al/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kerko" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.rd.al/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Notizie" class="entry-crumb" href="https://www.rd.al/category/notizie/">Notizie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Skenari më i keq për virusin, Shefja e epidemiologjisë: Kemi vetëm 500...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-166070" class="post-166070 post type-post status-publish format-standard has-post-thumbnail category-notizie" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Skenari më i keq për virusin, Shefja e epidemiologjisë: Kemi vetëm 500 shtretër</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >15/07/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.rd.al/2020/07/skenari-me-i-keq-per-virusin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F07%2Fskenari-me-i-keq-per-virusin%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Skenari+m%C3%AB+i+keq+p%C3%ABr+virusin%2C+Shefja+e+epidemiologjis%C3%AB%3A+Kemi+vet%C3%ABm+500+shtret%C3%ABr&url=https%3A%2F%2Fwww.rd.al%2F2020%2F07%2Fskenari-me-i-keq-per-virusin%2F&via=Rilindja+Demokratike">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2020/07/skenari-me-i-keq-per-virusin/&amp;media=https://www.rd.al/wp-content/uploads/2020/07/urgje.jpg&description=Skenari+m%C3%AB+i+keq+p%C3%ABr+virusin%2C+Shefja+e+epidemiologjis%C3%AB%3A+Kemi+vet%C3%ABm+500+shtret%C3%ABr">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Skenari+m%C3%AB+i+keq+p%C3%ABr+virusin%2C+Shefja+e+epidemiologjis%C3%AB%3A+Kemi+vet%C3%ABm+500+shtret%C3%ABr %0A%0A https://www.rd.al/2020/07/skenari-me-i-keq-per-virusin/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2020/07/urgje.jpg" data-caption=""><img width="520" height="370" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2020/07/urgje.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/07/urgje.jpg 520w, https://www.rd.al/wp-content/uploads/2020/07/urgje-300x213.jpg 300w, https://www.rd.al/wp-content/uploads/2020/07/urgje-100x70.jpg 100w" sizes="(max-width: 520px) 100vw, 520px" alt="" title="urgje"/></a></div>
            <!-- content --><p>Shefja e epidemiologjisë në Institutin e Shëndetit Publik, Eugena Tomini, ka zbuluar në një intervistë në &#8220;Euronews&#8221;, se sistemi shëndetësor është përgatitur për rastet me COVID-19 me rreth 500 shtretër në gatishmëri.</p>
<p>Në rast se do të kalohet kjo shifër, atëherë do të rishihet alternativa e rimbylljes.</p>
<p>E pyetur nëse rritja e të infektuarve mund të na çojë në një izolim, znj. Tomini tha se shpresonte që të mos tejkalohen kapacitet spitalore, pasi në të kundër mbyllja do të jetë e vetmja zgjidhje.</p>
<p>“Sistemi shëndetësor është përgatitur për rastet me COVID-19 me rreth 500 shtretër në gatishmëri. Shpresojmë që të mos i tejkalojmë këto kapacitete”, tha znj. Tomini.</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F07%2Fskenari-me-i-keq-per-virusin%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Skenari+m%C3%AB+i+keq+p%C3%ABr+virusin%2C+Shefja+e+epidemiologjis%C3%AB%3A+Kemi+vet%C3%ABm+500+shtret%C3%ABr&url=https%3A%2F%2Fwww.rd.al%2F2020%2F07%2Fskenari-me-i-keq-per-virusin%2F&via=Rilindja+Demokratike">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2020/07/skenari-me-i-keq-per-virusin/&amp;media=https://www.rd.al/wp-content/uploads/2020/07/urgje.jpg&description=Skenari+m%C3%AB+i+keq+p%C3%ABr+virusin%2C+Shefja+e+epidemiologjis%C3%AB%3A+Kemi+vet%C3%ABm+500+shtret%C3%ABr">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Skenari+m%C3%AB+i+keq+p%C3%ABr+virusin%2C+Shefja+e+epidemiologjis%C3%AB%3A+Kemi+vet%C3%ABm+500+shtret%C3%ABr %0A%0A https://www.rd.al/2020/07/skenari-me-i-keq-per-virusin/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.rd.al/2020/07/dalin-rezultatet-e-para-te-zgjehjeve-ne-maqedoni-lsdm-34-8-vmro-33-8-bdi-12-8/">Dalin rezultatet e para të zgjedhjeve në Maqedoninë e Veriut, LSDM 34.8%, VMRO 33.8, BDI, 12.8</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.rd.al/2020/07/skandal-edhe-testimet-per-covid-19-do-jepen-me-koncesion/">Skandal, deputetja e PS: Edhe testimet për COVID-19 do jepen me koncesion</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2020-07-15T22:41:23+02:00"><meta itemprop="dateModified" content="2020-07-15T22:41:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rd.al/2020/07/skenari-me-i-keq-per-virusin/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Skenari më i keq për virusin, Shefja e epidemiologjisë: Kemi vetëm 500 shtretër"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2020/07/urgje.jpg"><meta itemprop="width" content="520"><meta itemprop="height" content="370"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.rd.al/"><img src="https://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5f0fab9dd4379
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
body>ul>li.current {
    display: none !important;
}

</style>

<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>