<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq"> <!--<![endif]-->
<head>
    <title>Basha: Fundi i Ramës është i pashmangshëm, fundi i kësaj qeverie është i vulosur! - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="https://www.rd.al/wp-content/uploads/2019/08/basha-22.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Basha: Fundi i Ramës është i pashmangshëm, fundi i kësaj qeverie është i vulosur! - Rilindja Demokratike" />
<meta property="og:description" content="Lideri i opozitës, Lulzim Basha gjatë bashkëbisedimit me gazetarët u shpreh se, fundi i Ramës është i pashmangshëm. Pasi ka numëruar akuzat në adresë të kësaj qeverie, cilësuar prej tij si regjim tipik, Basha tha se, fundi i kësaj qeverie tashmë është  i vulosur. Në mbyllje të bashkëbisedimit të sotëm me gazetarët, Basha ka pohuar &hellip;" />
<meta property="og:url" content="https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Politikë" />
<meta property="article:published_time" content="2020-05-09T11:37:37+00:00" />
<meta property="og:image" content="https://www.rd.al/wp-content/uploads/2019/08/basha-22.jpg" />
<meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2019/08/basha-22.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="521" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lideri i opozitës, Lulzim Basha gjatë bashkëbisedimit me gazetarët u shpreh se, fundi i Ramës është i pashmangshëm. Pasi ka numëruar akuzat në adresë të kësaj qeverie, cilësuar prej tij si regjim tipik, Basha tha se, fundi i kësaj qeverie tashmë është  i vulosur. Në mbyllje të bashkëbisedimit të sotëm me gazetarët, Basha ka pohuar [&hellip;]" />
<meta name="twitter:title" content="Basha: Fundi i Ramës është i pashmangshëm, fundi i kësaj qeverie është i vulosur! - Rilindja Demokratike" />
<meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2019/08/basha-22.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rd.al/#organization","name":"Rilindja Demokratike","url":"https://www.rd.al/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rd.al/#logo","url":"https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg","width":272,"height":90,"caption":"Rilindja Demokratike"},"image":{"@id":"https://www.rd.al/#logo"}},{"@type":"WebSite","@id":"https://www.rd.al/#website","url":"https://www.rd.al/","name":"Rilindja Demokratike","publisher":{"@id":"https://www.rd.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.rd.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/#primaryimage","url":"https://www.rd.al/wp-content/uploads/2019/08/basha-22.jpg","width":880,"height":521},{"@type":"WebPage","@id":"https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/#webpage","url":"https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/","inLanguage":"sq","name":"Basha: Fundi i Ram\u00ebs \u00ebsht\u00eb i pashmangsh\u00ebm, fundi i k\u00ebsaj qeverie \u00ebsht\u00eb i vulosur! - Rilindja Demokratike","isPartOf":{"@id":"https://www.rd.al/#website"},"primaryImageOfPage":{"@id":"https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/#primaryimage"},"datePublished":"2020-05-09T11:37:37+00:00","dateModified":"2020-05-09T11:37:37+00:00"},{"@type":"Article","@id":"https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/#article","isPartOf":{"@id":"https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/#webpage"},"author":{"@id":"https://www.rd.al/#/schema/person/d03d4b66142d3067491870faeee34b02"},"headline":"Basha: Fundi i Ram\u00ebs \u00ebsht\u00eb i pashmangsh\u00ebm, fundi i k\u00ebsaj qeverie \u00ebsht\u00eb i vulosur!","datePublished":"2020-05-09T11:37:37+00:00","dateModified":"2020-05-09T11:37:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/#webpage"},"publisher":{"@id":"https://www.rd.al/#organization"},"image":{"@id":"https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/#primaryimage"},"articleSection":"Featured,News,Politik\u00eb"},{"@type":["Person"],"@id":"https://www.rd.al/#/schema/person/d03d4b66142d3067491870faeee34b02","name":"Gazeta RD","image":{"@type":"ImageObject","@id":"https://www.rd.al/#authorlogo","url":"https://secure.gravatar.com/avatar/11eea6b3acae531e85e5975eb8898d12?s=96&d=mm&r=g","caption":"Gazeta RD"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet te Basha: Fundi i Ramës është i pashmangshëm, fundi i kësaj qeverie është i vulosur!" href="https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rd.al/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://www.rd.al/?p=156812' />
<link rel="alternate" type="application/json+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F05%2Fbasha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F05%2Fbasha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '38ac55d7f0';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"d596d1b432","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-156812 single-format-standard basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="https://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301"><a href="https://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5eb6bf9b74fd2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5eb6bf9b74fd2" ><script>var block_td_uid_2_5eb6bf9b74fd2 = new tdBlock();
block_td_uid_2_5eb6bf9b74fd2.id = "td_uid_2_5eb6bf9b74fd2";
block_td_uid_2_5eb6bf9b74fd2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5eb6bf9b74fd2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5eb6bf9b74fd2_rand","tdc_css_class_style":"td_uid_2_5eb6bf9b74fd2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5eb6bf9b74fd2.td_column_number = "3";
block_td_uid_2_5eb6bf9b74fd2.block_type = "td_block_mega_menu";
block_td_uid_2_5eb6bf9b74fd2.post_count = "5";
block_td_uid_2_5eb6bf9b74fd2.found_posts = "10950";
block_td_uid_2_5eb6bf9b74fd2.header_color = "";
block_td_uid_2_5eb6bf9b74fd2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eb6bf9b74fd2.max_num_pages = "2190";
tdBlocksArray.push(block_td_uid_2_5eb6bf9b74fd2);
</script><div id=td_uid_2_5eb6bf9b74fd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/" rel="bookmark" title="Basha: Fundi i Ramës është i pashmangshëm, fundi i kësaj qeverie është i vulosur!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/08/basha-22-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/08/basha-22-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/08/basha-22-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Fundi i Ramës është i pashmangshëm, fundi i kësaj qeverie është i vulosur!"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/" rel="bookmark" title="Basha: Fundi i Ramës është i pashmangshëm, fundi i kësaj qeverie është i vulosur!">Basha: Fundi i Ramës është i pashmangshëm, fundi i kësaj qeverie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/basha-qeveria-varferoi-edhe-me-shume-njerezit-mungesa-e-masave-solli-humbjen-e-me-shume-se-61-mije-vendeve-te-punes/" rel="bookmark" title="Basha: Qeveria varfëroi edhe më shumë njerëzit. Mungesa e masave solli humbjen e më shumë se 61 mijë vendeve të punës"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/Bashaa-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2020/05/Bashaa-218x150.png 218w, https://www.rd.al/wp-content/uploads/2020/05/Bashaa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Qeveria varfëroi edhe më shumë njerëzit. Mungesa e masave solli humbjen e më shumë se 61 mijë vendeve të punës"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/basha-qeveria-varferoi-edhe-me-shume-njerezit-mungesa-e-masave-solli-humbjen-e-me-shume-se-61-mije-vendeve-te-punes/" rel="bookmark" title="Basha: Qeveria varfëroi edhe më shumë njerëzit. Mungesa e masave solli humbjen e më shumë se 61 mijë vendeve të punës">Basha: Qeveria varfëroi edhe më shumë njerëzit. Mungesa e masave solli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/spahia-thirrje-ministres-riktheni-sherbimin-shendetesor-per-qytetaret/" rel="bookmark" title="Spahia thirrje ministres: Riktheni shërbimin shëndetësor për qytetarët!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/02/spahia-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/02/spahia-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/02/spahia-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2020/02/spahia-711x486.jpg 711w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spahia thirrje ministres: Riktheni shërbimin shëndetësor për qytetarët!"/></a></div>                <a href="https://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/spahia-thirrje-ministres-riktheni-sherbimin-shendetesor-per-qytetaret/" rel="bookmark" title="Spahia thirrje ministres: Riktheni shërbimin shëndetësor për qytetarët!">Spahia thirrje ministres: Riktheni shërbimin shëndetësor për qytetarët!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/basha-kalimi-i-tk-ne-pronesi-te-kryebetonierit-te-mafias-eshte-akt-lufte-ndaj-artit-dhe-qytetarise-provokim-ndaj-be/" rel="bookmark" title="Basha: Kalimi i TK në pronësi të kryebetonierit të mafias është akt lufte ndaj artit dhe qytetarisë, provokim ndaj BE"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/Basha-2-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/Basha-2-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/Basha-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Kalimi i TK në pronësi të kryebetonierit të mafias është akt lufte ndaj artit dhe qytetarisë, provokim ndaj BE"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/basha-kalimi-i-tk-ne-pronesi-te-kryebetonierit-te-mafias-eshte-akt-lufte-ndaj-artit-dhe-qytetarise-provokim-ndaj-be/" rel="bookmark" title="Basha: Kalimi i TK në pronësi të kryebetonierit të mafias është akt lufte ndaj artit dhe qytetarisë, provokim ndaj BE">Basha: Kalimi i TK në pronësi të kryebetonierit të mafias është&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/kur-epidemiologu-popullor-drejton-edhe-ekspertet-e-covid-19/" rel="bookmark" title="Kur ‘epidemiologu popullor&#8217; drejton edhe ekspertët e Covid-19 &#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/rama-dhe-rakacolli-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2020/05/rama-dhe-rakacolli-218x150.png 218w, https://www.rd.al/wp-content/uploads/2020/05/rama-dhe-rakacolli-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kur ‘epidemiologu popullor&#8217; drejton edhe ekspertët e Covid-19 &#8230;"/></a></div>                <a href="https://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/kur-epidemiologu-popullor-drejton-edhe-ekspertet-e-covid-19/" rel="bookmark" title="Kur ‘epidemiologu popullor&#8217; drejton edhe ekspertët e Covid-19 &#8230;">Kur ‘epidemiologu popullor&#8217; drejton edhe ekspertët e Covid-19 &#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eb6bf9b74fd2" data-td_block_id="td_uid_2_5eb6bf9b74fd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5eb6bf9b74fd2" data-td_block_id="td_uid_2_5eb6bf9b74fd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5eb6bf9b8bbfc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5eb6bf9b8bbfc" ><script>var block_td_uid_3_5eb6bf9b8bbfc = new tdBlock();
block_td_uid_3_5eb6bf9b8bbfc.id = "td_uid_3_5eb6bf9b8bbfc";
block_td_uid_3_5eb6bf9b8bbfc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5eb6bf9b8bbfc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5eb6bf9b8bbfc_rand","tdc_css_class_style":"td_uid_3_5eb6bf9b8bbfc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5eb6bf9b8bbfc.td_column_number = "3";
block_td_uid_3_5eb6bf9b8bbfc.block_type = "td_block_mega_menu";
block_td_uid_3_5eb6bf9b8bbfc.post_count = "5";
block_td_uid_3_5eb6bf9b8bbfc.found_posts = "2450";
block_td_uid_3_5eb6bf9b8bbfc.header_color = "";
block_td_uid_3_5eb6bf9b8bbfc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5eb6bf9b8bbfc.max_num_pages = "490";
tdBlocksArray.push(block_td_uid_3_5eb6bf9b8bbfc);
</script><div id=td_uid_3_5eb6bf9b8bbfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/diversioni-kunder-opozites-si-shpresa-e-fundit-e-rames/" rel="bookmark" title="Diversioni kundër Opozitës si shpresa e fundit e Ramës"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/07/varaku-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/07/varaku-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/07/varaku-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diversioni kundër Opozitës si shpresa e fundit e Ramës"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/diversioni-kunder-opozites-si-shpresa-e-fundit-e-rames/" rel="bookmark" title="Diversioni kundër Opozitës si shpresa e fundit e Ramës">Diversioni kundër Opozitës si shpresa e fundit e Ramës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/loja-me-shume-porta-e-klikes-po-na-con-tek-porta-e-larte/" rel="bookmark" title="Loja me shumë porta e Klikës po na çon tek “Porta e Lartë”"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/ram-palla-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/05/ram-palla-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/05/ram-palla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loja me shumë porta e Klikës po na çon tek “Porta e Lartë”"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/loja-me-shume-porta-e-klikes-po-na-con-tek-porta-e-larte/" rel="bookmark" title="Loja me shumë porta e Klikës po na çon tek “Porta e Lartë”">Loja me shumë porta e Klikës po na çon tek “Porta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/rama-po-luan-me-fatin-e-shqiptareve-e-perdor-komitetin-vetem-si-fasade-per/" rel="bookmark" title="Rama po luan me fatin e shqiptarëve, e përdor Komitetin vetëm si fasadë për…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/rama-dhe-rakacolli-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2020/05/rama-dhe-rakacolli-218x150.png 218w, https://www.rd.al/wp-content/uploads/2020/05/rama-dhe-rakacolli-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama po luan me fatin e shqiptarëve, e përdor Komitetin vetëm si fasadë për…"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/rama-po-luan-me-fatin-e-shqiptareve-e-perdor-komitetin-vetem-si-fasade-per/" rel="bookmark" title="Rama po luan me fatin e shqiptarëve, e përdor Komitetin vetëm si fasadë për…">Rama po luan me fatin e shqiptarëve, e përdor Komitetin vetëm&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/teatri-kombetar-eshte-testi-perfundimtar-i-demokracise-ne-vend/" rel="bookmark" title="Teatri Kombëtar është testi përfundimtar i demokracisë në vend!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/cas-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/05/cas-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/05/cas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatri Kombëtar është testi përfundimtar i demokracisë në vend!"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/teatri-kombetar-eshte-testi-perfundimtar-i-demokracise-ne-vend/" rel="bookmark" title="Teatri Kombëtar është testi përfundimtar i demokracisë në vend!">Teatri Kombëtar është testi përfundimtar i demokracisë në vend!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/toka-e-shpreses-dhe-lavdise/" rel="bookmark" title="‘Toka e shpresës dhe lavdisë’"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2016/05/mal-berisha-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2016/05/mal-berisha-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2016/05/mal-berisha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Toka e shpresës dhe lavdisë’"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/toka-e-shpreses-dhe-lavdise/" rel="bookmark" title="‘Toka e shpresës dhe lavdisë’">‘Toka e shpresës dhe lavdisë’</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5eb6bf9b8bbfc" data-td_block_id="td_uid_3_5eb6bf9b8bbfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5eb6bf9b8bbfc" data-td_block_id="td_uid_3_5eb6bf9b8bbfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5eb6bf9b9345d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5eb6bf9b9345d" ><script>var block_td_uid_4_5eb6bf9b9345d = new tdBlock();
block_td_uid_4_5eb6bf9b9345d.id = "td_uid_4_5eb6bf9b9345d";
block_td_uid_4_5eb6bf9b9345d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5eb6bf9b9345d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5eb6bf9b9345d_rand","tdc_css_class_style":"td_uid_4_5eb6bf9b9345d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5eb6bf9b9345d.td_column_number = "3";
block_td_uid_4_5eb6bf9b9345d.block_type = "td_block_mega_menu";
block_td_uid_4_5eb6bf9b9345d.post_count = "5";
block_td_uid_4_5eb6bf9b9345d.found_posts = "13195";
block_td_uid_4_5eb6bf9b9345d.header_color = "";
block_td_uid_4_5eb6bf9b9345d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5eb6bf9b9345d.max_num_pages = "2639";
tdBlocksArray.push(block_td_uid_4_5eb6bf9b9345d);
</script><div id=td_uid_4_5eb6bf9b9345d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/denoncimi-i-forte-i-bashes-ne-katin-e-zyres-se-prokurimeve-ka-rene-zjarr-hetimi-i-tenderave-sekrete-test-per-jete-a-vdekje-per-spak/" rel="bookmark" title="Denoncimi i fortë i Bashës: Në katin e Zyrës së Prokurimeve ka rënë zjarr, hetimi i tenderave sekretë test për jetë a vdekje për SPAK"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/Basha1-12-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/Basha1-12-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/Basha1-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denoncimi i fortë i Bashës: Në katin e Zyrës së Prokurimeve ka rënë zjarr, hetimi i tenderave sekretë test për jetë a vdekje për SPAK"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/denoncimi-i-forte-i-bashes-ne-katin-e-zyres-se-prokurimeve-ka-rene-zjarr-hetimi-i-tenderave-sekrete-test-per-jete-a-vdekje-per-spak/" rel="bookmark" title="Denoncimi i fortë i Bashës: Në katin e Zyrës së Prokurimeve ka rënë zjarr, hetimi i tenderave sekretë test për jetë a vdekje për SPAK">Denoncimi i fortë i Bashës: Në katin e Zyrës së Prokurimeve&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/basha-denon-dhunen-ndaj-protestuesve-sjellje-tipike-e-nje-regjimi/" rel="bookmark" title="Basha dënon dhunën ndaj protestuesve: Sjellje tipike e një regjimi!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/1-23-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/05/1-23-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/05/1-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha dënon dhunën ndaj protestuesve: Sjellje tipike e një regjimi!"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/basha-denon-dhunen-ndaj-protestuesve-sjellje-tipike-e-nje-regjimi/" rel="bookmark" title="Basha dënon dhunën ndaj protestuesve: Sjellje tipike e një regjimi!">Basha dënon dhunën ndaj protestuesve: Sjellje tipike e një regjimi!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/shembja-e-teatrit-reagon-pack-ne-diten-e-evropes-rama-i-shperfilli-vlerat-europiane/" rel="bookmark" title="Shembja e Teatrit/ Reagon Pack: Në Ditën e Evropës, Rama i shpërfilli vlerat europiane!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/04/doris-pack-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/04/doris-pack-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2017/04/doris-pack-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shembja e Teatrit/ Reagon Pack: Në Ditën e Evropës, Rama i shpërfilli vlerat europiane!"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/shembja-e-teatrit-reagon-pack-ne-diten-e-evropes-rama-i-shperfilli-vlerat-europiane/" rel="bookmark" title="Shembja e Teatrit/ Reagon Pack: Në Ditën e Evropës, Rama i shpërfilli vlerat europiane!">Shembja e Teatrit/ Reagon Pack: Në Ditën e Evropës, Rama i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/punonjesit-e-fasonerise-ne-proteste-per-pagat-zyrtaret-i-kycin-brenda/" rel="bookmark" title="Punonjësit e fasonerisë në protestë për pagat, zyrtarët i kyçin brenda"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/2-18-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/05/2-18-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/05/2-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Punonjësit e fasonerisë në protestë për pagat, zyrtarët i kyçin brenda"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/punonjesit-e-fasonerise-ne-proteste-per-pagat-zyrtaret-i-kycin-brenda/" rel="bookmark" title="Punonjësit e fasonerisë në protestë për pagat, zyrtarët i kyçin brenda">Punonjësit e fasonerisë në protestë për pagat, zyrtarët i kyçin brenda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/basha-brenda-nates-merret-vendimi-per-tk-dhe-botohet-ne-fletoren-zyrtare-per-te-mbeshtetur-shqiptaret-iu-deshen-2-4-jave/" rel="bookmark" title="Basha: Brenda natës merret vendimi për TK dhe botohet në Fletoren Zyrtare. Për të mbështetur shqiptarët iu deshën 2-4 javë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/02/Teatri-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/02/Teatri-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/02/Teatri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Brenda natës merret vendimi për TK dhe botohet në Fletoren Zyrtare. Për të mbështetur shqiptarët iu deshën 2-4 javë"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/basha-brenda-nates-merret-vendimi-per-tk-dhe-botohet-ne-fletoren-zyrtare-per-te-mbeshtetur-shqiptaret-iu-deshen-2-4-jave/" rel="bookmark" title="Basha: Brenda natës merret vendimi për TK dhe botohet në Fletoren Zyrtare. Për të mbështetur shqiptarët iu deshën 2-4 javë">Basha: Brenda natës merret vendimi për TK dhe botohet në Fletoren&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5eb6bf9b9345d" data-td_block_id="td_uid_4_5eb6bf9b9345d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5eb6bf9b9345d" data-td_block_id="td_uid_4_5eb6bf9b9345d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5eb6bf9baeec6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5eb6bf9baeec6" ><script>var block_td_uid_5_5eb6bf9baeec6 = new tdBlock();
block_td_uid_5_5eb6bf9baeec6.id = "td_uid_5_5eb6bf9baeec6";
block_td_uid_5_5eb6bf9baeec6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5eb6bf9baeec6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5eb6bf9baeec6_rand","tdc_css_class_style":"td_uid_5_5eb6bf9baeec6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5eb6bf9baeec6.td_column_number = "3";
block_td_uid_5_5eb6bf9baeec6.block_type = "td_block_mega_menu";
block_td_uid_5_5eb6bf9baeec6.post_count = "5";
block_td_uid_5_5eb6bf9baeec6.found_posts = "2356";
block_td_uid_5_5eb6bf9baeec6.header_color = "";
block_td_uid_5_5eb6bf9baeec6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5eb6bf9baeec6.max_num_pages = "472";
tdBlocksArray.push(block_td_uid_5_5eb6bf9baeec6);
</script><div id=td_uid_5_5eb6bf9baeec6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/autoriteti-ne-kosove-4-milione-euro-gjobe-14-kompanive-qe-abuzuan-me-cmimin-e-karburanteve-ne-shqiperi-gjume/" rel="bookmark" title="Autoriteti në Kosovë: 4 milionë euro gjobë 14 kompanive që abuzuan me çmimin e karburanteve, në Shqipëri gjumë!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/03/Nafta_kerri-1-1200x630-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/03/Nafta_kerri-1-1200x630-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2017/03/Nafta_kerri-1-1200x630-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autoriteti në Kosovë: 4 milionë euro gjobë 14 kompanive që abuzuan me çmimin e karburanteve, në Shqipëri gjumë!"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/autoriteti-ne-kosove-4-milione-euro-gjobe-14-kompanive-qe-abuzuan-me-cmimin-e-karburanteve-ne-shqiperi-gjume/" rel="bookmark" title="Autoriteti në Kosovë: 4 milionë euro gjobë 14 kompanive që abuzuan me çmimin e karburanteve, në Shqipëri gjumë!">Autoriteti në Kosovë: 4 milionë euro gjobë 14 kompanive që abuzuan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/covid-19-po-shkaterron-industrine-e-naftes-bankers-petroleum-ndalon-per-here-te-pare-ne-histori-prodhimin/" rel="bookmark" title="Covid-19 po shkatërron industrinë e naftës, Bankers Petroleum ndalon për herë të parë në histori prodhimin"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/prdh1-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/05/prdh1-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/05/prdh1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19 po shkatërron industrinë e naftës, Bankers Petroleum ndalon për herë të parë në histori prodhimin"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/covid-19-po-shkaterron-industrine-e-naftes-bankers-petroleum-ndalon-per-here-te-pare-ne-histori-prodhimin/" rel="bookmark" title="Covid-19 po shkatërron industrinë e naftës, Bankers Petroleum ndalon për herë të parë në histori prodhimin">Covid-19 po shkatërron industrinë e naftës, Bankers Petroleum ndalon për herë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/banka-boterore-jep-alarmin-vendet-e-punes-do-te-shkaterrohen-bizneset-do-humbasin-te-kualifikuarit/" rel="bookmark" title="Banka Botërore jep alarmin: Vendet e punës do të shkatërrohen, bizneset do humbasin të kualifikuarit"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/Papunesia-dhe-xhepat-bosh-e1437396870938-696x412-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/05/Papunesia-dhe-xhepat-bosh-e1437396870938-696x412-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/05/Papunesia-dhe-xhepat-bosh-e1437396870938-696x412-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banka Botërore jep alarmin: Vendet e punës do të shkatërrohen, bizneset do humbasin të kualifikuarit"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/banka-boterore-jep-alarmin-vendet-e-punes-do-te-shkaterrohen-bizneset-do-humbasin-te-kualifikuarit/" rel="bookmark" title="Banka Botërore jep alarmin: Vendet e punës do të shkatërrohen, bizneset do humbasin të kualifikuarit">Banka Botërore jep alarmin: Vendet e punës do të shkatërrohen, bizneset&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/biznesi-i-vogel-3-kerkesa-qeveria-na-ka-dhene-lemoshe-jo-ndihme-situata-eshte-e-rende/" rel="bookmark" title="Biznesi i vogël 3 kërkesa: Qeveria na ka dhënë lëmoshë, jo ndihmë. Situata është e rëndë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/2-12-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/05/2-12-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/05/2-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biznesi i vogël 3 kërkesa: Qeveria na ka dhënë lëmoshë, jo ndihmë. Situata është e rëndë"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/biznesi-i-vogel-3-kerkesa-qeveria-na-ka-dhene-lemoshe-jo-ndihme-situata-eshte-e-rende/" rel="bookmark" title="Biznesi i vogël 3 kërkesa: Qeveria na ka dhënë lëmoshë, jo ndihmë. Situata është e rëndë">Biznesi i vogël 3 kërkesa: Qeveria na ka dhënë lëmoshë, jo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/tabaku-ne-kulmin-e-pandemise-qeveria-zien-nga-vjedhja-dhe-korrupsioni/" rel="bookmark" title="Tabaku: Në kulmin e pandemisë, qeveria zien nga vjedhja dhe korrupsioni"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/Tabaku-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/Tabaku-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/Tabaku-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tabaku: Në kulmin e pandemisë, qeveria zien nga vjedhja dhe korrupsioni"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/tabaku-ne-kulmin-e-pandemise-qeveria-zien-nga-vjedhja-dhe-korrupsioni/" rel="bookmark" title="Tabaku: Në kulmin e pandemisë, qeveria zien nga vjedhja dhe korrupsioni">Tabaku: Në kulmin e pandemisë, qeveria zien nga vjedhja dhe korrupsioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5eb6bf9baeec6" data-td_block_id="td_uid_5_5eb6bf9baeec6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5eb6bf9baeec6" data-td_block_id="td_uid_5_5eb6bf9baeec6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5eb6bf9bb60de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5eb6bf9bb60de" ><script>var block_td_uid_6_5eb6bf9bb60de = new tdBlock();
block_td_uid_6_5eb6bf9bb60de.id = "td_uid_6_5eb6bf9bb60de";
block_td_uid_6_5eb6bf9bb60de.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5eb6bf9bb60de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5eb6bf9bb60de_rand","tdc_css_class_style":"td_uid_6_5eb6bf9bb60de_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5eb6bf9bb60de.td_column_number = "3";
block_td_uid_6_5eb6bf9bb60de.block_type = "td_block_mega_menu";
block_td_uid_6_5eb6bf9bb60de.post_count = "5";
block_td_uid_6_5eb6bf9bb60de.found_posts = "1147";
block_td_uid_6_5eb6bf9bb60de.header_color = "";
block_td_uid_6_5eb6bf9bb60de.ajax_pagination_infinite_stop = "";
block_td_uid_6_5eb6bf9bb60de.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_6_5eb6bf9bb60de);
</script><div id=td_uid_6_5eb6bf9bb60de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/si-do-te-funksionojne-qendrat-tregtare-nga-e-hena/" rel="bookmark" title="Si do të funksionojnë qendrat tregtare nga e hëna"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/teg-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/05/teg-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/05/teg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si do të funksionojnë qendrat tregtare nga e hëna"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/si-do-te-funksionojne-qendrat-tregtare-nga-e-hena/" rel="bookmark" title="Si do të funksionojnë qendrat tregtare nga e hëna">Si do të funksionojnë qendrat tregtare nga e hëna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/rregullat-per-hapjen-e-kafeneve-dhe-restoranteve/" rel="bookmark" title="Rregullat për hapjen e kafeneve dhe restoranteve"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/kafe-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/05/kafe-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/05/kafe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rregullat për hapjen e kafeneve dhe restoranteve"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/rregullat-per-hapjen-e-kafeneve-dhe-restoranteve/" rel="bookmark" title="Rregullat për hapjen e kafeneve dhe restoranteve">Rregullat për hapjen e kafeneve dhe restoranteve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/bashkia-tirane-i-kalon-firmes-private-1363-m2-toke-publike-ne-rrugen-e-kavajes/" rel="bookmark" title="Bashkia Tiranë i kalon firmës private 1,363 m2 tokë publike në Rrugën e Kavajës"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/velo-ndertim-218x150.jpeg" srcset="https://www.rd.al/wp-content/uploads/2020/05/velo-ndertim-218x150.jpeg 218w, https://www.rd.al/wp-content/uploads/2020/05/velo-ndertim-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bashkia Tiranë i kalon firmës private 1,363 m2 tokë publike në Rrugën e Kavajës"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/bashkia-tirane-i-kalon-firmes-private-1363-m2-toke-publike-ne-rrugen-e-kavajes/" rel="bookmark" title="Bashkia Tiranë i kalon firmës private 1,363 m2 tokë publike në Rrugën e Kavajës">Bashkia Tiranë i kalon firmës private 1,363 m2 tokë publike në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/te-moshuarat-nga-thumana-ne-qiell-te-hapur-jetojme-ne-cader-qe-prej-termetit-asnje-ndihme-nga-qeveria/" rel="bookmark" title="Të moshuarat nga Thumana në qiell të hapur: Jetojmë në çadër që prej tërmetit, asnjë ndihmë nga qeveria"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2016/10/termet-itali-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2016/10/termet-itali-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2016/10/termet-itali-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Të moshuarat nga Thumana në qiell të hapur: Jetojmë në çadër që prej tërmetit, asnjë ndihmë nga qeveria"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/te-moshuarat-nga-thumana-ne-qiell-te-hapur-jetojme-ne-cader-qe-prej-termetit-asnje-ndihme-nga-qeveria/" rel="bookmark" title="Të moshuarat nga Thumana në qiell të hapur: Jetojmë në çadër që prej tërmetit, asnjë ndihmë nga qeveria">Të moshuarat nga Thumana në qiell të hapur: Jetojmë në çadër&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/ku-fshihet-blendi-klosi-dhe-sander-lleshaj/" rel="bookmark" title="Ku fshihet Blendi Klosi dhe Sandër Lleshaj!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/95605843_254658535896113_8204135405130350592_n-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2020/05/95605843_254658535896113_8204135405130350592_n-218x150.png 218w, https://www.rd.al/wp-content/uploads/2020/05/95605843_254658535896113_8204135405130350592_n-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ku fshihet Blendi Klosi dhe Sandër Lleshaj!"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/ku-fshihet-blendi-klosi-dhe-sander-lleshaj/" rel="bookmark" title="Ku fshihet Blendi Klosi dhe Sandër Lleshaj!">Ku fshihet Blendi Klosi dhe Sandër Lleshaj!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5eb6bf9bb60de" data-td_block_id="td_uid_6_5eb6bf9bb60de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5eb6bf9bb60de" data-td_block_id="td_uid_6_5eb6bf9bb60de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-156812" class="post-156812 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-politike-2" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.rd.al/category/news/">News</a></li><li class="entry-category"><a  style="background-color:#3baaf7; color:#fff; border-color:#3baaf7;" href="https://www.rd.al/category/politike-2/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Basha: Fundi i Ramës është i pashmangshëm, fundi i kësaj qeverie është i vulosur!</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-09T13:37:37+00:00" >09/05/2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-156812">15</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2019/08/basha-22.jpg" data-caption=""><img width="696" height="412" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2019/08/basha-22-696x412.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/08/basha-22-696x412.jpg 696w, https://www.rd.al/wp-content/uploads/2019/08/basha-22-300x178.jpg 300w, https://www.rd.al/wp-content/uploads/2019/08/basha-22-768x455.jpg 768w, https://www.rd.al/wp-content/uploads/2019/08/basha-22-709x420.jpg 709w, https://www.rd.al/wp-content/uploads/2019/08/basha-22.jpg 880w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="basha 22"/></a></div>
        <p>Lideri i opozitës, Lulzim Basha gjatë bashkëbisedimit me gazetarët u shpreh se, fundi i Ramës është i pashmangshëm.</p>
<p>Pasi ka numëruar akuzat në adresë të kësaj qeverie, cilësuar prej tij si regjim tipik, Basha tha se, fundi i kësaj qeverie tashmë është  i vulosur.</p>
<p>Në mbyllje të bashkëbisedimit të sotëm me gazetarët, Basha ka pohuar se me gjithçka po bën, edhe në këtë situatë të fatkeqësisë natyrore, ku Rama mendon për milionat e veta dhe oligarkëve, “laku në qafën e qeverisë po ngushtohet”.</p>
<p>“Laku në qafën e kësaj qeverie regjim po ngushtohet, ndryshimi është i pashmangshëm, fundi i kësaj qeverie është i vulosur. Investimi i Lulzim Bashës dhe Partisë Demokratike është që ta sjellë ndryshimin me sa më pak kosto për shqiptarët. Shqiptarët meritojnë dhe do të kenë zgjedhje të lira e të ndershme ose do të bëjnë atë që bën çdo shoqëri evropiane kur i mohohen të drejtat themelore”, tha Basha.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5eb6bf9bbbc69_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F05%2Fbasha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Basha%3A+Fundi+i+Ram%C3%ABs+%C3%ABsht%C3%AB+i+pashmangsh%C3%ABm%2C+fundi+i+k%C3%ABsaj+qeverie+%C3%ABsht%C3%AB+i+vulosur%21&url=https%3A%2F%2Fwww.rd.al%2F2020%2F05%2Fbasha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/&amp;media=https://www.rd.al/wp-content/uploads/2019/08/basha-22.jpg&description=Basha%3A+Fundi+i+Ram%C3%ABs+%C3%ABsht%C3%AB+i+pashmangsh%C3%ABm%2C+fundi+i+k%C3%ABsaj+qeverie+%C3%ABsht%C3%AB+i+vulosur%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Basha%3A+Fundi+i+Ram%C3%ABs+%C3%ABsht%C3%AB+i+pashmangsh%C3%ABm%2C+fundi+i+k%C3%ABsaj+qeverie+%C3%ABsht%C3%AB+i+vulosur%21%20-%20https%3A%2F%2Fwww.rd.al%2F2020%2F05%2Fbasha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2020-05-09T13:37:37+00:00"><meta itemprop="dateModified" content="2020-05-09T13:37:37+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rd.al/2020/05/basha-fundi-i-rames-eshte-i-pashmangshem-fundi-i-kesaj-qeverie-eshte-i-vulosur/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Basha: Fundi i Ramës është i pashmangshëm, fundi i kësaj qeverie është i vulosur!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2019/08/basha-22.jpg"><meta itemprop="width" content="880"><meta itemprop="height" content="521"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5eb6bf9bbc15a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5eb6bf9bbc15a" ><script>var block_td_uid_8_5eb6bf9bbc15a = new tdBlock();
block_td_uid_8_5eb6bf9bbc15a.id = "td_uid_8_5eb6bf9bbc15a";
block_td_uid_8_5eb6bf9bbc15a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5eb6bf9bbc15a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5eb6bf9bbc15a_rand","tdc_css_class_style":"td_uid_8_5eb6bf9bbc15a_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":156812,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5eb6bf9bbc15a.td_column_number = "3";
block_td_uid_8_5eb6bf9bbc15a.block_type = "td_block_related_posts";
block_td_uid_8_5eb6bf9bbc15a.post_count = "3";
block_td_uid_8_5eb6bf9bbc15a.found_posts = "17075";
block_td_uid_8_5eb6bf9bbc15a.header_color = "";
block_td_uid_8_5eb6bf9bbc15a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5eb6bf9bbc15a.max_num_pages = "5692";
tdBlocksArray.push(block_td_uid_8_5eb6bf9bbc15a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5eb6bf9be1123" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5eb6bf9bbc15a" href="#">Të tjera</a><a id="td_uid_10_5eb6bf9be11d8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5eb6bf9bbc15a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5eb6bf9bbc15a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/dhuna-ndaj-protestuesve-dhe-teatrit-basha-akt-lufte-i-rames-ndaj-qytetareve-dhe-artit/" rel="bookmark" title="Dhuna ndaj protestuesve dhe Teatrit, Basha: Akt lufte i Ramës ndaj qytetarëve dhe artit"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/11/Bashaa-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/11/Bashaa-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/11/Bashaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhuna ndaj protestuesve dhe Teatrit, Basha: Akt lufte i Ramës ndaj qytetarëve dhe artit"/></a></div>                <a href="https://www.rd.al/category/notizie/" class="td-post-category">Notizie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/dhuna-ndaj-protestuesve-dhe-teatrit-basha-akt-lufte-i-rames-ndaj-qytetareve-dhe-artit/" rel="bookmark" title="Dhuna ndaj protestuesve dhe Teatrit, Basha: Akt lufte i Ramës ndaj qytetarëve dhe artit">Dhuna ndaj protestuesve dhe Teatrit, Basha: Akt lufte i Ramës ndaj qytetarëve dhe artit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/barbari-pergjaken-edhe-grate-protestuese-pd-policia-po-sillet-si-bande-kriminale/" rel="bookmark" title="Barbari, përgjaken edhe gratë protestuese, PD: Policia po sillet si bandë kriminale"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/protest-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/05/protest-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/05/protest-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barbari, përgjaken edhe gratë protestuese, PD: Policia po sillet si bandë kriminale"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/barbari-pergjaken-edhe-grate-protestuese-pd-policia-po-sillet-si-bande-kriminale/" rel="bookmark" title="Barbari, përgjaken edhe gratë protestuese, PD: Policia po sillet si bandë kriminale">Barbari, përgjaken edhe gratë protestuese, PD: Policia po sillet si bandë kriminale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/05/avokati-i-popullit-denon-dhunen-e-policise-ndaj-protestuesve-nis-hetimin/" rel="bookmark" title="Avokati i Popullit dënon dhunën e policisë ndaj protestuesve, nis hetimin"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/05/peotest-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/05/peotest-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/05/peotest-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2020/05/peotest-534x365.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avokati i Popullit dënon dhunën e policisë ndaj protestuesve, nis hetimin"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/05/avokati-i-popullit-denon-dhunen-e-policise-ndaj-protestuesve-nis-hetimin/" rel="bookmark" title="Avokati i Popullit dënon dhunën e policisë ndaj protestuesve, nis hetimin">Avokati i Popullit dënon dhunën e policisë ndaj protestuesve, nis hetimin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5eb6bf9bbc15a" data-td_block_id="td_uid_8_5eb6bf9bbc15a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5eb6bf9bbc15a" data-td_block_id="td_uid_8_5eb6bf9bbc15a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
<ul>
	<li><a href='https://www.rd.al/2020/05/'>Maj 2020</a></li>
	<li><a href='https://www.rd.al/2020/04/'>Prill 2020</a></li>
	<li><a href='https://www.rd.al/2020/03/'>Mars 2020</a></li>
	<li><a href='https://www.rd.al/2020/02/'>Shkurt 2020</a></li>
	<li><a href='https://www.rd.al/2020/01/'>Janar 2020</a></li>
	<li><a href='https://www.rd.al/2019/12/'>Dhjetor 2019</a></li>
	<li><a href='https://www.rd.al/2019/11/'>Nëntor 2019</a></li>
	<li><a href='https://www.rd.al/2019/10/'>Tetor 2019</a></li>
	<li><a href='https://www.rd.al/2019/09/'>Shtator 2019</a></li>
	<li><a href='https://www.rd.al/2019/08/'>Gusht 2019</a></li>
	<li><a href='https://www.rd.al/2019/07/'>Korrik 2019</a></li>
	<li><a href='https://www.rd.al/2019/06/'>Qershor 2019</a></li>
	<li><a href='https://www.rd.al/2019/05/'>Maj 2019</a></li>
	<li><a href='https://www.rd.al/2019/04/'>Prill 2019</a></li>
	<li><a href='https://www.rd.al/2019/03/'>Mars 2019</a></li>
	<li><a href='https://www.rd.al/2019/02/'>Shkurt 2019</a></li>
	<li><a href='https://www.rd.al/2019/01/'>Janar 2019</a></li>
	<li><a href='https://www.rd.al/2018/12/'>Dhjetor 2018</a></li>
	<li><a href='https://www.rd.al/2018/11/'>Nëntor 2018</a></li>
	<li><a href='https://www.rd.al/2018/10/'>Tetor 2018</a></li>
	<li><a href='https://www.rd.al/2018/09/'>Shtator 2018</a></li>
	<li><a href='https://www.rd.al/2018/08/'>Gusht 2018</a></li>
	<li><a href='https://www.rd.al/2018/07/'>Korrik 2018</a></li>
	<li><a href='https://www.rd.al/2018/06/'>Qershor 2018</a></li>
	<li><a href='https://www.rd.al/2018/05/'>Maj 2018</a></li>
	<li><a href='https://www.rd.al/2018/04/'>Prill 2018</a></li>
	<li><a href='https://www.rd.al/2018/03/'>Mars 2018</a></li>
	<li><a href='https://www.rd.al/2018/02/'>Shkurt 2018</a></li>
	<li><a href='https://www.rd.al/2018/01/'>Janar 2018</a></li>
	<li><a href='https://www.rd.al/2017/12/'>Dhjetor 2017</a></li>
	<li><a href='https://www.rd.al/2017/11/'>Nëntor 2017</a></li>
	<li><a href='https://www.rd.al/2017/10/'>Tetor 2017</a></li>
	<li><a href='https://www.rd.al/2017/09/'>Shtator 2017</a></li>
	<li><a href='https://www.rd.al/2017/08/'>Gusht 2017</a></li>
	<li><a href='https://www.rd.al/2017/07/'>Korrik 2017</a></li>
	<li><a href='https://www.rd.al/2017/06/'>Qershor 2017</a></li>
	<li><a href='https://www.rd.al/2017/05/'>Maj 2017</a></li>
	<li><a href='https://www.rd.al/2017/04/'>Prill 2017</a></li>
	<li><a href='https://www.rd.al/2017/03/'>Mars 2017</a></li>
	<li><a href='https://www.rd.al/2017/02/'>Shkurt 2017</a></li>
	<li><a href='https://www.rd.al/2017/01/'>Janar 2017</a></li>
	<li><a href='https://www.rd.al/2016/12/'>Dhjetor 2016</a></li>
	<li><a href='https://www.rd.al/2016/11/'>Nëntor 2016</a></li>
	<li><a href='https://www.rd.al/2016/10/'>Tetor 2016</a></li>
	<li><a href='https://www.rd.al/2016/09/'>Shtator 2016</a></li>
	<li><a href='https://www.rd.al/2016/08/'>Gusht 2016</a></li>
	<li><a href='https://www.rd.al/2016/07/'>Korrik 2016</a></li>
	<li><a href='https://www.rd.al/2016/06/'>Qershor 2016</a></li>
	<li><a href='https://www.rd.al/2016/05/'>Maj 2016</a></li>
	<li><a href='https://www.rd.al/2016/04/'>Prill 2016</a></li>
	<li><a href='https://www.rd.al/2016/03/'>Mars 2016</a></li>
</ul>

<aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-156741 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="https://www.rd.al/2020/05/faqja-e-pare-1033/" rel="bookmark">
                  <img width="696" height="875" src="https://www.rd.al/wp-content/uploads/2020/05/Faqja-e-pare-3-768x965.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://www.rd.al/wp-content/uploads/2020/05/Faqja-e-pare-3-768x965.jpg 768w, https://www.rd.al/wp-content/uploads/2020/05/Faqja-e-pare-3-239x300.jpg 239w, https://www.rd.al/wp-content/uploads/2020/05/Faqja-e-pare-3-815x1024.jpg 815w, https://www.rd.al/wp-content/uploads/2020/05/Faqja-e-pare-3-696x875.jpg 696w, https://www.rd.al/wp-content/uploads/2020/05/Faqja-e-pare-3-334x420.jpg 334w, https://www.rd.al/wp-content/uploads/2020/05/Faqja-e-pare-3.jpg 992w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5eb6bf9c16e3b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5eb6bf9c16e3b" ><script>var block_td_uid_12_5eb6bf9c16e3b = new tdBlock();
block_td_uid_12_5eb6bf9c16e3b.id = "td_uid_12_5eb6bf9c16e3b";
block_td_uid_12_5eb6bf9c16e3b.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5eb6bf9c16e3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5eb6bf9c16e3b_rand","tdc_css_class_style":"td_uid_12_5eb6bf9c16e3b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5eb6bf9c16e3b.td_column_number = "1";
block_td_uid_12_5eb6bf9c16e3b.block_type = "td_block_7";
block_td_uid_12_5eb6bf9c16e3b.post_count = "3";
block_td_uid_12_5eb6bf9c16e3b.found_posts = "48652";
block_td_uid_12_5eb6bf9c16e3b.header_color = "#";
block_td_uid_12_5eb6bf9c16e3b.ajax_pagination_infinite_stop = "";
block_td_uid_12_5eb6bf9c16e3b.max_num_pages = "16218";
tdBlocksArray.push(block_td_uid_12_5eb6bf9c16e3b);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5eb6bf9c16e3b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2018/12/revolta-ne-parlament-rama-goditet-me-veze/" rel="bookmark" title="Revolta në parlament, Endri Hasa godet Ramën me vezë"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/12/vezaaa-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/12/vezaaa-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2018/12/vezaaa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Revolta në parlament, Endri Hasa godet Ramën me vezë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2018/12/revolta-ne-parlament-rama-goditet-me-veze/" rel="bookmark" title="Revolta në parlament, Endri Hasa godet Ramën me vezë">Revolta në parlament, Endri Hasa godet Ramën me vezë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-20T10:53:58+00:00" >20/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5eb6bf9c16e3b" data-td_block_id="td_uid_12_5eb6bf9c16e3b">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2018  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5eb6bf9c93b59
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5eb6bf9c93dbc">.td_block_image_box.td-image-box-style-2 .entry-title a{
    display:none;
}</textarea>
						<div id="td_live_css_uid_1_5eb6bf9c93dbc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5eb6bf9c93dbc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5eb6bf9c93dbc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.289 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-09 16:35:08 -->
