<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq"> <!--<![endif]-->
<head>
    <title>“Kemi 51 viktima nga koronavirusi”, ish-gazetari i BBC publikon gafën makabre të Ramës: Ke dy vjet që… - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="https://www.rd.al/wp-content/uploads/2020/04/rma-780x405.png" />
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Kemi 51 viktima nga koronavirusi”, ish-gazetari i BBC publikon gafën makabre të Ramës: Ke dy vjet që… - Rilindja Demokratike" />
<meta property="og:description" content="Ish-gazetari i BBC, Ilir Kadia ka publikuar një video të kryeministrit Edi Rama, në të cilën deklaron se në Shqipëri janë 51 viktima ër shkak të koronavirusit. Këtë deklaratë, që me gjasa ishte lapsus nga ana e Ramës, Kadia e ka krahasuar me atë të tabelës së shumëzimit të Bashës rreth dy vite më parë, &hellip;" />
<meta property="og:url" content="https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Aktualitet" />
<meta property="article:published_time" content="2020-04-06T18:51:40+00:00" />
<meta property="og:image" content="https://www.rd.al/wp-content/uploads/2020/04/rma-780x405.png" />
<meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2020/04/rma-780x405.png" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ish-gazetari i BBC, Ilir Kadia ka publikuar një video të kryeministrit Edi Rama, në të cilën deklaron se në Shqipëri janë 51 viktima ër shkak të koronavirusit. Këtë deklaratë, që me gjasa ishte lapsus nga ana e Ramës, Kadia e ka krahasuar me atë të tabelës së shumëzimit të Bashës rreth dy vite më parë, [&hellip;]" />
<meta name="twitter:title" content="“Kemi 51 viktima nga koronavirusi”, ish-gazetari i BBC publikon gafën makabre të Ramës: Ke dy vjet që… - Rilindja Demokratike" />
<meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2020/04/rma-780x405.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rd.al/#organization","name":"Rilindja Demokratike","url":"https://www.rd.al/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rd.al/#logo","url":"https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg","width":272,"height":90,"caption":"Rilindja Demokratike"},"image":{"@id":"https://www.rd.al/#logo"}},{"@type":"WebSite","@id":"https://www.rd.al/#website","url":"https://www.rd.al/","name":"Rilindja Demokratike","publisher":{"@id":"https://www.rd.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.rd.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/#primaryimage","url":"https://www.rd.al/wp-content/uploads/2020/04/rma-780x405.png","width":780,"height":405},{"@type":"WebPage","@id":"https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/#webpage","url":"https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/","inLanguage":"sq","name":"\u201cKemi 51 viktima nga koronavirusi\u201d, ish-gazetari i BBC publikon gaf\u00ebn makabre t\u00eb Ram\u00ebs: Ke dy vjet q\u00eb\u2026 - Rilindja Demokratike","isPartOf":{"@id":"https://www.rd.al/#website"},"primaryImageOfPage":{"@id":"https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/#primaryimage"},"datePublished":"2020-04-06T18:51:40+00:00","dateModified":"2020-04-06T18:51:40+00:00"},{"@type":"Article","@id":"https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/#article","isPartOf":{"@id":"https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/#webpage"},"author":{"@id":"https://www.rd.al/#/schema/person/d03d4b66142d3067491870faeee34b02"},"headline":"\u201cKemi 51 viktima nga koronavirusi\u201d, ish-gazetari i BBC publikon gaf\u00ebn makabre t\u00eb Ram\u00ebs: Ke dy vjet q\u00eb\u2026","datePublished":"2020-04-06T18:51:40+00:00","dateModified":"2020-04-06T18:51:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/#webpage"},"publisher":{"@id":"https://www.rd.al/#organization"},"image":{"@id":"https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/#primaryimage"},"articleSection":"Aktualitet"},{"@type":["Person"],"@id":"https://www.rd.al/#/schema/person/d03d4b66142d3067491870faeee34b02","name":"Gazeta RD","image":{"@type":"ImageObject","@id":"https://www.rd.al/#authorlogo","url":"https://secure.gravatar.com/avatar/11eea6b3acae531e85e5975eb8898d12?s=96&d=mm&r=g","caption":"Gazeta RD"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet te “Kemi 51 viktima nga koronavirusi”, ish-gazetari i BBC publikon gafën makabre të Ramës: Ke dy vjet që…" href="https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rd.al/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.rd.al/?p=152475' />
<link rel="alternate" type="application/json+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F04%2Fkemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F04%2Fkemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'cbdf443e68';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"cc4a80a7d2","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-152475 single-format-standard kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="https://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e8ba7c731481_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e8ba7c731481" ><script>var block_td_uid_2_5e8ba7c731481 = new tdBlock();
block_td_uid_2_5e8ba7c731481.id = "td_uid_2_5e8ba7c731481";
block_td_uid_2_5e8ba7c731481.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5e8ba7c731481_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e8ba7c731481_rand","tdc_css_class_style":"td_uid_2_5e8ba7c731481_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e8ba7c731481.td_column_number = "3";
block_td_uid_2_5e8ba7c731481.block_type = "td_block_mega_menu";
block_td_uid_2_5e8ba7c731481.post_count = "5";
block_td_uid_2_5e8ba7c731481.found_posts = "10813";
block_td_uid_2_5e8ba7c731481.header_color = "";
block_td_uid_2_5e8ba7c731481.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e8ba7c731481.max_num_pages = "2163";
tdBlocksArray.push(block_td_uid_2_5e8ba7c731481);
</script><div id=td_uid_2_5e8ba7c731481 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/deklarata-e-forte-e-ish-ministrit-ndaj-rames-nese-do-ishin-10-fishuar-testet-do-te-ishin-3800-te-infektuar/" rel="bookmark" title="Deklarata e fortë e ish-ministrit ndaj Ramës: Nëse do ishin 10-fishuar testet do të ishin 3800 të infektuar"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/ramaa-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2020/04/ramaa-218x150.png 218w, https://www.rd.al/wp-content/uploads/2020/04/ramaa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deklarata e fortë e ish-ministrit ndaj Ramës: Nëse do ishin 10-fishuar testet do të ishin 3800 të infektuar"/></a></div>                <a href="https://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/deklarata-e-forte-e-ish-ministrit-ndaj-rames-nese-do-ishin-10-fishuar-testet-do-te-ishin-3800-te-infektuar/" rel="bookmark" title="Deklarata e fortë e ish-ministrit ndaj Ramës: Nëse do ishin 10-fishuar testet do të ishin 3800 të infektuar">Deklarata e fortë e ish-ministrit ndaj Ramës: Nëse do ishin 10-fishuar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/qeveria-te-mos-perjashtoje-shkodren-nga-harta-e-testimeve-apel-qytetareve-qendroni-ne-shtepi/" rel="bookmark" title="Qeveria të mos përjashtojë Shkodrën nga harta e testimeve. Apel qytetarëve: Qendroni në shtëpi"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/PD-Logo-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2020/04/PD-Logo-218x150.png 218w, https://www.rd.al/wp-content/uploads/2020/04/PD-Logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qeveria të mos përjashtojë Shkodrën nga harta e testimeve. Apel qytetarëve: Qendroni në shtëpi"/></a></div>                <a href="https://www.rd.al/category/notizie/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/qeveria-te-mos-perjashtoje-shkodren-nga-harta-e-testimeve-apel-qytetareve-qendroni-ne-shtepi/" rel="bookmark" title="Qeveria të mos përjashtojë Shkodrën nga harta e testimeve. Apel qytetarëve: Qendroni në shtëpi">Qeveria të mos përjashtojë Shkodrën nga harta e testimeve. Apel qytetarëve:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/edi-rama-duhet-ta-kuptoje-qe-eshte-me-mire-kur-degjon-meson-dhe-kopjon-se-sa-kur-sulmon-opoziten/" rel="bookmark" title="Edi Rama duhet ta kuptojë që është më mirë kur dëgjon, mëson dhe kopjon se sa kur sulmon opozitën!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/02/spahia-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/02/spahia-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/02/spahia-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2020/02/spahia-711x486.jpg 711w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edi Rama duhet ta kuptojë që është më mirë kur dëgjon, mëson dhe kopjon se sa kur sulmon opozitën!"/></a></div>                <a href="https://www.rd.al/category/notizie/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/edi-rama-duhet-ta-kuptoje-qe-eshte-me-mire-kur-degjon-meson-dhe-kopjon-se-sa-kur-sulmon-opoziten/" rel="bookmark" title="Edi Rama duhet ta kuptojë që është më mirë kur dëgjon, mëson dhe kopjon se sa kur sulmon opozitën!">Edi Rama duhet ta kuptojë që është më mirë kur dëgjon,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/qeveria-klasifikon-si-sekret-shteteror-tenderat-urgjente-te-msh-po-fsheh-sa-leke-u-shpenzuan-spak-te-verifikojne-procedurat/" rel="bookmark" title="Qeveria klasifikon si sekret shtetëror tenderat urgjentë të MSH, po fsheh sa lekë u shpenzuan, SPAK të verifikojnë procedurat"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/alibeaj-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/04/alibeaj-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/04/alibeaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qeveria klasifikon si sekret shtetëror tenderat urgjentë të MSH, po fsheh sa lekë u shpenzuan, SPAK të verifikojnë procedurat"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/qeveria-klasifikon-si-sekret-shteteror-tenderat-urgjente-te-msh-po-fsheh-sa-leke-u-shpenzuan-spak-te-verifikojne-procedurat/" rel="bookmark" title="Qeveria klasifikon si sekret shtetëror tenderat urgjentë të MSH, po fsheh sa lekë u shpenzuan, SPAK të verifikojnë procedurat">Qeveria klasifikon si sekret shtetëror tenderat urgjentë të MSH, po fsheh&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/llesh-kimiku-ofendoi-shkodren-reagimi-i-forte-i-ish-deputetes/" rel="bookmark" title="Llesh kimiku ofendoi Shkodrën, reagimi i fortë i ish-deputetes"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/izmira-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/04/izmira-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/04/izmira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llesh kimiku ofendoi Shkodrën, reagimi i fortë i ish-deputetes"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/llesh-kimiku-ofendoi-shkodren-reagimi-i-forte-i-ish-deputetes/" rel="bookmark" title="Llesh kimiku ofendoi Shkodrën, reagimi i fortë i ish-deputetes">Llesh kimiku ofendoi Shkodrën, reagimi i fortë i ish-deputetes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e8ba7c731481" data-td_block_id="td_uid_2_5e8ba7c731481"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e8ba7c731481" data-td_block_id="td_uid_2_5e8ba7c731481"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e8ba7c746e05_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e8ba7c746e05" ><script>var block_td_uid_3_5e8ba7c746e05 = new tdBlock();
block_td_uid_3_5e8ba7c746e05.id = "td_uid_3_5e8ba7c746e05";
block_td_uid_3_5e8ba7c746e05.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5e8ba7c746e05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e8ba7c746e05_rand","tdc_css_class_style":"td_uid_3_5e8ba7c746e05_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e8ba7c746e05.td_column_number = "3";
block_td_uid_3_5e8ba7c746e05.block_type = "td_block_mega_menu";
block_td_uid_3_5e8ba7c746e05.post_count = "5";
block_td_uid_3_5e8ba7c746e05.found_posts = "2367";
block_td_uid_3_5e8ba7c746e05.header_color = "";
block_td_uid_3_5e8ba7c746e05.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e8ba7c746e05.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_3_5e8ba7c746e05);
</script><div id=td_uid_3_5e8ba7c746e05 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/koronavirusi-ku-dallon-shqiperia-nga-kosova/" rel="bookmark" title="Koronavirusi – Ku dallon Shqipëria nga Kosova?"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/bytyci-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/bytyci-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/bytyci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Koronavirusi – Ku dallon Shqipëria nga Kosova?"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/koronavirusi-ku-dallon-shqiperia-nga-kosova/" rel="bookmark" title="Koronavirusi – Ku dallon Shqipëria nga Kosova?">Koronavirusi – Ku dallon Shqipëria nga Kosova?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/mjeku-i-njohur-ilir-allkaj-leter-e-hapur-ministres-se-shendetesise-se-shqiperise/" rel="bookmark" title="Mjeku i njohur Ilir Allkaj: Letër e hapur Ministres së Shëndetësisë së Shqipërisë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/FB_IMG_1586104649813-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/04/FB_IMG_1586104649813-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/04/FB_IMG_1586104649813-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mjeku i njohur Ilir Allkaj: Letër e hapur Ministres së Shëndetësisë së Shqipërisë"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/mjeku-i-njohur-ilir-allkaj-leter-e-hapur-ministres-se-shendetesise-se-shqiperise/" rel="bookmark" title="Mjeku i njohur Ilir Allkaj: Letër e hapur Ministres së Shëndetësisë së Shqipërisë">Mjeku i njohur Ilir Allkaj: Letër e hapur Ministres së Shëndetësisë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/ditari-i-koronavirusit-ne-javen-e-madhe-te-pashkeve-hyn-edhe-tradhtia/" rel="bookmark" title="Ditari i Koronavirusit/ Në Javën e Madhe të Pashkëve hyn edhe tradhtia"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/ww-2-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/04/ww-2-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/04/ww-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ditari i Koronavirusit/ Në Javën e Madhe të Pashkëve hyn edhe tradhtia"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/ditari-i-koronavirusit-ne-javen-e-madhe-te-pashkeve-hyn-edhe-tradhtia/" rel="bookmark" title="Ditari i Koronavirusit/ Në Javën e Madhe të Pashkëve hyn edhe tradhtia">Ditari i Koronavirusit/ Në Javën e Madhe të Pashkëve hyn edhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/shqiperia-nuk-eshte-surreli-dhe-surreli-nuk-eshte-shqiperia/" rel="bookmark" title="Shqipëria nuk është Surreli dhe Surreli nuk është Shqipëria!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/edi-rama-7-780x405-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2020/03/edi-rama-7-780x405-218x150.png 218w, https://www.rd.al/wp-content/uploads/2020/03/edi-rama-7-780x405-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shqipëria nuk është Surreli dhe Surreli nuk është Shqipëria!"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/shqiperia-nuk-eshte-surreli-dhe-surreli-nuk-eshte-shqiperia/" rel="bookmark" title="Shqipëria nuk është Surreli dhe Surreli nuk është Shqipëria!">Shqipëria nuk është Surreli dhe Surreli nuk është Shqipëria!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/nuk-eshte-lufte-por-varferi/" rel="bookmark" title="Nuk është luftë, por varfëri!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/rama-1-780x405-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2020/04/rama-1-780x405-218x150.png 218w, https://www.rd.al/wp-content/uploads/2020/04/rama-1-780x405-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuk është luftë, por varfëri!"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/nuk-eshte-lufte-por-varferi/" rel="bookmark" title="Nuk është luftë, por varfëri!">Nuk është luftë, por varfëri!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e8ba7c746e05" data-td_block_id="td_uid_3_5e8ba7c746e05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e8ba7c746e05" data-td_block_id="td_uid_3_5e8ba7c746e05"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e8ba7c74def5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e8ba7c74def5" ><script>var block_td_uid_4_5e8ba7c74def5 = new tdBlock();
block_td_uid_4_5e8ba7c74def5.id = "td_uid_4_5e8ba7c74def5";
block_td_uid_4_5e8ba7c74def5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5e8ba7c74def5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e8ba7c74def5_rand","tdc_css_class_style":"td_uid_4_5e8ba7c74def5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e8ba7c74def5.td_column_number = "3";
block_td_uid_4_5e8ba7c74def5.block_type = "td_block_mega_menu";
block_td_uid_4_5e8ba7c74def5.post_count = "5";
block_td_uid_4_5e8ba7c74def5.found_posts = "12638";
block_td_uid_4_5e8ba7c74def5.header_color = "";
block_td_uid_4_5e8ba7c74def5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e8ba7c74def5.max_num_pages = "2528";
tdBlocksArray.push(block_td_uid_4_5e8ba7c74def5);
</script><div id=td_uid_4_5e8ba7c74def5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/basha-qytetaret-jane-te-lodhur-ne-vend-te-sulmeve-politike-kunder-opozites-presim-zgjidhje-nga-kryeministri/" rel="bookmark" title="Basha: Qytetarët janë të lodhur, në vend të sulmeve politike kundër opozitës, presim zgjidhje nga kryeministri"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/Basha2-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/04/Basha2-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/04/Basha2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Qytetarët janë të lodhur, në vend të sulmeve politike kundër opozitës, presim zgjidhje nga kryeministri"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/basha-qytetaret-jane-te-lodhur-ne-vend-te-sulmeve-politike-kunder-opozites-presim-zgjidhje-nga-kryeministri/" rel="bookmark" title="Basha: Qytetarët janë të lodhur, në vend të sulmeve politike kundër opozitës, presim zgjidhje nga kryeministri">Basha: Qytetarët janë të lodhur, në vend të sulmeve politike kundër&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/basha-nuk-e-izolojme-dot-virusin-pa-testuar-refuzoj-te-bej-politike-me-jeten-e-shqiptareve/" rel="bookmark" title="Basha: Nuk e izolojmë dot virusin pa testuar! Refuzoj të bëj politikë me jetën e shqiptarëve"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/Basha1-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/04/Basha1-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/04/Basha1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Nuk e izolojmë dot virusin pa testuar! Refuzoj të bëj politikë me jetën e shqiptarëve"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/basha-nuk-e-izolojme-dot-virusin-pa-testuar-refuzoj-te-bej-politike-me-jeten-e-shqiptareve/" rel="bookmark" title="Basha: Nuk e izolojmë dot virusin pa testuar! Refuzoj të bëj politikë me jetën e shqiptarëve">Basha: Nuk e izolojmë dot virusin pa testuar! Refuzoj të bëj&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/" rel="bookmark" title="“Kemi 51 viktima nga koronavirusi”, ish-gazetari i BBC publikon gafën makabre të Ramës: Ke dy vjet që…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/rma-780x405-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2020/04/rma-780x405-218x150.png 218w, https://www.rd.al/wp-content/uploads/2020/04/rma-780x405-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Kemi 51 viktima nga koronavirusi”, ish-gazetari i BBC publikon gafën makabre të Ramës: Ke dy vjet që…"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/" rel="bookmark" title="“Kemi 51 viktima nga koronavirusi”, ish-gazetari i BBC publikon gafën makabre të Ramës: Ke dy vjet që…">“Kemi 51 viktima nga koronavirusi”, ish-gazetari i BBC publikon gafën makabre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/qepe-gojen-sharlatan-ti-nuk-ke-kellqe-te-fyesh-shkodranet-dhe-kryebashkiaken-ademi/" rel="bookmark" title="Qepe gojën sharlatan, ti nuk ke këllqe të fyesh shkodranët dhe kryebashkiaken Ademi…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/10/Sander-Lleshi-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2018/10/Sander-Lleshi-218x150.png 218w, https://www.rd.al/wp-content/uploads/2018/10/Sander-Lleshi-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qepe gojën sharlatan, ti nuk ke këllqe të fyesh shkodranët dhe kryebashkiaken Ademi…"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/qepe-gojen-sharlatan-ti-nuk-ke-kellqe-te-fyesh-shkodranet-dhe-kryebashkiaken-ademi/" rel="bookmark" title="Qepe gojën sharlatan, ti nuk ke këllqe të fyesh shkodranët dhe kryebashkiaken Ademi…">Qepe gojën sharlatan, ti nuk ke këllqe të fyesh shkodranët dhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/nard-ndoka-diskrediton-ramen-po-merr-ne-qafe-edhe-mjeket-je-nje-mt-i-madh/" rel="bookmark" title="Nard Ndoka diskrediton Ramën: Po merr në qafe edhe mjekët! Je një m*t i madh…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/rama-1-780x405-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2020/04/rama-1-780x405-218x150.png 218w, https://www.rd.al/wp-content/uploads/2020/04/rama-1-780x405-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nard Ndoka diskrediton Ramën: Po merr në qafe edhe mjekët! Je një m*t i madh…"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/nard-ndoka-diskrediton-ramen-po-merr-ne-qafe-edhe-mjeket-je-nje-mt-i-madh/" rel="bookmark" title="Nard Ndoka diskrediton Ramën: Po merr në qafe edhe mjekët! Je një m*t i madh…">Nard Ndoka diskrediton Ramën: Po merr në qafe edhe mjekët! Je&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e8ba7c74def5" data-td_block_id="td_uid_4_5e8ba7c74def5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e8ba7c74def5" data-td_block_id="td_uid_4_5e8ba7c74def5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e8ba7c767a9c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e8ba7c767a9c" ><script>var block_td_uid_5_5e8ba7c767a9c = new tdBlock();
block_td_uid_5_5e8ba7c767a9c.id = "td_uid_5_5e8ba7c767a9c";
block_td_uid_5_5e8ba7c767a9c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5e8ba7c767a9c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e8ba7c767a9c_rand","tdc_css_class_style":"td_uid_5_5e8ba7c767a9c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e8ba7c767a9c.td_column_number = "3";
block_td_uid_5_5e8ba7c767a9c.block_type = "td_block_mega_menu";
block_td_uid_5_5e8ba7c767a9c.post_count = "5";
block_td_uid_5_5e8ba7c767a9c.found_posts = "2317";
block_td_uid_5_5e8ba7c767a9c.header_color = "";
block_td_uid_5_5e8ba7c767a9c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e8ba7c767a9c.max_num_pages = "464";
tdBlocksArray.push(block_td_uid_5_5e8ba7c767a9c);
</script><div id=td_uid_5_5e8ba7c767a9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/qeveria-3-7-miliarde-leke-per-bileta-avioni/" rel="bookmark" title="Qeveria, 3.7 miliardë lekë për bileta avioni"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/auto_avion1558421333-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/04/auto_avion1558421333-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/04/auto_avion1558421333-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qeveria, 3.7 miliardë lekë për bileta avioni"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/qeveria-3-7-miliarde-leke-per-bileta-avioni/" rel="bookmark" title="Qeveria, 3.7 miliardë lekë për bileta avioni">Qeveria, 3.7 miliardë lekë për bileta avioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/vendimi-skandaloz-i-te-semurit-te-surrelit-mos-paguani-qerate-fut-ne-sherr-qiramarresit-me-qiradhenesit/" rel="bookmark" title="Vendimi skandaloz i të sëmurit të Surrelit: &#8220;Mos paguani qeratë&#8221;. Fut në sherr qiramarrësit me qiradhenësit"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/rama-2-770x422-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/04/rama-2-770x422-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/04/rama-2-770x422-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vendimi skandaloz i të sëmurit të Surrelit: &#8220;Mos paguani qeratë&#8221;. Fut në sherr qiramarrësit me qiradhenësit"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/vendimi-skandaloz-i-te-semurit-te-surrelit-mos-paguani-qerate-fut-ne-sherr-qiramarresit-me-qiradhenesit/" rel="bookmark" title="Vendimi skandaloz i të sëmurit të Surrelit: &#8220;Mos paguani qeratë&#8221;. Fut në sherr qiramarrësit me qiradhenësit">Vendimi skandaloz i të sëmurit të Surrelit: &#8220;Mos paguani qeratë&#8221;. Fut&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/pezullohen-tenderet-appte-vijojne-vetem-ato-qe-kane-lidhje-me-nevojat-e-covid-19/" rel="bookmark" title="Pezullohen tenderët, APP:Të vijojnë vetëm ato që kanë lidhje me nevojat e COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/prokurim-publik-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/04/prokurim-publik-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/04/prokurim-publik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pezullohen tenderët, APP:Të vijojnë vetëm ato që kanë lidhje me nevojat e COVID-19"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/pezullohen-tenderet-appte-vijojne-vetem-ato-qe-kane-lidhje-me-nevojat-e-covid-19/" rel="bookmark" title="Pezullohen tenderët, APP:Të vijojnë vetëm ato që kanë lidhje me nevojat e COVID-19">Pezullohen tenderët, APP:Të vijojnë vetëm ato që kanë lidhje me nevojat&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/me-cek-mbijetese-mima-tregon-4-zgjidhje-per-te-ndihmuar-qytetaret-dhe-ekonomine/" rel="bookmark" title="“Me çek mbijetese”, Mima tregon 4 zgjidhje për të ndihmuar qytetarët dhe ekonominë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/04/florian-mima_-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/04/florian-mima_-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2017/04/florian-mima_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Me çek mbijetese”, Mima tregon 4 zgjidhje për të ndihmuar qytetarët dhe ekonominë"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/me-cek-mbijetese-mima-tregon-4-zgjidhje-per-te-ndihmuar-qytetaret-dhe-ekonomine/" rel="bookmark" title="“Me çek mbijetese”, Mima tregon 4 zgjidhje për të ndihmuar qytetarët dhe ekonominë">“Me çek mbijetese”, Mima tregon 4 zgjidhje për të ndihmuar qytetarët&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/tabaku-publikon-raportin-e-standart-and-poors-ekonomia-shqiptare-nder-15-ekonomite-me-te-rrezikuara-ne-bote/" rel="bookmark" title="Tabaku publikon raportin e &#8220;Standart and Poors&#8221;: Ekonomia shqiptare ndër 15 ekonomitë më të rrezikuara në botë!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/Tabaku-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/Tabaku-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/Tabaku-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tabaku publikon raportin e &#8220;Standart and Poors&#8221;: Ekonomia shqiptare ndër 15 ekonomitë më të rrezikuara në botë!"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/tabaku-publikon-raportin-e-standart-and-poors-ekonomia-shqiptare-nder-15-ekonomite-me-te-rrezikuara-ne-bote/" rel="bookmark" title="Tabaku publikon raportin e &#8220;Standart and Poors&#8221;: Ekonomia shqiptare ndër 15 ekonomitë më të rrezikuara në botë!">Tabaku publikon raportin e &#8220;Standart and Poors&#8221;: Ekonomia shqiptare ndër 15&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e8ba7c767a9c" data-td_block_id="td_uid_5_5e8ba7c767a9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e8ba7c767a9c" data-td_block_id="td_uid_5_5e8ba7c767a9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e8ba7c76e5a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e8ba7c76e5a7" ><script>var block_td_uid_6_5e8ba7c76e5a7 = new tdBlock();
block_td_uid_6_5e8ba7c76e5a7.id = "td_uid_6_5e8ba7c76e5a7";
block_td_uid_6_5e8ba7c76e5a7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5e8ba7c76e5a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e8ba7c76e5a7_rand","tdc_css_class_style":"td_uid_6_5e8ba7c76e5a7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e8ba7c76e5a7.td_column_number = "3";
block_td_uid_6_5e8ba7c76e5a7.block_type = "td_block_mega_menu";
block_td_uid_6_5e8ba7c76e5a7.post_count = "5";
block_td_uid_6_5e8ba7c76e5a7.found_posts = "1129";
block_td_uid_6_5e8ba7c76e5a7.header_color = "";
block_td_uid_6_5e8ba7c76e5a7.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e8ba7c76e5a7.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_6_5e8ba7c76e5a7);
</script><div id=td_uid_6_5e8ba7c76e5a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/shqiperia-nder-vendet-me-numrin-me-te-ulet-te-shtreterve-spitalore-ne-europe/" rel="bookmark" title="Shqipëria ndër vendet me numrin më të ulët të shtretërve spitalorë në Europë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/Infektivi-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/Infektivi-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/Infektivi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shqipëria ndër vendet me numrin më të ulët të shtretërve spitalorë në Europë"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/shqiperia-nder-vendet-me-numrin-me-te-ulet-te-shtreterve-spitalore-ne-europe/" rel="bookmark" title="Shqipëria ndër vendet me numrin më të ulët të shtretërve spitalorë në Europë">Shqipëria ndër vendet me numrin më të ulët të shtretërve spitalorë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/duam-buke-askush-ska-ardhur-per-te-na-pare-nese-jemi-gjalle-apo-kemi-vdekur/" rel="bookmark" title="“Duam bukë, askush s’ka ardhur për të na parë nëse jemi gjallë apo kemi vdekur”"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/wwwwww-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/04/wwwwww-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/04/wwwwww-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Duam bukë, askush s’ka ardhur për të na parë nëse jemi gjallë apo kemi vdekur”"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/duam-buke-askush-ska-ardhur-per-te-na-pare-nese-jemi-gjalle-apo-kemi-vdekur/" rel="bookmark" title="“Duam bukë, askush s’ka ardhur për të na parë nëse jemi gjallë apo kemi vdekur”">“Duam bukë, askush s’ka ardhur për të na parë nëse jemi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/tmerri-i-ciftit-dibran-nuk-e-dime-kur-kemi-ngrene-buke-palaco-ne-qeveri-tallet/" rel="bookmark" title="Tmerri i çiftit dibran: “Nuk e dimë kur kemi ngrënë bukë. “ Palaço në qeveri tallet"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/ciftiii-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2020/04/ciftiii-218x150.png 218w, https://www.rd.al/wp-content/uploads/2020/04/ciftiii-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tmerri i çiftit dibran: “Nuk e dimë kur kemi ngrënë bukë. “ Palaço në qeveri tallet"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/tmerri-i-ciftit-dibran-nuk-e-dime-kur-kemi-ngrene-buke-palaco-ne-qeveri-tallet/" rel="bookmark" title="Tmerri i çiftit dibran: “Nuk e dimë kur kemi ngrënë bukë. “ Palaço në qeveri tallet">Tmerri i çiftit dibran: “Nuk e dimë kur kemi ngrënë bukë&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/supermarketet-farmacite-dhe-cdo-biznes-qe-lejohet-hapur-mund-te-tregtoje-edhe-pas-ores-1300/" rel="bookmark" title="Supermarketet, farmacitë dhe çdo biznes që lejohet hapur, mund të tregtojë edhe pas orës 13:00"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/1585571071_ushtria-678x381-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/1585571071_ushtria-678x381-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/1585571071_ushtria-678x381-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Supermarketet, farmacitë dhe çdo biznes që lejohet hapur, mund të tregtojë edhe pas orës 13:00"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/supermarketet-farmacite-dhe-cdo-biznes-qe-lejohet-hapur-mund-te-tregtoje-edhe-pas-ores-1300/" rel="bookmark" title="Supermarketet, farmacitë dhe çdo biznes që lejohet hapur, mund të tregtojë edhe pas orës 13:00">Supermarketet, farmacitë dhe çdo biznes që lejohet hapur, mund të tregtojë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/i-riu-i-infektuar-punonte-ne-call-center-infekton-edhe-babin/" rel="bookmark" title="I riu i infektuar punonte në call center, infekton edhe babin"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/durressss-korona-218x150.gif" srcset="https://www.rd.al/wp-content/uploads/2020/03/durressss-korona-218x150.gif 218w, https://www.rd.al/wp-content/uploads/2020/03/durressss-korona-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I riu i infektuar punonte në call center, infekton edhe babin"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/i-riu-i-infektuar-punonte-ne-call-center-infekton-edhe-babin/" rel="bookmark" title="I riu i infektuar punonte në call center, infekton edhe babin">I riu i infektuar punonte në call center, infekton edhe babin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e8ba7c76e5a7" data-td_block_id="td_uid_6_5e8ba7c76e5a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e8ba7c76e5a7" data-td_block_id="td_uid_6_5e8ba7c76e5a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-152475" class="post-152475 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="https://www.rd.al/category/aktualitet/">Aktualitet</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Kemi 51 viktima nga koronavirusi”, ish-gazetari i BBC publikon gafën makabre të Ramës: Ke dy vjet që…</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-06T20:51:40+00:00" >06/04/2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-152475">42</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2020/04/rma-780x405.png" data-caption=""><img width="696" height="361" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2020/04/rma-780x405-696x361.png" srcset="https://www.rd.al/wp-content/uploads/2020/04/rma-780x405-696x361.png 696w, https://www.rd.al/wp-content/uploads/2020/04/rma-780x405-300x156.png 300w, https://www.rd.al/wp-content/uploads/2020/04/rma-780x405-768x399.png 768w, https://www.rd.al/wp-content/uploads/2020/04/rma-780x405.png 780w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="rma-780x405"/></a></div>
        <p>Ish-gazetari i BBC, Ilir Kadia ka publikuar një video të kryeministrit Edi Rama, në të cilën deklaron se në Shqipëri janë 51 viktima ër shkak të koronavirusit.</p>
<p>Këtë deklaratë, që me gjasa ishte lapsus nga ana e Ramës, Kadia e ka krahasuar me atë të tabelës së shumëzimit të Bashës rreth dy vite më parë, ndërsa shprehet se kryeministri ka dy vite që e ka bërë “këngë”.</p>
<p>Sipas tij, lapsusi i Ramës është makabër dhe se Basha mund t’ia kthente me të njëjtën monedhë, pasi në këtë rast behet fjalë për 30 jetë njerëzish.</p>
<p>“Lapsus bëre natyrisht! Por ke dy vjet që e ke bërë këngë lapsusin e kreut të opozitës me tabelën e shumëzimit! Po ta kthejë ai me të njëjtën monedhë lapsusi yt është makabër se janë 30 jetë njerëzish dhe jo gogla të tabelës së shumëzimit, o Kryeministri Ynë legjendar!”, shprehet Kadia.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5e8ba7c773a1b_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F04%2Fkemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CKemi+51+viktima+nga+koronavirusi%E2%80%9D%2C+ish-gazetari+i+BBC+publikon+gaf%C3%ABn+makabre+t%C3%AB+Ram%C3%ABs%3A+Ke+dy+vjet+q%C3%AB%E2%80%A6&url=https%3A%2F%2Fwww.rd.al%2F2020%2F04%2Fkemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/&amp;media=https://www.rd.al/wp-content/uploads/2020/04/rma-780x405.png&description=%E2%80%9CKemi+51+viktima+nga+koronavirusi%E2%80%9D%2C+ish-gazetari+i+BBC+publikon+gaf%C3%ABn+makabre+t%C3%AB+Ram%C3%ABs%3A+Ke+dy+vjet+q%C3%AB%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CKemi+51+viktima+nga+koronavirusi%E2%80%9D%2C+ish-gazetari+i+BBC+publikon+gaf%C3%ABn+makabre+t%C3%AB+Ram%C3%ABs%3A+Ke+dy+vjet+q%C3%AB%E2%80%A6%20-%20https%3A%2F%2Fwww.rd.al%2F2020%2F04%2Fkemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2020-04-06T20:51:40+00:00"><meta itemprop="dateModified" content="2020-04-06T20:51:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rd.al/2020/04/kemi-51-viktima-nga-koronavirusi-ish-gazetari-i-bbc-publikon-gafen-makabre-te-rames-ke-dy-vjet-qe/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="“Kemi 51 viktima nga koronavirusi”, ish-gazetari i BBC publikon gafën makabre të Ramës: Ke dy vjet që…"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2020/04/rma-780x405.png"><meta itemprop="width" content="780"><meta itemprop="height" content="405"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5e8ba7c773e7d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e8ba7c773e7d" ><script>var block_td_uid_8_5e8ba7c773e7d = new tdBlock();
block_td_uid_8_5e8ba7c773e7d.id = "td_uid_8_5e8ba7c773e7d";
block_td_uid_8_5e8ba7c773e7d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5e8ba7c773e7d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e8ba7c773e7d_rand","tdc_css_class_style":"td_uid_8_5e8ba7c773e7d_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":152475,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5e8ba7c773e7d.td_column_number = "3";
block_td_uid_8_5e8ba7c773e7d.block_type = "td_block_related_posts";
block_td_uid_8_5e8ba7c773e7d.post_count = "3";
block_td_uid_8_5e8ba7c773e7d.found_posts = "12637";
block_td_uid_8_5e8ba7c773e7d.header_color = "";
block_td_uid_8_5e8ba7c773e7d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e8ba7c773e7d.max_num_pages = "4213";
tdBlocksArray.push(block_td_uid_8_5e8ba7c773e7d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5e8ba7c78bde6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5e8ba7c773e7d" href="#">Të tjera</a><a id="td_uid_10_5e8ba7c78bea7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5e8ba7c773e7d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5e8ba7c773e7d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/basha-qytetaret-jane-te-lodhur-ne-vend-te-sulmeve-politike-kunder-opozites-presim-zgjidhje-nga-kryeministri/" rel="bookmark" title="Basha: Qytetarët janë të lodhur, në vend të sulmeve politike kundër opozitës, presim zgjidhje nga kryeministri"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/Basha2-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/04/Basha2-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/04/Basha2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Qytetarët janë të lodhur, në vend të sulmeve politike kundër opozitës, presim zgjidhje nga kryeministri"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/basha-qytetaret-jane-te-lodhur-ne-vend-te-sulmeve-politike-kunder-opozites-presim-zgjidhje-nga-kryeministri/" rel="bookmark" title="Basha: Qytetarët janë të lodhur, në vend të sulmeve politike kundër opozitës, presim zgjidhje nga kryeministri">Basha: Qytetarët janë të lodhur, në vend të sulmeve politike kundër opozitës, presim zgjidhje nga kryeministri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/basha-nuk-e-izolojme-dot-virusin-pa-testuar-refuzoj-te-bej-politike-me-jeten-e-shqiptareve/" rel="bookmark" title="Basha: Nuk e izolojmë dot virusin pa testuar! Refuzoj të bëj politikë me jetën e shqiptarëve"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/04/Basha1-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/04/Basha1-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/04/Basha1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Nuk e izolojmë dot virusin pa testuar! Refuzoj të bëj politikë me jetën e shqiptarëve"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/basha-nuk-e-izolojme-dot-virusin-pa-testuar-refuzoj-te-bej-politike-me-jeten-e-shqiptareve/" rel="bookmark" title="Basha: Nuk e izolojmë dot virusin pa testuar! Refuzoj të bëj politikë me jetën e shqiptarëve">Basha: Nuk e izolojmë dot virusin pa testuar! Refuzoj të bëj politikë me jetën e shqiptarëve</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/04/qepe-gojen-sharlatan-ti-nuk-ke-kellqe-te-fyesh-shkodranet-dhe-kryebashkiaken-ademi/" rel="bookmark" title="Qepe gojën sharlatan, ti nuk ke këllqe të fyesh shkodranët dhe kryebashkiaken Ademi…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/10/Sander-Lleshi-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2018/10/Sander-Lleshi-218x150.png 218w, https://www.rd.al/wp-content/uploads/2018/10/Sander-Lleshi-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qepe gojën sharlatan, ti nuk ke këllqe të fyesh shkodranët dhe kryebashkiaken Ademi…"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/04/qepe-gojen-sharlatan-ti-nuk-ke-kellqe-te-fyesh-shkodranet-dhe-kryebashkiaken-ademi/" rel="bookmark" title="Qepe gojën sharlatan, ti nuk ke këllqe të fyesh shkodranët dhe kryebashkiaken Ademi…">Qepe gojën sharlatan, ti nuk ke këllqe të fyesh shkodranët dhe kryebashkiaken Ademi…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e8ba7c773e7d" data-td_block_id="td_uid_8_5e8ba7c773e7d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e8ba7c773e7d" data-td_block_id="td_uid_8_5e8ba7c773e7d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-150147 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="https://www.rd.al/2020/03/faqja-e-pare-1025/" rel="bookmark">
                  <img width="696" height="875" src="https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-14-768x965.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-14-768x965.jpg 768w, https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-14-239x300.jpg 239w, https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-14-815x1024.jpg 815w, https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-14-696x875.jpg 696w, https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-14-334x420.jpg 334w, https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-14.jpg 992w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5e8ba7c7a7659_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5e8ba7c7a7659" ><script>var block_td_uid_12_5e8ba7c7a7659 = new tdBlock();
block_td_uid_12_5e8ba7c7a7659.id = "td_uid_12_5e8ba7c7a7659";
block_td_uid_12_5e8ba7c7a7659.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5e8ba7c7a7659_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e8ba7c7a7659_rand","tdc_css_class_style":"td_uid_12_5e8ba7c7a7659_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5e8ba7c7a7659.td_column_number = "1";
block_td_uid_12_5e8ba7c7a7659.block_type = "td_block_7";
block_td_uid_12_5e8ba7c7a7659.post_count = "3";
block_td_uid_12_5e8ba7c7a7659.found_posts = "47391";
block_td_uid_12_5e8ba7c7a7659.header_color = "#";
block_td_uid_12_5e8ba7c7a7659.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e8ba7c7a7659.max_num_pages = "15797";
tdBlocksArray.push(block_td_uid_12_5e8ba7c7a7659);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5e8ba7c7a7659 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2018/12/revolta-ne-parlament-rama-goditet-me-veze/" rel="bookmark" title="Revolta në parlament, Endri Hasa godet Ramën me vezë"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/12/vezaaa-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/12/vezaaa-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2018/12/vezaaa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Revolta në parlament, Endri Hasa godet Ramën me vezë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2018/12/revolta-ne-parlament-rama-goditet-me-veze/" rel="bookmark" title="Revolta në parlament, Endri Hasa godet Ramën me vezë">Revolta në parlament, Endri Hasa godet Ramën me vezë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-20T10:53:58+00:00" >20/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5e8ba7c7a7659" data-td_block_id="td_uid_12_5e8ba7c7a7659">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2018  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5e8ba7c827fa0
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e8ba7c8281d1">.td_block_image_box.td-image-box-style-2 .entry-title a{
    display:none;
}</textarea>
						<div id="td_live_css_uid_1_5e8ba7c8281d1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e8ba7c8281d1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e8ba7c8281d1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.083 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-07 00:06:00 -->
