<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq"> <!--<![endif]-->
<head>
    <title>6 propozimet e PD në mbështetje të qytetarëve dhe bizneseve - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="https://www.rd.al/wp-content/uploads/2020/03/Basha-5.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="6 propozimet e PD në mbështetje të qytetarëve dhe bizneseve - Rilindja Demokratike" />
<meta property="og:description" content="Sot ekonomia shqiptare ka nevojë për garanci dhe mbështetje! Qeveria shqiptare duhet të ndërmarrë urgjentisht masa të forta dhe të shpejta për të kompensuar impaktin negativ të Koronavirusit në ekonominë tonë. Ne duhet t’i paraprijmë patjetër kësaj krize, dhe jo ta ndjekim pas, në të kundërt do rrezikojmë shumë. Në cdo vend të prekur nga &hellip;" />
<meta property="og:url" content="https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-03-15T19:56:07+00:00" />
<meta property="og:image" content="https://www.rd.al/wp-content/uploads/2020/03/Basha-5.jpg" />
<meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2020/03/Basha-5.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sot ekonomia shqiptare ka nevojë për garanci dhe mbështetje! Qeveria shqiptare duhet të ndërmarrë urgjentisht masa të forta dhe të shpejta për të kompensuar impaktin negativ të Koronavirusit në ekonominë tonë. Ne duhet t’i paraprijmë patjetër kësaj krize, dhe jo ta ndjekim pas, në të kundërt do rrezikojmë shumë. Në cdo vend të prekur nga [&hellip;]" />
<meta name="twitter:title" content="6 propozimet e PD në mbështetje të qytetarëve dhe bizneseve - Rilindja Demokratike" />
<meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2020/03/Basha-5.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rd.al/#organization","name":"Rilindja Demokratike","url":"https://www.rd.al/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rd.al/#logo","url":"https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg","width":272,"height":90,"caption":"Rilindja Demokratike"},"image":{"@id":"https://www.rd.al/#logo"}},{"@type":"WebSite","@id":"https://www.rd.al/#website","url":"https://www.rd.al/","name":"Rilindja Demokratike","publisher":{"@id":"https://www.rd.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.rd.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/#primaryimage","url":"https://www.rd.al/wp-content/uploads/2020/03/Basha-5.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/#webpage","url":"https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/","inLanguage":"sq","name":"6 propozimet e PD n\u00eb mb\u00ebshtetje t\u00eb qytetar\u00ebve dhe bizneseve - Rilindja Demokratike","isPartOf":{"@id":"https://www.rd.al/#website"},"primaryImageOfPage":{"@id":"https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/#primaryimage"},"datePublished":"2020-03-15T19:56:07+00:00","dateModified":"2020-03-15T19:56:07+00:00"},{"@type":"Article","@id":"https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/#article","isPartOf":{"@id":"https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/#webpage"},"author":{"@id":"https://www.rd.al/#/schema/person/d03d4b66142d3067491870faeee34b02"},"headline":"6 propozimet e PD n\u00eb mb\u00ebshtetje t\u00eb qytetar\u00ebve dhe bizneseve","datePublished":"2020-03-15T19:56:07+00:00","dateModified":"2020-03-15T19:56:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/#webpage"},"publisher":{"@id":"https://www.rd.al/#organization"},"image":{"@id":"https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/#primaryimage"},"articleSection":"Featured,News,Politik\u00eb"},{"@type":["Person"],"@id":"https://www.rd.al/#/schema/person/d03d4b66142d3067491870faeee34b02","name":"Gazeta RD","image":{"@type":"ImageObject","@id":"https://www.rd.al/#authorlogo","url":"https://secure.gravatar.com/avatar/11eea6b3acae531e85e5975eb8898d12?s=96&d=mm&r=g","caption":"Gazeta RD"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet te 6 propozimet e PD në mbështetje të qytetarëve dhe bizneseve" href="https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rd.al/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.rd.al/?p=149398' />
<link rel="alternate" type="application/json+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F03%2F6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2020%2F03%2F6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '7fb4580eb0';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"e4abed812d","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-149398 single-format-standard 6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="https://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301"><a href="https://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e6e885a3b1db_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e6e885a3b1db" ><script>var block_td_uid_2_5e6e885a3b1db = new tdBlock();
block_td_uid_2_5e6e885a3b1db.id = "td_uid_2_5e6e885a3b1db";
block_td_uid_2_5e6e885a3b1db.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5e6e885a3b1db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e6e885a3b1db_rand","tdc_css_class_style":"td_uid_2_5e6e885a3b1db_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e6e885a3b1db.td_column_number = "3";
block_td_uid_2_5e6e885a3b1db.block_type = "td_block_mega_menu";
block_td_uid_2_5e6e885a3b1db.post_count = "5";
block_td_uid_2_5e6e885a3b1db.found_posts = "10693";
block_td_uid_2_5e6e885a3b1db.header_color = "";
block_td_uid_2_5e6e885a3b1db.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e6e885a3b1db.max_num_pages = "2139";
tdBlocksArray.push(block_td_uid_2_5e6e885a3b1db);
</script><div id=td_uid_2_5e6e885a3b1db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/" rel="bookmark" title="6 propozimet e PD në mbështetje të qytetarëve dhe bizneseve"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/Basha-5-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/Basha-5-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/Basha-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="6 propozimet e PD në mbështetje të qytetarëve dhe bizneseve"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/" rel="bookmark" title="6 propozimet e PD në mbështetje të qytetarëve dhe bizneseve">6 propozimet e PD në mbështetje të qytetarëve dhe bizneseve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/basha-cdo-vonese-dhe-neglizhence-nga-qeveria-eshte-e-pafalshme-dhe-me-pasoja-shume-te-renda/" rel="bookmark" title="Basha: Çdo vonesë dhe neglizhencë nga qeveria është e pafalshme dhe me pasoja shumë të rënda"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/bassssss-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/bassssss-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/bassssss-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Çdo vonesë dhe neglizhencë nga qeveria është e pafalshme dhe me pasoja shumë të rënda"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/basha-cdo-vonese-dhe-neglizhence-nga-qeveria-eshte-e-pafalshme-dhe-me-pasoja-shume-te-renda/" rel="bookmark" title="Basha: Çdo vonesë dhe neglizhencë nga qeveria është e pafalshme dhe me pasoja shumë të rënda">Basha: Çdo vonesë dhe neglizhencë nga qeveria është e pafalshme dhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/spaho-qeveria-duhet-te-rishikoje-buxhetin-mund-te-preket-edhe-rezerven-valutore/" rel="bookmark" title="Spaho: Qeveria duhet të rishikojë buxhetin. Mund të preket edhe rezervën valutore"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/koronaaa-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/koronaaa-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/koronaaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spaho: Qeveria duhet të rishikojë buxhetin. Mund të preket edhe rezervën valutore"/></a></div>                <a href="https://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/spaho-qeveria-duhet-te-rishikoje-buxhetin-mund-te-preket-edhe-rezerven-valutore/" rel="bookmark" title="Spaho: Qeveria duhet të rishikojë buxhetin. Mund të preket edhe rezervën valutore">Spaho: Qeveria duhet të rishikojë buxhetin. Mund të preket edhe rezervën&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/a-ka-mungese-mjetesh-per-diagnostikimin-e-te-dyshuarve-me-koronavirus-dr-mirela-tabaku-ben-analizen-e-situates/" rel="bookmark" title="A ka mungesë mjetesh për diagnostikimin e të dyshuarve me koronavirus? Dr. Mirela Tabaku bën analizën e situatës"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/1-14-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/1-14-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/1-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A ka mungesë mjetesh për diagnostikimin e të dyshuarve me koronavirus? Dr. Mirela Tabaku bën analizën e situatës"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/a-ka-mungese-mjetesh-per-diagnostikimin-e-te-dyshuarve-me-koronavirus-dr-mirela-tabaku-ben-analizen-e-situates/" rel="bookmark" title="A ka mungesë mjetesh për diagnostikimin e të dyshuarve me koronavirus? Dr. Mirela Tabaku bën analizën e situatës">A ka mungesë mjetesh për diagnostikimin e të dyshuarve me koronavirus?&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/reagon-pd-bardhi-shkarkimi-politik-i-mjekut-ilir-allkja-hakmarrje-e-edi-rames/" rel="bookmark" title="Reagon PD, Bardhi: Shkarkimi politik i mjekut Ilir Allkja, hakmarrje e Edi Ramës!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/11-218x150.jpeg" srcset="https://www.rd.al/wp-content/uploads/2020/03/11-218x150.jpeg 218w, https://www.rd.al/wp-content/uploads/2020/03/11-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reagon PD, Bardhi: Shkarkimi politik i mjekut Ilir Allkja, hakmarrje e Edi Ramës!"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/reagon-pd-bardhi-shkarkimi-politik-i-mjekut-ilir-allkja-hakmarrje-e-edi-rames/" rel="bookmark" title="Reagon PD, Bardhi: Shkarkimi politik i mjekut Ilir Allkja, hakmarrje e Edi Ramës!">Reagon PD, Bardhi: Shkarkimi politik i mjekut Ilir Allkja, hakmarrje e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e6e885a3b1db" data-td_block_id="td_uid_2_5e6e885a3b1db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e6e885a3b1db" data-td_block_id="td_uid_2_5e6e885a3b1db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e6e885a4f936_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e6e885a4f936" ><script>var block_td_uid_3_5e6e885a4f936 = new tdBlock();
block_td_uid_3_5e6e885a4f936.id = "td_uid_3_5e6e885a4f936";
block_td_uid_3_5e6e885a4f936.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5e6e885a4f936_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e6e885a4f936_rand","tdc_css_class_style":"td_uid_3_5e6e885a4f936_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5e6e885a4f936.td_column_number = "3";
block_td_uid_3_5e6e885a4f936.block_type = "td_block_mega_menu";
block_td_uid_3_5e6e885a4f936.post_count = "5";
block_td_uid_3_5e6e885a4f936.found_posts = "2300";
block_td_uid_3_5e6e885a4f936.header_color = "";
block_td_uid_3_5e6e885a4f936.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e6e885a4f936.max_num_pages = "460";
tdBlocksArray.push(block_td_uid_3_5e6e885a4f936);
</script><div id=td_uid_3_5e6e885a4f936 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/mjeket-tane/" rel="bookmark" title="Mjekët tanë…!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/1-1-218x150.jpeg" srcset="https://www.rd.al/wp-content/uploads/2020/03/1-1-218x150.jpeg 218w, https://www.rd.al/wp-content/uploads/2020/03/1-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mjekët tanë…!"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/mjeket-tane/" rel="bookmark" title="Mjekët tanë…!">Mjekët tanë…!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/cia-fut-kot-kjo-doktoresha-le-ta-beje-ajo-golin-e-ronaldos/" rel="bookmark" title="Ç&#8217;ia fut kot kjo doktoresha! Le ta bëjë ajo golin e Ronaldos!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/Fuga-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/Fuga-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/Fuga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ç&#8217;ia fut kot kjo doktoresha! Le ta bëjë ajo golin e Ronaldos!"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/cia-fut-kot-kjo-doktoresha-le-ta-beje-ajo-golin-e-ronaldos/" rel="bookmark" title="Ç&#8217;ia fut kot kjo doktoresha! Le ta bëjë ajo golin e Ronaldos!">Ç&#8217;ia fut kot kjo doktoresha! Le ta bëjë ajo golin e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/rama-shpalli-kapitullimin-mbreme/" rel="bookmark" title="Rama shpalli kapitullimin mbrëmë!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/RAMA-739x405-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2020/03/RAMA-739x405-218x150.png 218w, https://www.rd.al/wp-content/uploads/2020/03/RAMA-739x405-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama shpalli kapitullimin mbrëmë!"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/rama-shpalli-kapitullimin-mbreme/" rel="bookmark" title="Rama shpalli kapitullimin mbrëmë!">Rama shpalli kapitullimin mbrëmë!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/kryeministri-duhet-futur-urgjent-ne-karantine/" rel="bookmark" title="Kryeministri duhet futur urgjent në ‘Karantinë’!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/ediramaaaa-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/ediramaaaa-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/ediramaaaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kryeministri duhet futur urgjent në ‘Karantinë’!"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/kryeministri-duhet-futur-urgjent-ne-karantine/" rel="bookmark" title="Kryeministri duhet futur urgjent në ‘Karantinë’!">Kryeministri duhet futur urgjent në ‘Karantinë’!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/hajduti-qe-nuk-fshihet-dot-pas-maskes-se-skaduar/" rel="bookmark" title="Hajduti që nuk fshihet dot pas maskës së skaduar!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/ra-1-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/ra-1-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/ra-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hajduti që nuk fshihet dot pas maskës së skaduar!"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/hajduti-qe-nuk-fshihet-dot-pas-maskes-se-skaduar/" rel="bookmark" title="Hajduti që nuk fshihet dot pas maskës së skaduar!">Hajduti që nuk fshihet dot pas maskës së skaduar!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e6e885a4f936" data-td_block_id="td_uid_3_5e6e885a4f936"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e6e885a4f936" data-td_block_id="td_uid_3_5e6e885a4f936"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e6e885a5610c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e6e885a5610c" ><script>var block_td_uid_4_5e6e885a5610c = new tdBlock();
block_td_uid_4_5e6e885a5610c.id = "td_uid_4_5e6e885a5610c";
block_td_uid_4_5e6e885a5610c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5e6e885a5610c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e6e885a5610c_rand","tdc_css_class_style":"td_uid_4_5e6e885a5610c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5e6e885a5610c.td_column_number = "3";
block_td_uid_4_5e6e885a5610c.block_type = "td_block_mega_menu";
block_td_uid_4_5e6e885a5610c.post_count = "5";
block_td_uid_4_5e6e885a5610c.found_posts = "12269";
block_td_uid_4_5e6e885a5610c.header_color = "";
block_td_uid_4_5e6e885a5610c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e6e885a5610c.max_num_pages = "2454";
tdBlocksArray.push(block_td_uid_4_5e6e885a5610c);
</script><div id=td_uid_4_5e6e885a5610c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/gjendet-i-pajete-55-vjecari-ne-banese/" rel="bookmark" title="Gjendet i pajetë 55 vjeçari në banesë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/ambulance-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/ambulance-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/ambulance-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gjendet i pajetë 55 vjeçari në banesë"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/gjendet-i-pajete-55-vjecari-ne-banese/" rel="bookmark" title="Gjendet i pajetë 55 vjeçari në banesë">Gjendet i pajetë 55 vjeçari në banesë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/nuk-heq-dore-nga-vesi-i-keq-rama-merr-nga-kryeministria-dhe-con-ne-surrel-perkrenaren-e-skenderbeut/" rel="bookmark" title="Nuk heq dorë nga vesi i keq, Rama merr nga Kryeministria dhe çon në Surrel përkrenaren e Skënderbeut!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/1-23-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/1-23-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/1-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuk heq dorë nga vesi i keq, Rama merr nga Kryeministria dhe çon në Surrel përkrenaren e Skënderbeut!"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/nuk-heq-dore-nga-vesi-i-keq-rama-merr-nga-kryeministria-dhe-con-ne-surrel-perkrenaren-e-skenderbeut/" rel="bookmark" title="Nuk heq dorë nga vesi i keq, Rama merr nga Kryeministria dhe çon në Surrel përkrenaren e Skënderbeut!">Nuk heq dorë nga vesi i keq, Rama merr nga Kryeministria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/rama-ne-shtepi-qytetaret-ne-beteje-me-covid-19-keshilltari-i-kancelares-merkel-parlajmeron/" rel="bookmark" title="Rama në shtëpi, qytetarët në betejë me Covid-19, këshilltari i kancelares Merkel parlajmëron…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/06/rama-martin-henze-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/06/rama-martin-henze-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/06/rama-martin-henze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama në shtëpi, qytetarët në betejë me Covid-19, këshilltari i kancelares Merkel parlajmëron…"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/rama-ne-shtepi-qytetaret-ne-beteje-me-covid-19-keshilltari-i-kancelares-merkel-parlajmeron/" rel="bookmark" title="Rama në shtëpi, qytetarët në betejë me Covid-19, këshilltari i kancelares Merkel parlajmëron…">Rama në shtëpi, qytetarët në betejë me Covid-19, këshilltari i kancelares&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/qeveria-braktis-shtetasit-shqiptare-qe-mbeten-nga-mbyllja-e-kufirit-ne-itali-reagon-berisha/" rel="bookmark" title="Qeveria braktis shtetasit shqiptarë që mbetën nga mbyllja e kufirit në Itali, reagon Berisha"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/berisha2-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/berisha2-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/berisha2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qeveria braktis shtetasit shqiptarë që mbetën nga mbyllja e kufirit në Itali, reagon Berisha"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/qeveria-braktis-shtetasit-shqiptare-qe-mbeten-nga-mbyllja-e-kufirit-ne-itali-reagon-berisha/" rel="bookmark" title="Qeveria braktis shtetasit shqiptarë që mbetën nga mbyllja e kufirit në Itali, reagon Berisha">Qeveria braktis shtetasit shqiptarë që mbetën nga mbyllja e kufirit në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/shkon-ne-42-numri-te-infektuarve-me-covid-19-preken-edhe-dy-nga-personeli-shendetesor/" rel="bookmark" title="Shkon në 42 numri të infektuarve me Covid-19, preken edhe dy nga personeli shëndetësor"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/koron-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/koron-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/koron-300x206.jpg 300w, https://www.rd.al/wp-content/uploads/2020/03/koron-768x527.jpg 768w, https://www.rd.al/wp-content/uploads/2020/03/koron-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2020/03/koron-696x478.jpg 696w, https://www.rd.al/wp-content/uploads/2020/03/koron-612x420.jpg 612w, https://www.rd.al/wp-content/uploads/2020/03/koron.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shkon në 42 numri të infektuarve me Covid-19, preken edhe dy nga personeli shëndetësor"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/shkon-ne-42-numri-te-infektuarve-me-covid-19-preken-edhe-dy-nga-personeli-shendetesor/" rel="bookmark" title="Shkon në 42 numri të infektuarve me Covid-19, preken edhe dy nga personeli shëndetësor">Shkon në 42 numri të infektuarve me Covid-19, preken edhe dy&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e6e885a5610c" data-td_block_id="td_uid_4_5e6e885a5610c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e6e885a5610c" data-td_block_id="td_uid_4_5e6e885a5610c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e6e885a6de93_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e6e885a6de93" ><script>var block_td_uid_5_5e6e885a6de93 = new tdBlock();
block_td_uid_5_5e6e885a6de93.id = "td_uid_5_5e6e885a6de93";
block_td_uid_5_5e6e885a6de93.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5e6e885a6de93_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e6e885a6de93_rand","tdc_css_class_style":"td_uid_5_5e6e885a6de93_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5e6e885a6de93.td_column_number = "3";
block_td_uid_5_5e6e885a6de93.block_type = "td_block_mega_menu";
block_td_uid_5_5e6e885a6de93.post_count = "5";
block_td_uid_5_5e6e885a6de93.found_posts = "2298";
block_td_uid_5_5e6e885a6de93.header_color = "";
block_td_uid_5_5e6e885a6de93.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e6e885a6de93.max_num_pages = "460";
tdBlocksArray.push(block_td_uid_5_5e6e885a6de93);
</script><div id=td_uid_5_5e6e885a6de93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/qeveria-te-trajtoje-mbylljen-e-lokaleve-dhe-bizneseve-me-kredi-te-buta-dhe-afatgjata/" rel="bookmark" title="Qeveria të trajtojë mbylljen e lokaleve dhe bizneseve me kredi të buta dhe afatgjata"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/Berisha-1-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/Berisha-1-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/Berisha-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qeveria të trajtojë mbylljen e lokaleve dhe bizneseve me kredi të buta dhe afatgjata"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/qeveria-te-trajtoje-mbylljen-e-lokaleve-dhe-bizneseve-me-kredi-te-buta-dhe-afatgjata/" rel="bookmark" title="Qeveria të trajtojë mbylljen e lokaleve dhe bizneseve me kredi të buta dhe afatgjata">Qeveria të trajtojë mbylljen e lokaleve dhe bizneseve me kredi të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/biznesi-qeveria-te-angazhohet-seriozisht-per-te-perballuar-pasojat-ekonomiko-financiare-te-covid-19/" rel="bookmark" title="Biznesi: Qeveria të angazhohet seriozisht për të përballuar pasojat ekonomiko financiare të COVID-19"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/01/dogana-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/01/dogana-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2018/01/dogana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biznesi: Qeveria të angazhohet seriozisht për të përballuar pasojat ekonomiko financiare të COVID-19"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/biznesi-qeveria-te-angazhohet-seriozisht-per-te-perballuar-pasojat-ekonomiko-financiare-te-covid-19/" rel="bookmark" title="Biznesi: Qeveria të angazhohet seriozisht për të përballuar pasojat ekonomiko financiare të COVID-19">Biznesi: Qeveria të angazhohet seriozisht për të përballuar pasojat ekonomiko financiare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/abuzime-skandaloze-me-cmimet-hudhra-490-leke-kilogrami-limoni-290-leke/" rel="bookmark" title="Abuzime skandaloze me çmimet, hudhra 490 lekë kilogrami, limoni 290 lekë&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/hudhra-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/hudhra-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/hudhra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abuzime skandaloze me çmimet, hudhra 490 lekë kilogrami, limoni 290 lekë&#8230;"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/abuzime-skandaloze-me-cmimet-hudhra-490-leke-kilogrami-limoni-290-leke/" rel="bookmark" title="Abuzime skandaloze me çmimet, hudhra 490 lekë kilogrami, limoni 290 lekë&#8230;">Abuzime skandaloze me çmimet, hudhra 490 lekë kilogrami, limoni 290 lekë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/rriten-trefish-cmimet-limonet-e-portokallet-mbi-250-leke-kg/" rel="bookmark" title="Rriten trefish çmimet: Limonët e portokallet mbi 250 lekë/kg"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/auto_ww1584172590-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/auto_ww1584172590-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/auto_ww1584172590-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rriten trefish çmimet: Limonët e portokallet mbi 250 lekë/kg"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/rriten-trefish-cmimet-limonet-e-portokallet-mbi-250-leke-kg/" rel="bookmark" title="Rriten trefish çmimet: Limonët e portokallet mbi 250 lekë/kg">Rriten trefish çmimet: Limonët e portokallet mbi 250 lekë/kg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/mbyllen-baret-e-restorantet-per-me-shume-se-tre-jave-falimentin-per-biznesin-mijera-pa-paga/" rel="bookmark" title="Mbyllen baret e restorantet për më shumë se tre javë, falimentim për biznesin, mijëra pa paga"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/lokali-218x150.jpeg" srcset="https://www.rd.al/wp-content/uploads/2020/03/lokali-218x150.jpeg 218w, https://www.rd.al/wp-content/uploads/2020/03/lokali-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mbyllen baret e restorantet për më shumë se tre javë, falimentim për biznesin, mijëra pa paga"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/mbyllen-baret-e-restorantet-per-me-shume-se-tre-jave-falimentin-per-biznesin-mijera-pa-paga/" rel="bookmark" title="Mbyllen baret e restorantet për më shumë se tre javë, falimentim për biznesin, mijëra pa paga">Mbyllen baret e restorantet për më shumë se tre javë, falimentim&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e6e885a6de93" data-td_block_id="td_uid_5_5e6e885a6de93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e6e885a6de93" data-td_block_id="td_uid_5_5e6e885a6de93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e6e885a74084_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e6e885a74084" ><script>var block_td_uid_6_5e6e885a74084 = new tdBlock();
block_td_uid_6_5e6e885a74084.id = "td_uid_6_5e6e885a74084";
block_td_uid_6_5e6e885a74084.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5e6e885a74084_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e6e885a74084_rand","tdc_css_class_style":"td_uid_6_5e6e885a74084_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5e6e885a74084.td_column_number = "3";
block_td_uid_6_5e6e885a74084.block_type = "td_block_mega_menu";
block_td_uid_6_5e6e885a74084.post_count = "5";
block_td_uid_6_5e6e885a74084.found_posts = "1121";
block_td_uid_6_5e6e885a74084.header_color = "";
block_td_uid_6_5e6e885a74084.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e6e885a74084.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_6_5e6e885a74084);
</script><div id=td_uid_6_5e6e885a74084 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/tete-punonjes-ngjiten-ne-maje-te-kulles-kercenojne-se-do-te-hidhen/" rel="bookmark" title="Tetë punonjës ngjiten në majë të kullës, kërcënojnë se do të hidhen"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/gtgt-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/gtgt-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/gtgt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tetë punonjës ngjiten në majë të kullës, kërcënojnë se do të hidhen"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/tete-punonjes-ngjiten-ne-maje-te-kulles-kercenojne-se-do-te-hidhen/" rel="bookmark" title="Tetë punonjës ngjiten në majë të kullës, kërcënojnë se do të hidhen">Tetë punonjës ngjiten në majë të kullës, kërcënojnë se do të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/02/nuk-ndalet-ikja-masive-nga-kolera-e-regjimit-23-mije-kerkesa-per-azil-ne-vendet-e-be/" rel="bookmark" title="Nuk ndalet ikja masive nga kolera e regjimit, 23 mijë kërkesa për azil në vendet e BE"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/02/ikje-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/02/ikje-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/02/ikje-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuk ndalet ikja masive nga kolera e regjimit, 23 mijë kërkesa për azil në vendet e BE"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/02/nuk-ndalet-ikja-masive-nga-kolera-e-regjimit-23-mije-kerkesa-per-azil-ne-vendet-e-be/" rel="bookmark" title="Nuk ndalet ikja masive nga kolera e regjimit, 23 mijë kërkesa për azil në vendet e BE">Nuk ndalet ikja masive nga kolera e regjimit, 23 mijë kërkesa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/02/easo-shqiperia-pas-nigerise-dhe-pakistanit-me-numrin-me-te-madh-te-azilkerkuesve-ne-europe/" rel="bookmark" title="EASO: Shqipëria pas Nigerisë dhe Pakistanit me numrin më të madh të azilkërkuesve në Europë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/02/azil-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/02/azil-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/02/azil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EASO: Shqipëria pas Nigerisë dhe Pakistanit me numrin më të madh të azilkërkuesve në Europë"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/02/easo-shqiperia-pas-nigerise-dhe-pakistanit-me-numrin-me-te-madh-te-azilkerkuesve-ne-europe/" rel="bookmark" title="EASO: Shqipëria pas Nigerisë dhe Pakistanit me numrin më të madh të azilkërkuesve në Europë">EASO: Shqipëria pas Nigerisë dhe Pakistanit me numrin më të madh&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/02/gjobe-100-mije-leke-nese-kapesh-duke-folur-ne-telefon-ne-makine/" rel="bookmark" title="Gjobë 100 mijë lekë nëse kapesh duke folur në telefon në makinë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/03/policetttt-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/03/policetttt-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2018/03/policetttt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gjobë 100 mijë lekë nëse kapesh duke folur në telefon në makinë"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/02/gjobe-100-mije-leke-nese-kapesh-duke-folur-ne-telefon-ne-makine/" rel="bookmark" title="Gjobë 100 mijë lekë nëse kapesh duke folur në telefon në makinë">Gjobë 100 mijë lekë nëse kapesh duke folur në telefon në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/02/msh-shqiperia-nuk-ka-ende-asnje-rast-me-koronavirus-telefononi-urgjent-127-nese-keni-keto-shenja/" rel="bookmark" title="MSH: Shqipëria nuk ka ende asnjë rast me koronavirus! Telefononi urgjent 127 nëse keni këto shenja"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/02/1582718943_kacolli1582720629-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/02/1582718943_kacolli1582720629-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/02/1582718943_kacolli1582720629-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MSH: Shqipëria nuk ka ende asnjë rast me koronavirus! Telefononi urgjent 127 nëse keni këto shenja"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/02/msh-shqiperia-nuk-ka-ende-asnje-rast-me-koronavirus-telefononi-urgjent-127-nese-keni-keto-shenja/" rel="bookmark" title="MSH: Shqipëria nuk ka ende asnjë rast me koronavirus! Telefononi urgjent 127 nëse keni këto shenja">MSH: Shqipëria nuk ka ende asnjë rast me koronavirus! Telefononi urgjent&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e6e885a74084" data-td_block_id="td_uid_6_5e6e885a74084"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e6e885a74084" data-td_block_id="td_uid_6_5e6e885a74084"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-149398" class="post-149398 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-politike-2" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.rd.al/category/news/">News</a></li><li class="entry-category"><a  style="background-color:#3baaf7; color:#fff; border-color:#3baaf7;" href="https://www.rd.al/category/politike-2/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">6 propozimet e PD në mbështetje të qytetarëve dhe bizneseve</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-03-15T20:56:07+00:00" >15/03/2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-149398">1</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2020/03/Basha-5.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2020/03/Basha-5-696x392.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/Basha-5-696x392.jpg 696w, https://www.rd.al/wp-content/uploads/2020/03/Basha-5-300x169.jpg 300w, https://www.rd.al/wp-content/uploads/2020/03/Basha-5-768x432.jpg 768w, https://www.rd.al/wp-content/uploads/2020/03/Basha-5-1024x576.jpg 1024w, https://www.rd.al/wp-content/uploads/2020/03/Basha-5-1068x601.jpg 1068w, https://www.rd.al/wp-content/uploads/2020/03/Basha-5-747x420.jpg 747w, https://www.rd.al/wp-content/uploads/2020/03/Basha-5.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Basha"/></a></div>
        <p>Sot ekonomia shqiptare ka nevojë për garanci dhe mbështetje! Qeveria shqiptare duhet të ndërmarrë urgjentisht masa të forta dhe të shpejta për të kompensuar impaktin negativ të Koronavirusit në ekonominë tonë. </p>
<p>Ne duhet t’i paraprijmë patjetër kësaj krize, dhe jo ta ndjekim pas, në të kundërt do rrezikojmë shumë.</p>
<p>Në cdo vend të prekur nga koronavirusi, paralelisht me masat ekstreme për të parandaluar përhapjen, janë përcaktuar edhe masa të forta mbështetëse, financiare dhe fiskale, për qytetarët dhe për bizneset.</p>
<p>Për këtë arsye, ne kemi propozuar prej datës 11 mars, disa masa të vecanta në mbështetje të ekonomisë dhe të qytetarëve. Situata si kjo që po kalojmë kanë impakt të thellë në ekonomi. Frika dhe pamundësia për të mos përballuar financiarisht furnizimin me ushqime apo faturat e ujit dhe të dritave si dhe mbyllja e bizneseve do të sjellin rënien e konsumit. Me mijëra biznese të mbyllura sot do të thotë më pak punë e më pak të ardhura si për qytetarët, ashtu edhe për sipërmarrjen shqiptare.</p>
<p>Nuk ka më kohë për të pritur. Ndaj i bëj thirrje qeverisë që pa asnjë vonesë të rishikojë buxhetin e shtetit për vitin 2020 dhe të ndërmarrë këto masa në mbështetje të qytetarëve, të të punësuarve dhe të bizneseve te vogla, të mesme dhe sipërmarrjes në tërësi:</p>
<p>1.  Të pezullohen pagesat e kontributeve të sigurimeve shoqërore dhe shëndetësore për një periudhë 3-mujore (shlyerja e këtyre pagesave të bëhet me këste 12-mujore në periudhat pasardhëse).</p>
<p>2.  Në rast nevoje, kur biznesi shfaq pamundësi financiare, të paguhen nga buxheti i shtetit pagat e punonjësve për një periudhë 2-mujore, sipas kritereve të mirëpërcaktuara për të shmangur abuzimin.</p>
<p>3.  Përjashtimin nga tatim fitimi për 6-mujorin e parë të vitit dhe të pezullohet tatim fitimi për pjesën e mbetur të vitit (e cila të paguhet me 4 këste gjatë vitit 2021).</p>
<p>4.  Pezullimin dhe fshirjen e pagesave të faturave të energjisë dhe të ujit për të gjithë konsumatorët (familjarë nën minimumin jetik dhe biznese të vogla e të mesme) në zonat (bashkitë) ku virusi Covid-19 është shfaqur.</p>
<p>Gjithashtu, të pezullohet shkëputja e furnizimit me ujë dhe energji elektrike në rast të mospagesës së detyrimeve për periudhat pararendëse deri në tejkalimin e kësaj gjendje.</p>
<p>5.  Të përjashtohen nga kamatvonesat dhe gjobat për një periudhë 3 mujore.</p>
<p>6. Përjashtim nga taksa e pronës dhe nga të gjitha taksat dhe tarifat vendore për një periudhë 3-mujore në zonat (bashkitë) ku virusi Covid-19 është shfaqur.</p>
<p>Sa i përket mbështetjes për shtresat në nevojë ku Bankës Botërore, në Shqipëri janë të paktën 300.000 familje që në kushte normale nuk sigurojnë dot ushqim të mjaftueshëm. Këtyre u shtohen edhe mijëra qytetarë të tjere që si pasojë e tërmetit jetojnë në kushte të vështira, në cadra pra në pamundësi për të siguruar ushqim dhe materiale higjeno-sanitare.</p>
<p>Prandaj për këto shtresa i kemi propozuar këtë paketë mbështetëse qeverisë:</p>
<p>1. Furnizimin me ushqime dhe detergjent te te gjithe familjeve qe jane ne pamundesi ekonomike, duke perfshire qindra familje qe po jetojne ne cadra dhe ne kushte aspak te favorshme si pasoje e termetit.</p>
<p>2. Mundësi per të furnizuar me ushqime të moshuarit që jetojnë vetëm dhe janë më të rrezikuarit nëse dalin në rrugë.</p>
<p>Muaji mars shënon muajin e detyrimeve më të rënda për bizneset dhe qeveria duhet të tregohet solidare për të mbajtur në këmbë ekonominë. Prandaj i bëj thirrje qeverisë që të ndihmojë biznesin dhe qytetarët duke shtyrë deklarimin e TVSH, pagesën e kontributeve, deklarimin e pasqyrave financiare, pagesën e kësteve mujore të tatim fitimit si dhe çdo lloj deklarimi tjetër të kërkuar me ligj gjatë kësaj periudhe.</p>
<p>Marrja e këtyre masave është mbështetje jetike për njerëzit sot, por edhe garanci për të mirën e përbashkët nesër. Ne nuk e dimë se sa do të zgjasë kjo krizë, por e sigurtë është që nëse nuk marrim këto masa sot, do të jetë shumë vonë nesër.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5e6e885a79029_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2020%2F03%2F6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=6+propozimet+e+PD+n%C3%AB+mb%C3%ABshtetje+t%C3%AB+qytetar%C3%ABve+dhe+bizneseve&url=https%3A%2F%2Fwww.rd.al%2F2020%2F03%2F6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/&amp;media=https://www.rd.al/wp-content/uploads/2020/03/Basha-5.jpg&description=6+propozimet+e+PD+n%C3%AB+mb%C3%ABshtetje+t%C3%AB+qytetar%C3%ABve+dhe+bizneseve" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=6+propozimet+e+PD+n%C3%AB+mb%C3%ABshtetje+t%C3%AB+qytetar%C3%ABve+dhe+bizneseve%20-%20https%3A%2F%2Fwww.rd.al%2F2020%2F03%2F6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2020-03-15T20:56:07+00:00"><meta itemprop="dateModified" content="2020-03-15T20:56:07+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rd.al/2020/03/6-propozimet-e-pd-ne-mbeshtetje-te-qytetareve-dhe-bizneseve/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="6 propozimet e PD në mbështetje të qytetarëve dhe bizneseve"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2020/03/Basha-5.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5e6e885a7947b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e6e885a7947b" ><script>var block_td_uid_8_5e6e885a7947b = new tdBlock();
block_td_uid_8_5e6e885a7947b.id = "td_uid_8_5e6e885a7947b";
block_td_uid_8_5e6e885a7947b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5e6e885a7947b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e6e885a7947b_rand","tdc_css_class_style":"td_uid_8_5e6e885a7947b_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":149398,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5e6e885a7947b.td_column_number = "3";
block_td_uid_8_5e6e885a7947b.block_type = "td_block_related_posts";
block_td_uid_8_5e6e885a7947b.post_count = "3";
block_td_uid_8_5e6e885a7947b.found_posts = "16393";
block_td_uid_8_5e6e885a7947b.header_color = "";
block_td_uid_8_5e6e885a7947b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e6e885a7947b.max_num_pages = "5465";
tdBlocksArray.push(block_td_uid_8_5e6e885a7947b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5e6e885a997fe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5e6e885a7947b" href="#">Të tjera</a><a id="td_uid_10_5e6e885a998af" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5e6e885a7947b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5e6e885a7947b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/basha-cdo-vonese-dhe-neglizhence-nga-qeveria-eshte-e-pafalshme-dhe-me-pasoja-shume-te-renda/" rel="bookmark" title="Basha: Çdo vonesë dhe neglizhencë nga qeveria është e pafalshme dhe me pasoja shumë të rënda"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/bassssss-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/bassssss-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/bassssss-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Çdo vonesë dhe neglizhencë nga qeveria është e pafalshme dhe me pasoja shumë të rënda"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/basha-cdo-vonese-dhe-neglizhence-nga-qeveria-eshte-e-pafalshme-dhe-me-pasoja-shume-te-renda/" rel="bookmark" title="Basha: Çdo vonesë dhe neglizhencë nga qeveria është e pafalshme dhe me pasoja shumë të rënda">Basha: Çdo vonesë dhe neglizhencë nga qeveria është e pafalshme dhe me pasoja shumë të rënda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/spaho-qeveria-duhet-te-rishikoje-buxhetin-mund-te-preket-edhe-rezerven-valutore/" rel="bookmark" title="Spaho: Qeveria duhet të rishikojë buxhetin. Mund të preket edhe rezervën valutore"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/koronaaa-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/koronaaa-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/koronaaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spaho: Qeveria duhet të rishikojë buxhetin. Mund të preket edhe rezervën valutore"/></a></div>                <a href="https://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/spaho-qeveria-duhet-te-rishikoje-buxhetin-mund-te-preket-edhe-rezerven-valutore/" rel="bookmark" title="Spaho: Qeveria duhet të rishikojë buxhetin. Mund të preket edhe rezervën valutore">Spaho: Qeveria duhet të rishikojë buxhetin. Mund të preket edhe rezervën valutore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2020/03/a-ka-mungese-mjetesh-per-diagnostikimin-e-te-dyshuarve-me-koronavirus-dr-mirela-tabaku-ben-analizen-e-situates/" rel="bookmark" title="A ka mungesë mjetesh për diagnostikimin e të dyshuarve me koronavirus? Dr. Mirela Tabaku bën analizën e situatës"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2020/03/1-14-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2020/03/1-14-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2020/03/1-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A ka mungesë mjetesh për diagnostikimin e të dyshuarve me koronavirus? Dr. Mirela Tabaku bën analizën e situatës"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2020/03/a-ka-mungese-mjetesh-per-diagnostikimin-e-te-dyshuarve-me-koronavirus-dr-mirela-tabaku-ben-analizen-e-situates/" rel="bookmark" title="A ka mungesë mjetesh për diagnostikimin e të dyshuarve me koronavirus? Dr. Mirela Tabaku bën analizën e situatës">A ka mungesë mjetesh për diagnostikimin e të dyshuarve me koronavirus? Dr. Mirela Tabaku bën analizën e situatës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e6e885a7947b" data-td_block_id="td_uid_8_5e6e885a7947b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e6e885a7947b" data-td_block_id="td_uid_8_5e6e885a7947b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-149121 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="https://www.rd.al/2020/03/faqja-e-pare-1020/" rel="bookmark">
                  <img width="696" height="889" src="https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-8-768x981.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-8-768x981.jpg 768w, https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-8-235x300.jpg 235w, https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-8-801x1024.jpg 801w, https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-8-696x889.jpg 696w, https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-8-1068x1365.jpg 1068w, https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-8-329x420.jpg 329w, https://www.rd.al/wp-content/uploads/2020/03/Faqja-e-pare-8.jpg 1361w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5e6e885ab43b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5e6e885ab43b3" ><script>var block_td_uid_12_5e6e885ab43b3 = new tdBlock();
block_td_uid_12_5e6e885ab43b3.id = "td_uid_12_5e6e885ab43b3";
block_td_uid_12_5e6e885ab43b3.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5e6e885ab43b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e6e885ab43b3_rand","tdc_css_class_style":"td_uid_12_5e6e885ab43b3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5e6e885ab43b3.td_column_number = "1";
block_td_uid_12_5e6e885ab43b3.block_type = "td_block_7";
block_td_uid_12_5e6e885ab43b3.post_count = "3";
block_td_uid_12_5e6e885ab43b3.found_posts = "46484";
block_td_uid_12_5e6e885ab43b3.header_color = "#";
block_td_uid_12_5e6e885ab43b3.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e6e885ab43b3.max_num_pages = "15495";
tdBlocksArray.push(block_td_uid_12_5e6e885ab43b3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5e6e885ab43b3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2018/12/revolta-ne-parlament-rama-goditet-me-veze/" rel="bookmark" title="Revolta në parlament, Endri Hasa godet Ramën me vezë"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/12/vezaaa-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/12/vezaaa-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2018/12/vezaaa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Revolta në parlament, Endri Hasa godet Ramën me vezë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2018/12/revolta-ne-parlament-rama-goditet-me-veze/" rel="bookmark" title="Revolta në parlament, Endri Hasa godet Ramën me vezë">Revolta në parlament, Endri Hasa godet Ramën me vezë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-20T10:53:58+00:00" >20/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5e6e885ab43b3" data-td_block_id="td_uid_12_5e6e885ab43b3">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2018  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5e6e885b2b93d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e6e885b2bb77">.td_block_image_box.td-image-box-style-2 .entry-title a{
    display:none;
}</textarea>
						<div id="td_live_css_uid_1_5e6e885b2bb77" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e6e885b2bb77');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e6e885b2bb77");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.056 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-15 20:56:11 -->
