<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq"> <!--<![endif]-->
<head>
    <title>Ende asnjë e dhënë për kombësinë e 39 të vdekurve brenda një kamioni në Angli, Bullgaria në ankth - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ende asnjë e dhënë për kombësinë e 39 të vdekurve brenda një kamioni në Angli, Bullgaria në ankth - Rilindja Demokratike" />
<meta property="og:description" content="Mediat bullgare kanë kryelajm sot gjetjen e 39 personave të vdekur brenda një kamioni në Essex në Angli dhe sipas lajmit që u përhap, kamioni ishte nisur nga Bullgaria. Mediat bullgare shkruajnë se “ambasada bullgare është në kontakt me autoritetet britanike për të sqaruar rastin e 39 të vdekurve në kamionin në Essex. Policia britanike &hellip;" />
<meta property="og:url" content="https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Bota &amp; Rajoni" />
<meta property="article:published_time" content="2019-10-23T11:51:33+00:00" />
<meta property="og:image" content="https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139.jpg" />
<meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="530" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mediat bullgare kanë kryelajm sot gjetjen e 39 personave të vdekur brenda një kamioni në Essex në Angli dhe sipas lajmit që u përhap, kamioni ishte nisur nga Bullgaria. Mediat bullgare shkruajnë se “ambasada bullgare është në kontakt me autoritetet britanike për të sqaruar rastin e 39 të vdekurve në kamionin në Essex. Policia britanike [&hellip;]" />
<meta name="twitter:title" content="Ende asnjë e dhënë për kombësinë e 39 të vdekurve brenda një kamioni në Angli, Bullgaria në ankth - Rilindja Demokratike" />
<meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rd.al/#organization","name":"Rilindja Demokratike","url":"https://www.rd.al/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rd.al/#logo","url":"https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg","width":272,"height":90,"caption":"Rilindja Demokratike"},"image":{"@id":"https://www.rd.al/#logo"}},{"@type":"WebSite","@id":"https://www.rd.al/#website","url":"https://www.rd.al/","name":"Rilindja Demokratike","publisher":{"@id":"https://www.rd.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.rd.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/#primaryimage","url":"https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139.jpg","width":900,"height":530},{"@type":"WebPage","@id":"https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/#webpage","url":"https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/","inLanguage":"sq","name":"Ende asnj\u00eb e dh\u00ebn\u00eb p\u00ebr komb\u00ebsin\u00eb e 39 t\u00eb vdekurve brenda nj\u00eb kamioni n\u00eb Angli, Bullgaria n\u00eb ankth - Rilindja Demokratike","isPartOf":{"@id":"https://www.rd.al/#website"},"primaryImageOfPage":{"@id":"https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/#primaryimage"},"datePublished":"2019-10-23T11:51:33+00:00","dateModified":"2019-10-23T11:51:33+00:00"},{"@type":"Article","@id":"https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/#article","isPartOf":{"@id":"https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/#webpage"},"author":{"@id":"https://www.rd.al/#/schema/person/d03d4b66142d3067491870faeee34b02"},"headline":"Ende asnj\u00eb e dh\u00ebn\u00eb p\u00ebr komb\u00ebsin\u00eb e 39 t\u00eb vdekurve brenda nj\u00eb kamioni n\u00eb Angli, Bullgaria n\u00eb ankth","datePublished":"2019-10-23T11:51:33+00:00","dateModified":"2019-10-23T11:51:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/#webpage"},"publisher":{"@id":"https://www.rd.al/#organization"},"image":{"@id":"https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/#primaryimage"},"articleSection":"Bota &amp; Rajoni"},{"@type":["Person"],"@id":"https://www.rd.al/#/schema/person/d03d4b66142d3067491870faeee34b02","name":"Gazeta RD","image":{"@type":"ImageObject","@id":"https://www.rd.al/#authorlogo","url":"https://secure.gravatar.com/avatar/11eea6b3acae531e85e5975eb8898d12?s=96&d=mm&r=g","caption":"Gazeta RD"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet te Ende asnjë e dhënë për kombësinë e 39 të vdekurve brenda një kamioni në Angli, Bullgaria në ankth" href="https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rd.al/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.rd.al/?p=130489' />
<link rel="alternate" type="application/json+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2019%2F10%2Fende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2019%2F10%2Fende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'b46f67a940';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"574cf82c22","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-130489 single-format-standard ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="https://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5db048b5e5eb3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5db048b5e5eb3" ><script>var block_td_uid_2_5db048b5e5eb3 = new tdBlock();
block_td_uid_2_5db048b5e5eb3.id = "td_uid_2_5db048b5e5eb3";
block_td_uid_2_5db048b5e5eb3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5db048b5e5eb3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5db048b5e5eb3_rand","tdc_css_class_style":"td_uid_2_5db048b5e5eb3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5db048b5e5eb3.td_column_number = "3";
block_td_uid_2_5db048b5e5eb3.block_type = "td_block_mega_menu";
block_td_uid_2_5db048b5e5eb3.post_count = "5";
block_td_uid_2_5db048b5e5eb3.found_posts = "9828";
block_td_uid_2_5db048b5e5eb3.header_color = "";
block_td_uid_2_5db048b5e5eb3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5db048b5e5eb3.max_num_pages = "1966";
tdBlocksArray.push(block_td_uid_2_5db048b5e5eb3);
</script><div id=td_uid_2_5db048b5e5eb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/qeveria-e-rames-kampione-ne-vjedhje-deri-tani-u-ka-paguar-inceneratoreve-fantazem-44-3-milione-euro/" rel="bookmark" title="Qeveria e Ramës kampione në vjedhje. Deri tani u ka paguar inceneratorëve fantazëm 44.3 milionë euro"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/Tabaku-2-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/Tabaku-2-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/Tabaku-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qeveria e Ramës kampione në vjedhje. Deri tani u ka paguar inceneratorëve fantazëm 44.3 milionë euro"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/qeveria-e-rames-kampione-ne-vjedhje-deri-tani-u-ka-paguar-inceneratoreve-fantazem-44-3-milione-euro/" rel="bookmark" title="Qeveria e Ramës kampione në vjedhje. Deri tani u ka paguar inceneratorëve fantazëm 44.3 milionë euro">Qeveria e Ramës kampione në vjedhje. Deri tani u ka paguar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/prokuroria-po-mbron-3-kriminelet-e-rames-ne-bashkite-e-zaptuara-regimi-i-forte-i-pd/" rel="bookmark" title="Prokuroria po mbron 3 kriminelët e Ramës në bashkitë e zaptuara, regimi i fortë i PD"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/08/rama-kajmaku-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/08/rama-kajmaku-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/08/rama-kajmaku-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prokuroria po mbron 3 kriminelët e Ramës në bashkitë e zaptuara, regimi i fortë i PD"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/prokuroria-po-mbron-3-kriminelet-e-rames-ne-bashkite-e-zaptuara-regimi-i-forte-i-pd/" rel="bookmark" title="Prokuroria po mbron 3 kriminelët e Ramës në bashkitë e zaptuara, regimi i fortë i PD">Prokuroria po mbron 3 kriminelët e Ramës në bashkitë e zaptuara,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/deklarata-e-forte-rama-ka-kerkuar-ne-kancelarite-e-europes-qe-maqedonise-se-veriut-mos-ti-hapen-negociatat/" rel="bookmark" title="Deklarata e fortë: Rama ka kërkuar në kancelaritë e Europës që Maqedonisë së Veriut mos t’i hapen negociatat"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/zoran-600x315-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/zoran-600x315-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/zoran-600x315-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deklarata e fortë: Rama ka kërkuar në kancelaritë e Europës që Maqedonisë së Veriut mos t’i hapen negociatat"/></a></div>                <a href="https://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/deklarata-e-forte-rama-ka-kerkuar-ne-kancelarite-e-europes-qe-maqedonise-se-veriut-mos-ti-hapen-negociatat/" rel="bookmark" title="Deklarata e fortë: Rama ka kërkuar në kancelaritë e Europës që Maqedonisë së Veriut mos t’i hapen negociatat">Deklarata e fortë: Rama ka kërkuar në kancelaritë e Europës që&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/rama-qeveris-me-2-te-shpallur-non-grata-nga-shba/" rel="bookmark" title="Rama qeveris me 2 të shpallur non grata nga SHBA"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/02/dako-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/02/dako-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2018/02/dako-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama qeveris me 2 të shpallur non grata nga SHBA"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/rama-qeveris-me-2-te-shpallur-non-grata-nga-shba/" rel="bookmark" title="Rama qeveris me 2 të shpallur non grata nga SHBA">Rama qeveris me 2 të shpallur non grata nga SHBA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/pack-shqiperia-duhet-te-nise-permbushjen-e-kushteve-te-vendosura-nga-bundestagu/" rel="bookmark" title="Pack: Shqipëria duhet të nisë përmbushjen e kushteve të vendosura nga Bundestagu"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/4-6-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/4-6-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/4-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pack: Shqipëria duhet të nisë përmbushjen e kushteve të vendosura nga Bundestagu"/></a></div>                <a href="https://www.rd.al/category/news/" class="td-post-category">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/pack-shqiperia-duhet-te-nise-permbushjen-e-kushteve-te-vendosura-nga-bundestagu/" rel="bookmark" title="Pack: Shqipëria duhet të nisë përmbushjen e kushteve të vendosura nga Bundestagu">Pack: Shqipëria duhet të nisë përmbushjen e kushteve të vendosura nga&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5db048b5e5eb3" data-td_block_id="td_uid_2_5db048b5e5eb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5db048b5e5eb3" data-td_block_id="td_uid_2_5db048b5e5eb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5db048b6058fe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5db048b6058fe" ><script>var block_td_uid_3_5db048b6058fe = new tdBlock();
block_td_uid_3_5db048b6058fe.id = "td_uid_3_5db048b6058fe";
block_td_uid_3_5db048b6058fe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5db048b6058fe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5db048b6058fe_rand","tdc_css_class_style":"td_uid_3_5db048b6058fe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5db048b6058fe.td_column_number = "3";
block_td_uid_3_5db048b6058fe.block_type = "td_block_mega_menu";
block_td_uid_3_5db048b6058fe.post_count = "5";
block_td_uid_3_5db048b6058fe.found_posts = "1966";
block_td_uid_3_5db048b6058fe.header_color = "";
block_td_uid_3_5db048b6058fe.ajax_pagination_infinite_stop = "";
block_td_uid_3_5db048b6058fe.max_num_pages = "394";
tdBlocksArray.push(block_td_uid_3_5db048b6058fe);
</script><div id=td_uid_3_5db048b6058fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/gjeneral-ahmetaj-stop-projektit-sllav-vucic-rama-rrezik-mbarekombetar/" rel="bookmark" title="Gjeneral Ahmetaj: Stop projektit sllav Vuçiç-Rama, rrezik mbarëkombëtar!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/ahmetaj1-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/ahmetaj1-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/ahmetaj1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gjeneral Ahmetaj: Stop projektit sllav Vuçiç-Rama, rrezik mbarëkombëtar!"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/gjeneral-ahmetaj-stop-projektit-sllav-vucic-rama-rrezik-mbarekombetar/" rel="bookmark" title="Gjeneral Ahmetaj: Stop projektit sllav Vuçiç-Rama, rrezik mbarëkombëtar!">Gjeneral Ahmetaj: Stop projektit sllav Vuçiç-Rama, rrezik mbarëkombëtar!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/pse-rames-as-qe-i-intereson-te-hyje-shqiperia-ne-europe/" rel="bookmark" title="Pse Ramës as që i intereson të hyjë Shqipëria në Europë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/ergys-mertiri-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/ergys-mertiri-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/ergys-mertiri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pse Ramës as që i intereson të hyjë Shqipëria në Europë"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/pse-rames-as-qe-i-intereson-te-hyje-shqiperia-ne-europe/" rel="bookmark" title="Pse Ramës as që i intereson të hyjë Shqipëria në Europë">Pse Ramës as që i intereson të hyjë Shqipëria në Europë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/ishte-dhe-mbetet-katranjos/" rel="bookmark" title="Ishte dhe mbetet katranjos…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/06/rama-1-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2019/06/rama-1-218x150.png 218w, https://www.rd.al/wp-content/uploads/2019/06/rama-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ishte dhe mbetet katranjos…"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/ishte-dhe-mbetet-katranjos/" rel="bookmark" title="Ishte dhe mbetet katranjos…">Ishte dhe mbetet katranjos…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/histeria-antieuropiane-nga-pinoket-me-pagese-te-rilindjes/" rel="bookmark" title="Histeria antieuropiane nga pinokët me pagesë të rilindjes"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/07/varaku-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/07/varaku-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/07/varaku-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Histeria antieuropiane nga pinokët me pagesë të rilindjes"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/histeria-antieuropiane-nga-pinoket-me-pagese-te-rilindjes/" rel="bookmark" title="Histeria antieuropiane nga pinokët me pagesë të rilindjes">Histeria antieuropiane nga pinokët me pagesë të rilindjes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/pse-me-vendimin-e-fundit-te-liderve-te-be-humbem-jo-vetem-trenin-por-edhe-stacionin-dhe-vete-rrugen/" rel="bookmark" title="Pse me vendimin e fundit të liderve të BE humbëm jo vetëm trenin, por edhe stacionin dhe vetë rrugën?"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/07/Berisha-3-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/07/Berisha-3-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/07/Berisha-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pse me vendimin e fundit të liderve të BE humbëm jo vetëm trenin, por edhe stacionin dhe vetë rrugën?"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/pse-me-vendimin-e-fundit-te-liderve-te-be-humbem-jo-vetem-trenin-por-edhe-stacionin-dhe-vete-rrugen/" rel="bookmark" title="Pse me vendimin e fundit të liderve të BE humbëm jo vetëm trenin, por edhe stacionin dhe vetë rrugën?">Pse me vendimin e fundit të liderve të BE humbëm jo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5db048b6058fe" data-td_block_id="td_uid_3_5db048b6058fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5db048b6058fe" data-td_block_id="td_uid_3_5db048b6058fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5db048b60b9f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5db048b60b9f2" ><script>var block_td_uid_4_5db048b60b9f2 = new tdBlock();
block_td_uid_4_5db048b60b9f2.id = "td_uid_4_5db048b60b9f2";
block_td_uid_4_5db048b60b9f2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5db048b60b9f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5db048b60b9f2_rand","tdc_css_class_style":"td_uid_4_5db048b60b9f2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5db048b60b9f2.td_column_number = "3";
block_td_uid_4_5db048b60b9f2.block_type = "td_block_mega_menu";
block_td_uid_4_5db048b60b9f2.post_count = "5";
block_td_uid_4_5db048b60b9f2.found_posts = "10366";
block_td_uid_4_5db048b60b9f2.header_color = "";
block_td_uid_4_5db048b60b9f2.ajax_pagination_infinite_stop = "";
block_td_uid_4_5db048b60b9f2.max_num_pages = "2074";
tdBlocksArray.push(block_td_uid_4_5db048b60b9f2);
</script><div id=td_uid_4_5db048b60b9f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/burri-i-zv-ministres-reagon-pas-shkarkimit-treni-nuk-mund-te-ndaloje-per-asnje-person-kushdoqofte-ai/" rel="bookmark" title="Burri i zv.ministres reagon pas shkarkimit: Treni nuk mund të ndalojë për asnjë person, kushdoqoftë ai!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/voda-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/voda-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/voda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Burri i zv.ministres reagon pas shkarkimit: Treni nuk mund të ndalojë për asnjë person, kushdoqoftë ai!"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/burri-i-zv-ministres-reagon-pas-shkarkimit-treni-nuk-mund-te-ndaloje-per-asnje-person-kushdoqofte-ai/" rel="bookmark" title="Burri i zv.ministres reagon pas shkarkimit: Treni nuk mund të ndalojë për asnjë person, kushdoqoftë ai!">Burri i zv.ministres reagon pas shkarkimit: Treni nuk mund të ndalojë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/babezia-e-rilindasve-luks-i-shfrenuar-i-qeveritareve-ne-shtepite-e-pushimit-45-mije-euro-per-luge-e-pjatanca/" rel="bookmark" title="Babëzia e “rilindasve”/ Luks i shfrenuar i qeveritarëve në shtëpitë e pushimit, 45 mijë euro për lugë e pjatanca"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/8574f81afaed9756157519adf1fddba6_L-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/8574f81afaed9756157519adf1fddba6_L-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/8574f81afaed9756157519adf1fddba6_L-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Babëzia e “rilindasve”/ Luks i shfrenuar i qeveritarëve në shtëpitë e pushimit, 45 mijë euro për lugë e pjatanca"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/babezia-e-rilindasve-luks-i-shfrenuar-i-qeveritareve-ne-shtepite-e-pushimit-45-mije-euro-per-luge-e-pjatanca/" rel="bookmark" title="Babëzia e “rilindasve”/ Luks i shfrenuar i qeveritarëve në shtëpitë e pushimit, 45 mijë euro për lugë e pjatanca">Babëzia e “rilindasve”/ Luks i shfrenuar i qeveritarëve në shtëpitë e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/yuri-kim-e-propozuar-per-ambasadore-e-shba-ne-tirane-pritet-te-dale-perpara-senatit/" rel="bookmark" title="Yuri Kim e propozuar për ambasadore e SHBA në Tiranë pritet të dalë përpara Senatit"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/yuri-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/yuri-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/yuri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yuri Kim e propozuar për ambasadore e SHBA në Tiranë pritet të dalë përpara Senatit"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/yuri-kim-e-propozuar-per-ambasadore-e-shba-ne-tirane-pritet-te-dale-perpara-senatit/" rel="bookmark" title="Yuri Kim e propozuar për ambasadore e SHBA në Tiranë pritet të dalë përpara Senatit">Yuri Kim e propozuar për ambasadore e SHBA në Tiranë pritet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/albin-kurti-uron-zoran-zaev-asnje-fjale-per-edi-ramen-vazhdojne-marredheniet-e-ftohura/" rel="bookmark" title="Albin Kurti uron Zoran Zaev, asnjë fjalë për Edi Ramën, vazhdojnë marrëdhëniet e ftohura!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/kurti-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/kurti-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/kurti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Albin Kurti uron Zoran Zaev, asnjë fjalë për Edi Ramën, vazhdojnë marrëdhëniet e ftohura!"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/albin-kurti-uron-zoran-zaev-asnje-fjale-per-edi-ramen-vazhdojne-marredheniet-e-ftohura/" rel="bookmark" title="Albin Kurti uron Zoran Zaev, asnjë fjalë për Edi Ramën, vazhdojnë marrëdhëniet e ftohura!">Albin Kurti uron Zoran Zaev, asnjë fjalë për Edi Ramën, vazhdojnë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/dy-ministri-nen-urdherat-e-taulant-balles-per-ndertimin-e-nje-hec-i-ne-parkun-shebenik-janllanice/" rel="bookmark" title="Dy ministri nën urdhërat e Taulant Ballës për ndërtimin e një HEC-i në Parkun Shebenik-Janllanicë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/08/balla-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2019/08/balla-218x150.png 218w, https://www.rd.al/wp-content/uploads/2019/08/balla-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dy ministri nën urdhërat e Taulant Ballës për ndërtimin e një HEC-i në Parkun Shebenik-Janllanicë"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/dy-ministri-nen-urdherat-e-taulant-balles-per-ndertimin-e-nje-hec-i-ne-parkun-shebenik-janllanice/" rel="bookmark" title="Dy ministri nën urdhërat e Taulant Ballës për ndërtimin e një HEC-i në Parkun Shebenik-Janllanicë">Dy ministri nën urdhërat e Taulant Ballës për ndërtimin e një&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5db048b60b9f2" data-td_block_id="td_uid_4_5db048b60b9f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5db048b60b9f2" data-td_block_id="td_uid_4_5db048b60b9f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5db048b6203ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5db048b6203ca" ><script>var block_td_uid_5_5db048b6203ca = new tdBlock();
block_td_uid_5_5db048b6203ca.id = "td_uid_5_5db048b6203ca";
block_td_uid_5_5db048b6203ca.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5db048b6203ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5db048b6203ca_rand","tdc_css_class_style":"td_uid_5_5db048b6203ca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5db048b6203ca.td_column_number = "3";
block_td_uid_5_5db048b6203ca.block_type = "td_block_mega_menu";
block_td_uid_5_5db048b6203ca.post_count = "5";
block_td_uid_5_5db048b6203ca.found_posts = "2168";
block_td_uid_5_5db048b6203ca.header_color = "";
block_td_uid_5_5db048b6203ca.ajax_pagination_infinite_stop = "";
block_td_uid_5_5db048b6203ca.max_num_pages = "434";
tdBlocksArray.push(block_td_uid_5_5db048b6203ca);
</script><div id=td_uid_5_5db048b6203ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/shifra-tronditese-shqiptaret-pa-asnje-kursim-menjane-mezi-shtyjne-muajin/" rel="bookmark" title="Shifra tronditëse! Shqiptarët pa asnjë kursim mënjanë, mezi shtyjnë muajin"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/kursime-832x420-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/kursime-832x420-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/kursime-832x420-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shifra tronditëse! Shqiptarët pa asnjë kursim mënjanë, mezi shtyjnë muajin"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/shifra-tronditese-shqiptaret-pa-asnje-kursim-menjane-mezi-shtyjne-muajin/" rel="bookmark" title="Shifra tronditëse! Shqiptarët pa asnjë kursim mënjanë, mezi shtyjnë muajin">Shifra tronditëse! Shqiptarët pa asnjë kursim mënjanë, mezi shtyjnë muajin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/koncesionet-kane-dale-jashte-kontrollit-alarmi-i-klsh/" rel="bookmark" title="Koncesionet kanë dalë jashtë kontrollit, alarmi i KLSH"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/image1-2-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/image1-2-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/image1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Koncesionet kanë dalë jashtë kontrollit, alarmi i KLSH"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/koncesionet-kane-dale-jashte-kontrollit-alarmi-i-klsh/" rel="bookmark" title="Koncesionet kanë dalë jashtë kontrollit, alarmi i KLSH">Koncesionet kanë dalë jashtë kontrollit, alarmi i KLSH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/ambasadori-gjerman-si-mund-te-perfitoni-nga-ligji-i-ri-per-te-filluar-pune-ne-gjermani-nga-muaji-mars/" rel="bookmark" title="Ambasadori gjerman: Si mund të përfitoni nga ligji i ri për të filluar punë në Gjermani nga muaji Mars"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/gjermani-1-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/gjermani-1-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/gjermani-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambasadori gjerman: Si mund të përfitoni nga ligji i ri për të filluar punë në Gjermani nga muaji Mars"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/ambasadori-gjerman-si-mund-te-perfitoni-nga-ligji-i-ri-per-te-filluar-pune-ne-gjermani-nga-muaji-mars/" rel="bookmark" title="Ambasadori gjerman: Si mund të përfitoni nga ligji i ri për të filluar punë në Gjermani nga muaji Mars">Ambasadori gjerman: Si mund të përfitoni nga ligji i ri për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/votimi-i-koorporates-se-investimeve-reagon-tabaku-cdo-prone-publike-apo-private-iu-dorezua-kadastres-personale-te-oligarkeve/" rel="bookmark" title="Votimi i Koorporatës së Investimeve, reagon Tabaku: Çdo pronë publike apo private iu dorëzua kadastrës personale të oligarkëve"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/11/tabaku-1-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/11/tabaku-1-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2018/11/tabaku-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Votimi i Koorporatës së Investimeve, reagon Tabaku: Çdo pronë publike apo private iu dorëzua kadastrës personale të oligarkëve"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/votimi-i-koorporates-se-investimeve-reagon-tabaku-cdo-prone-publike-apo-private-iu-dorezua-kadastres-personale-te-oligarkeve/" rel="bookmark" title="Votimi i Koorporatës së Investimeve, reagon Tabaku: Çdo pronë publike apo private iu dorëzua kadastrës personale të oligarkëve">Votimi i Koorporatës së Investimeve, reagon Tabaku: Çdo pronë publike apo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/vjedhje-e-dokumentuar-koncesionari-i-check-up-6-5-milione-euro-nga-shteti-per-sherbime-qe-nuk-i-ka-kryer/" rel="bookmark" title="Vjedhje e dokumentuar, koncesionari i Check-up, 6.5 milionë euro nga shteti për shërbime që nuk i ka kryer"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/vilma-218x150.jpeg" srcset="https://www.rd.al/wp-content/uploads/2019/10/vilma-218x150.jpeg 218w, https://www.rd.al/wp-content/uploads/2019/10/vilma-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vjedhje e dokumentuar, koncesionari i Check-up, 6.5 milionë euro nga shteti për shërbime që nuk i ka kryer"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/vjedhje-e-dokumentuar-koncesionari-i-check-up-6-5-milione-euro-nga-shteti-per-sherbime-qe-nuk-i-ka-kryer/" rel="bookmark" title="Vjedhje e dokumentuar, koncesionari i Check-up, 6.5 milionë euro nga shteti për shërbime që nuk i ka kryer">Vjedhje e dokumentuar, koncesionari i Check-up, 6.5 milionë euro nga shteti&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5db048b6203ca" data-td_block_id="td_uid_5_5db048b6203ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5db048b6203ca" data-td_block_id="td_uid_5_5db048b6203ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5db048b626569_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5db048b626569" ><script>var block_td_uid_6_5db048b626569 = new tdBlock();
block_td_uid_6_5db048b626569.id = "td_uid_6_5db048b626569";
block_td_uid_6_5db048b626569.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5db048b626569_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5db048b626569_rand","tdc_css_class_style":"td_uid_6_5db048b626569_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5db048b626569.td_column_number = "3";
block_td_uid_6_5db048b626569.block_type = "td_block_mega_menu";
block_td_uid_6_5db048b626569.post_count = "5";
block_td_uid_6_5db048b626569.found_posts = "1077";
block_td_uid_6_5db048b626569.header_color = "";
block_td_uid_6_5db048b626569.ajax_pagination_infinite_stop = "";
block_td_uid_6_5db048b626569.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_6_5db048b626569);
</script><div id=td_uid_6_5db048b626569 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/bariu-rrefen-momentet-e-tmerrit-po-komunikoja-ne-facebook-kur-ariu-me-vuri-putren-ne-gjoks/" rel="bookmark" title="Bariu rrëfen momentet e tmerrit: Po komunikoja në facebook kur ariu më vuri putrën në gjoks&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/bariu-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/bariu-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/bariu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bariu rrëfen momentet e tmerrit: Po komunikoja në facebook kur ariu më vuri putrën në gjoks&#8230;"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/bariu-rrefen-momentet-e-tmerrit-po-komunikoja-ne-facebook-kur-ariu-me-vuri-putren-ne-gjoks/" rel="bookmark" title="Bariu rrëfen momentet e tmerrit: Po komunikoja në facebook kur ariu më vuri putrën në gjoks&#8230;">Bariu rrëfen momentet e tmerrit: Po komunikoja në facebook kur ariu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/lehtesi-per-vizat-e-punes-per-ne-gjermani-nga-janari-cfare-do-ndryshoje/" rel="bookmark" title="Lehtësi për vizat e punës për në Gjermani nga Janari, çfarë do ndryshoje"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/gjermnet-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/gjermnet-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/gjermnet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lehtësi për vizat e punës për në Gjermani nga Janari, çfarë do ndryshoje"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/lehtesi-per-vizat-e-punes-per-ne-gjermani-nga-janari-cfare-do-ndryshoje/" rel="bookmark" title="Lehtësi për vizat e punës për në Gjermani nga Janari, çfarë do ndryshoje">Lehtësi për vizat e punës për në Gjermani nga Janari, çfarë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/si-perdhunohet-gjuha-shqipe-ne-dokumentet-zyrtare-nga-poetesha-e-permetit-ne-krye-te-keshillit-bashkiak/" rel="bookmark" title="Si përdhunohet gjuha shqipe në dokumentet zyrtare nga “poetesha” e Përmetit në krye të Këshillit Bashkiak"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/11-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/11-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si përdhunohet gjuha shqipe në dokumentet zyrtare nga “poetesha” e Përmetit në krye të Këshillit Bashkiak"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/si-perdhunohet-gjuha-shqipe-ne-dokumentet-zyrtare-nga-poetesha-e-permetit-ne-krye-te-keshillit-bashkiak/" rel="bookmark" title="Si përdhunohet gjuha shqipe në dokumentet zyrtare nga “poetesha” e Përmetit në krye të Këshillit Bashkiak">Si përdhunohet gjuha shqipe në dokumentet zyrtare nga “poetesha” e Përmetit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/qytetaret-paguajne-energjine-shteti-jo-borxhi-i-institucioneve-arrin-ne-588-milione-euro/" rel="bookmark" title="Qytetarët paguajnë energjinë, shteti jo, borxhi i institucioneve arrin në 588 milionë euro"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/energjia-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/energjia-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/energjia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qytetarët paguajnë energjinë, shteti jo, borxhi i institucioneve arrin në 588 milionë euro"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/qytetaret-paguajne-energjine-shteti-jo-borxhi-i-institucioneve-arrin-ne-588-milione-euro/" rel="bookmark" title="Qytetarët paguajnë energjinë, shteti jo, borxhi i institucioneve arrin në 588 milionë euro">Qytetarët paguajnë energjinë, shteti jo, borxhi i institucioneve arrin në 588&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/tallja-e-rames-u-fali-bizneseve-vip-65-milione-euro-u-kerkon-te-japin-4-milione-euro-lemoshe-per-te-varferit/" rel="bookmark" title="Tallja e Ramës, u fali bizneseve VIP, 65 milionë euro, u kërkon të japin 4 milionë euro lëmoshë për të varfërit"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/rama-2-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/rama-2-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/rama-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tallja e Ramës, u fali bizneseve VIP, 65 milionë euro, u kërkon të japin 4 milionë euro lëmoshë për të varfërit"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/tallja-e-rames-u-fali-bizneseve-vip-65-milione-euro-u-kerkon-te-japin-4-milione-euro-lemoshe-per-te-varferit/" rel="bookmark" title="Tallja e Ramës, u fali bizneseve VIP, 65 milionë euro, u kërkon të japin 4 milionë euro lëmoshë për të varfërit">Tallja e Ramës, u fali bizneseve VIP, 65 milionë euro, u&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5db048b626569" data-td_block_id="td_uid_6_5db048b626569"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5db048b626569" data-td_block_id="td_uid_6_5db048b626569"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-130489" class="post-130489 post type-post status-publish format-standard has-post-thumbnail hentry category-botarajoni" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.rd.al/category/botarajoni/">Bota &amp; Rajoni</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ende asnjë e dhënë për kombësinë e 39 të vdekurve brenda një kamioni në Angli, Bullgaria në ankth</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-10-23T13:51:33+00:00" >23/10/2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-130489">14</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139.jpg" data-caption=""><img width="696" height="410" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139-696x410.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139-696x410.jpg 696w, https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139-300x177.jpg 300w, https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139-768x452.jpg 768w, https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139-713x420.jpg 713w, https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="auto_Screenshot_111571831139"/></a></div>
        <p>Mediat bullgare kanë kryelajm sot gjetjen e 39 personave të vdekur brenda një kamioni në Essex në Angli dhe sipas lajmit që u përhap, kamioni ishte nisur nga Bullgaria.</p>
<p>Mediat bullgare shkruajnë se “ambasada bullgare është në kontakt me autoritetet britanike për të sqaruar rastin e 39 të vdekurve në kamionin në Essex.</p>
<p>Policia britanike ka kontaktuar një përfaqësues të ambasadës bullgare në Londër dhe ka marrë kontakt me Ministrinë e Jashtmei.</p>
<p>Ambasadori bullgar Marin Raykov ka folur në telefon me ambasadoren britanike në Sofje, Emma Hopkins, për të ndjekur çështjen”.</p>
<p>Mediat bullgare gjithashtu përpiqen të lehtësojnë ankthin në popull duke shkruar se “ende nuk është konfirmuar nëse kamioni ka regjistrim bullgar. Gjithashtu, nuk ka asnjë të dhënë për kombësinë e trupave që gjenden në kamion. Policia britanike ka paralajmëruar se identifikimi i tyre do të zgjasë shumë.</p>
<p>Ishte Skyline që përhapi lajmin se kamioni ishte nisur nga Bullgaria dhe kishte hyrë në Mbretërinë e Bashkuar nga një pikë afër qytetit Holyhead të shtunën”, saktësojnë këto media.</p>
<p><img class="alignright size-full wp-image-130491" src="https://www.rd.al/wp-content/uploads/2019/10/23.jpg" alt="" width="900" height="828" srcset="https://www.rd.al/wp-content/uploads/2019/10/23.jpg 900w, https://www.rd.al/wp-content/uploads/2019/10/23-300x276.jpg 300w, https://www.rd.al/wp-content/uploads/2019/10/23-768x707.jpg 768w, https://www.rd.al/wp-content/uploads/2019/10/23-696x640.jpg 696w, https://www.rd.al/wp-content/uploads/2019/10/23-457x420.jpg 457w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><img class="alignright size-full wp-image-130492" src="https://www.rd.al/wp-content/uploads/2019/10/2-22.jpg" alt="" width="900" height="600" srcset="https://www.rd.al/wp-content/uploads/2019/10/2-22.jpg 900w, https://www.rd.al/wp-content/uploads/2019/10/2-22-300x200.jpg 300w, https://www.rd.al/wp-content/uploads/2019/10/2-22-768x512.jpg 768w, https://www.rd.al/wp-content/uploads/2019/10/2-22-696x464.jpg 696w, https://www.rd.al/wp-content/uploads/2019/10/2-22-630x420.jpg 630w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><img class="alignright size-full wp-image-130493" src="https://www.rd.al/wp-content/uploads/2019/10/4-2.png" alt="" width="900" height="507" srcset="https://www.rd.al/wp-content/uploads/2019/10/4-2.png 900w, https://www.rd.al/wp-content/uploads/2019/10/4-2-300x169.png 300w, https://www.rd.al/wp-content/uploads/2019/10/4-2-768x433.png 768w, https://www.rd.al/wp-content/uploads/2019/10/4-2-696x392.png 696w, https://www.rd.al/wp-content/uploads/2019/10/4-2-746x420.png 746w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5db048b62b84f_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2019%2F10%2Fende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ende+asnj%C3%AB+e+dh%C3%ABn%C3%AB+p%C3%ABr+komb%C3%ABsin%C3%AB+e+39+t%C3%AB+vdekurve+brenda+nj%C3%AB+kamioni+n%C3%AB+Angli%2C+Bullgaria+n%C3%AB+ankth&url=https%3A%2F%2Fwww.rd.al%2F2019%2F10%2Fende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/&amp;media=https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139.jpg&description=Ende+asnj%C3%AB+e+dh%C3%ABn%C3%AB+p%C3%ABr+komb%C3%ABsin%C3%AB+e+39+t%C3%AB+vdekurve+brenda+nj%C3%AB+kamioni+n%C3%AB+Angli%2C+Bullgaria+n%C3%AB+ankth" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ende+asnj%C3%AB+e+dh%C3%ABn%C3%AB+p%C3%ABr+komb%C3%ABsin%C3%AB+e+39+t%C3%AB+vdekurve+brenda+nj%C3%AB+kamioni+n%C3%AB+Angli%2C+Bullgaria+n%C3%AB+ankth%20-%20https%3A%2F%2Fwww.rd.al%2F2019%2F10%2Fende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2019-10-23T13:51:33+00:00"><meta itemprop="dateModified" content="2019-10-23T13:51:33+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rd.al/2019/10/ende-asnje-e-dhene-per-kombesine-e-39-te-vdekurve-brenda-nje-kamioni-ne-angli-bullgaria-ne-ankth/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Ende asnjë e dhënë për kombësinë e 39 të vdekurve brenda një kamioni në Angli, Bullgaria në ankth"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2019/10/auto_Screenshot_111571831139.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="530"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5db048b62bcd0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5db048b62bcd0" ><script>var block_td_uid_8_5db048b62bcd0 = new tdBlock();
block_td_uid_8_5db048b62bcd0.id = "td_uid_8_5db048b62bcd0";
block_td_uid_8_5db048b62bcd0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5db048b62bcd0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5db048b62bcd0_rand","tdc_css_class_style":"td_uid_8_5db048b62bcd0_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":130489,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5db048b62bcd0.td_column_number = "3";
block_td_uid_8_5db048b62bcd0.block_type = "td_block_related_posts";
block_td_uid_8_5db048b62bcd0.post_count = "3";
block_td_uid_8_5db048b62bcd0.found_posts = "4505";
block_td_uid_8_5db048b62bcd0.header_color = "";
block_td_uid_8_5db048b62bcd0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5db048b62bcd0.max_num_pages = "1502";
tdBlocksArray.push(block_td_uid_8_5db048b62bcd0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5db048b633fa8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5db048b62bcd0" href="#">Të tjera</a><a id="td_uid_10_5db048b63405b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5db048b62bcd0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5db048b62bcd0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/presidenti-i-maqedonise-se-veriut-falenderon-shba-ne-gjuhen-shqipe/" rel="bookmark" title="Presidenti i Maqedonisë së Veriut falenderon SHBA në gjuhën shqipe"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/Stevo-Pendarovski-3-808x420-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/Stevo-Pendarovski-3-808x420-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/Stevo-Pendarovski-3-808x420-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidenti i Maqedonisë së Veriut falenderon SHBA në gjuhën shqipe"/></a></div>                <a href="https://www.rd.al/category/botarajoni/" class="td-post-category">Bota &amp; Rajoni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/presidenti-i-maqedonise-se-veriut-falenderon-shba-ne-gjuhen-shqipe/" rel="bookmark" title="Presidenti i Maqedonisë së Veriut falenderon SHBA në gjuhën shqipe">Presidenti i Maqedonisë së Veriut falenderon SHBA në gjuhën shqipe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/thaci-imiton-ramen-shikoni-cfare-ka-veshur-ne-ceremonine-perandorake-ne-japoni/" rel="bookmark" title="Thaçi imiton Ramën, shikoni çfarë ka veshur në ceremoninë Perandorake në Japoni"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/th-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/th-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/th-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thaçi imiton Ramën, shikoni çfarë ka veshur në ceremoninë Perandorake në Japoni"/></a></div>                <a href="https://www.rd.al/category/botarajoni/" class="td-post-category">Bota &amp; Rajoni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/thaci-imiton-ramen-shikoni-cfare-ka-veshur-ne-ceremonine-perandorake-ne-japoni/" rel="bookmark" title="Thaçi imiton Ramën, shikoni çfarë ka veshur në ceremoninë Perandorake në Japoni">Thaçi imiton Ramën, shikoni çfarë ka veshur në ceremoninë Perandorake në Japoni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/10/i-behet-kerkese-tribunalit-special-te-hetoje-hashim-thacin-per-vrasjen-e-mesuesit-te-filozofise/" rel="bookmark" title="I bëhet kërkesë Tribunalit Special të hetojë Hashim Thaçin për v.rasjen e mësuesit të filozofisë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/10/mesuesi-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/10/mesuesi-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/10/mesuesi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I bëhet kërkesë Tribunalit Special të hetojë Hashim Thaçin për v.rasjen e mësuesit të filozofisë"/></a></div>                <a href="https://www.rd.al/category/botarajoni/" class="td-post-category">Bota &amp; Rajoni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/10/i-behet-kerkese-tribunalit-special-te-hetoje-hashim-thacin-per-vrasjen-e-mesuesit-te-filozofise/" rel="bookmark" title="I bëhet kërkesë Tribunalit Special të hetojë Hashim Thaçin për v.rasjen e mësuesit të filozofisë">I bëhet kërkesë Tribunalit Special të hetojë Hashim Thaçin për v.rasjen e mësuesit të filozofisë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5db048b62bcd0" data-td_block_id="td_uid_8_5db048b62bcd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5db048b62bcd0" data-td_block_id="td_uid_8_5db048b62bcd0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-130415 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="https://www.rd.al/2019/10/faqja-e-pare-939/" rel="bookmark">
                  <img width="696" height="946" src="https://www.rd.al/wp-content/uploads/2019/10/Faqja-e-pare-korrekt-3-768x1044.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://www.rd.al/wp-content/uploads/2019/10/Faqja-e-pare-korrekt-3-768x1044.jpg 768w, https://www.rd.al/wp-content/uploads/2019/10/Faqja-e-pare-korrekt-3-221x300.jpg 221w, https://www.rd.al/wp-content/uploads/2019/10/Faqja-e-pare-korrekt-3-753x1024.jpg 753w, https://www.rd.al/wp-content/uploads/2019/10/Faqja-e-pare-korrekt-3-696x946.jpg 696w, https://www.rd.al/wp-content/uploads/2019/10/Faqja-e-pare-korrekt-3-309x420.jpg 309w, https://www.rd.al/wp-content/uploads/2019/10/Faqja-e-pare-korrekt-3.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5db048b64befa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5db048b64befa" ><script>var block_td_uid_12_5db048b64befa = new tdBlock();
block_td_uid_12_5db048b64befa.id = "td_uid_12_5db048b64befa";
block_td_uid_12_5db048b64befa.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5db048b64befa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5db048b64befa_rand","tdc_css_class_style":"td_uid_12_5db048b64befa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5db048b64befa.td_column_number = "1";
block_td_uid_12_5db048b64befa.block_type = "td_block_7";
block_td_uid_12_5db048b64befa.post_count = "3";
block_td_uid_12_5db048b64befa.found_posts = "41317";
block_td_uid_12_5db048b64befa.header_color = "#";
block_td_uid_12_5db048b64befa.ajax_pagination_infinite_stop = "";
block_td_uid_12_5db048b64befa.max_num_pages = "13773";
tdBlocksArray.push(block_td_uid_12_5db048b64befa);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5db048b64befa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2018/12/revolta-ne-parlament-rama-goditet-me-veze/" rel="bookmark" title="Revolta në parlament, Endri Hasa godet Ramën me vezë"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/12/vezaaa-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/12/vezaaa-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2018/12/vezaaa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Revolta në parlament, Endri Hasa godet Ramën me vezë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2018/12/revolta-ne-parlament-rama-goditet-me-veze/" rel="bookmark" title="Revolta në parlament, Endri Hasa godet Ramën me vezë">Revolta në parlament, Endri Hasa godet Ramën me vezë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-20T10:53:58+00:00" >20/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5db048b64befa" data-td_block_id="td_uid_12_5db048b64befa">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2018  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5db048b6ac7b9
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5db048b6ac9da">.td_block_image_box.td-image-box-style-2 .entry-title a{
    display:none;
}</textarea>
						<div id="td_live_css_uid_1_5db048b6ac9da" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5db048b6ac9da');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5db048b6ac9da");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.888 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-10-23 14:33:58 -->
