<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sq"> <!--<![endif]-->
<head>
    <title>Partia Demokratike, dimensioni pozitiv i një opozite - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/" />
<meta property="og:locale" content="sq_AL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Partia Demokratike, dimensioni pozitiv i një opozite - Rilindja Demokratike" />
<meta property="og:description" content="Ermal XHELILAJ Në një shtet demokratik, roli dhe funksioni i opozitës karakterizohet i një rëndësie madhore duke u konsideruar një komponent i patjetërsueshëm i proceseve politike e demokratike në vend. Sistemi demokratik e shteti i të drejtës funksionon bazuar në nocionin “check and balance”, i cili rezulton si një derivat themelor i implementimit nga ana &hellip;" />
<meta property="og:url" content="https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2019-09-09T10:32:16+00:00" />
<meta property="og:image" content="https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj.jpg" />
<meta property="og:image:secure_url" content="https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj.jpg" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="696" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ermal XHELILAJ Në një shtet demokratik, roli dhe funksioni i opozitës karakterizohet i një rëndësie madhore duke u konsideruar një komponent i patjetërsueshëm i proceseve politike e demokratike në vend. Sistemi demokratik e shteti i të drejtës funksionon bazuar në nocionin “check and balance”, i cili rezulton si një derivat themelor i implementimit nga ana [&hellip;]" />
<meta name="twitter:title" content="Partia Demokratike, dimensioni pozitiv i një opozite - Rilindja Demokratike" />
<meta name="twitter:image" content="https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.rd.al/#organization","name":"Rilindja Demokratike","url":"https://www.rd.al/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.rd.al/#logo","url":"https://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg","width":272,"height":90,"caption":"Rilindja Demokratike"},"image":{"@id":"https://www.rd.al/#logo"}},{"@type":"WebSite","@id":"https://www.rd.al/#website","url":"https://www.rd.al/","name":"Rilindja Demokratike","publisher":{"@id":"https://www.rd.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.rd.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/#primaryimage","url":"https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj.jpg","width":705,"height":696},{"@type":"WebPage","@id":"https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/#webpage","url":"https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/","inLanguage":"sq","name":"Partia Demokratike, dimensioni pozitiv i nj\u00eb opozite - Rilindja Demokratike","isPartOf":{"@id":"https://www.rd.al/#website"},"primaryImageOfPage":{"@id":"https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/#primaryimage"},"datePublished":"2019-09-09T10:32:16+00:00","dateModified":"2019-09-09T10:32:16+00:00"},{"@type":"Article","@id":"https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/#article","isPartOf":{"@id":"https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/#webpage"},"author":{"@id":"https://www.rd.al/#/schema/person/d03d4b66142d3067491870faeee34b02"},"headline":"Partia Demokratike, dimensioni pozitiv i nj\u00eb opozite","datePublished":"2019-09-09T10:32:16+00:00","dateModified":"2019-09-09T10:32:16+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/#webpage"},"publisher":{"@id":"https://www.rd.al/#organization"},"image":{"@id":"https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/#primaryimage"},"articleSection":"Editorial,Notizie"},{"@type":["Person"],"@id":"https://www.rd.al/#/schema/person/d03d4b66142d3067491870faeee34b02","name":"Gazeta RD","image":{"@type":"ImageObject","@id":"https://www.rd.al/#authorlogo","url":"https://secure.gravatar.com/avatar/11eea6b3acae531e85e5975eb8898d12?s=96&d=mm&r=g","caption":"Gazeta RD"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje" href="https://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet" href="https://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Prurje për Komentet te Partia Demokratike, dimensioni pozitiv i një opozite" href="https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rd.al/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='https://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.rd.al/?p=126246' />
<link rel="alternate" type="application/json+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2019%2F09%2Fpartia-demokratike-dimensioni-pozitiv-i-nje-opozite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rd.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rd.al%2F2019%2F09%2Fpartia-demokratike-dimensioni-pozitiv-i-nje-opozite%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '72c99b7676';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"2691449e6f","wpRestUrl":"https:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-126246 single-format-standard partia-demokratike-dimensioni-pozitiv-i-nje-opozite global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="https://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="https://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="https://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d7633d9815e3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d7633d9815e3" ><script>var block_td_uid_2_5d7633d9815e3 = new tdBlock();
block_td_uid_2_5d7633d9815e3.id = "td_uid_2_5d7633d9815e3";
block_td_uid_2_5d7633d9815e3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5d7633d9815e3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d7633d9815e3_rand","tdc_css_class_style":"td_uid_2_5d7633d9815e3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d7633d9815e3.td_column_number = "3";
block_td_uid_2_5d7633d9815e3.block_type = "td_block_mega_menu";
block_td_uid_2_5d7633d9815e3.post_count = "5";
block_td_uid_2_5d7633d9815e3.found_posts = "9659";
block_td_uid_2_5d7633d9815e3.header_color = "";
block_td_uid_2_5d7633d9815e3.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d7633d9815e3.max_num_pages = "1932";
tdBlocksArray.push(block_td_uid_2_5d7633d9815e3);
</script><div id=td_uid_2_5d7633d9815e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/edi-rama-bashke-me-perfaqesuesit-e-oligarkeve-ne-parlament-vendosen-dje-te-grabisin-me-ligj-pronat-e-pushtetit-vendor/" rel="bookmark" title="Edi Rama, bashkë me përfaqësuesit e oligarkëve në parlament vendosën dje të grabisin me ligj pronat e pushtetit vendor"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/09/cupi-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/09/cupi-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/09/cupi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edi Rama, bashkë me përfaqësuesit e oligarkëve në parlament vendosën dje të grabisin me ligj pronat e pushtetit vendor"/></a></div>                <a href="https://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/edi-rama-bashke-me-perfaqesuesit-e-oligarkeve-ne-parlament-vendosen-dje-te-grabisin-me-ligj-pronat-e-pushtetit-vendor/" rel="bookmark" title="Edi Rama, bashkë me përfaqësuesit e oligarkëve në parlament vendosën dje të grabisin me ligj pronat e pushtetit vendor">Edi Rama, bashkë me përfaqësuesit e oligarkëve në parlament vendosën dje&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/pd-gati-ne-cdo-kohe-te-perballet-dhe-te-fitoje-ne-zgjedhje-te-lira-e-te-ndershme/" rel="bookmark" title="PD gati në çdo kohë të përballet dhe të fitojë në zgjedhje të lira e të ndershme"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/09/dollapi-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/09/dollapi-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/09/dollapi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PD gati në çdo kohë të përballet dhe të fitojë në zgjedhje të lira e të ndershme"/></a></div>                <a href="https://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/pd-gati-ne-cdo-kohe-te-perballet-dhe-te-fitoje-ne-zgjedhje-te-lira-e-te-ndershme/" rel="bookmark" title="PD gati në çdo kohë të përballet dhe të fitojë në zgjedhje të lira e të ndershme">PD gati në çdo kohë të përballet dhe të fitojë në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/e-kam-veshtire-te-flas-per-zotin-cakaj-i-cili-edhe-eshte-edhe-nuk-eshte-minister/" rel="bookmark" title="E kam vështirë të flas për zotin Cakaj, i cili edhe është edhe nuk është Ministër…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/03/Cakaj-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/03/Cakaj-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/03/Cakaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E kam vështirë të flas për zotin Cakaj, i cili edhe është edhe nuk është Ministër…"/></a></div>                <a href="https://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/e-kam-veshtire-te-flas-per-zotin-cakaj-i-cili-edhe-eshte-edhe-nuk-eshte-minister/" rel="bookmark" title="E kam vështirë të flas për zotin Cakaj, i cili edhe është edhe nuk është Ministër…">E kam vështirë të flas për zotin Cakaj, i cili edhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/bardhi-cakaj-citime-feminore-raporti-i-osbe-odihr-skanon-te-gjithe-shtetin-qe-ka-krijuar-edi-rama/" rel="bookmark" title="Bardhi: Zëvendësi i Ramës citime fëminore, raporti i OSBE/ODIHR skanon të gjithë shtetin që ka krijuar Edi Rama…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/09/Bardhi1-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/09/Bardhi1-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/09/Bardhi1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bardhi: Zëvendësi i Ramës citime fëminore, raporti i OSBE/ODIHR skanon të gjithë shtetin që ka krijuar Edi Rama…"/></a></div>                <a href="https://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/bardhi-cakaj-citime-feminore-raporti-i-osbe-odihr-skanon-te-gjithe-shtetin-qe-ka-krijuar-edi-rama/" rel="bookmark" title="Bardhi: Zëvendësi i Ramës citime fëminore, raporti i OSBE/ODIHR skanon të gjithë shtetin që ka krijuar Edi Rama…">Bardhi: Zëvendësi i Ramës citime fëminore, raporti i OSBE/ODIHR skanon të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/basha-e-perball-ramen-me-premtimin-e-300-mije-vendeve-te-punes-vodhi-dhe-largoi-nga-vendi-300-mije-shqiptare/" rel="bookmark" title="Basha e përball Ramën me premtimin e 300 mijë vendeve të punës: Vodhi dhe largoi nga vendi 300 mijë shqiptarë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/09/rampalla-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2019/09/rampalla-218x150.png 218w, https://www.rd.al/wp-content/uploads/2019/09/rampalla-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha e përball Ramën me premtimin e 300 mijë vendeve të punës: Vodhi dhe largoi nga vendi 300 mijë shqiptarë"/></a></div>                <a href="https://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/basha-e-perball-ramen-me-premtimin-e-300-mije-vendeve-te-punes-vodhi-dhe-largoi-nga-vendi-300-mije-shqiptare/" rel="bookmark" title="Basha e përball Ramën me premtimin e 300 mijë vendeve të punës: Vodhi dhe largoi nga vendi 300 mijë shqiptarë">Basha e përball Ramën me premtimin e 300 mijë vendeve të&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d7633d9815e3" data-td_block_id="td_uid_2_5d7633d9815e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d7633d9815e3" data-td_block_id="td_uid_2_5d7633d9815e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-393"><a href="https://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d7633d993e61_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d7633d993e61" ><script>var block_td_uid_3_5d7633d993e61 = new tdBlock();
block_td_uid_3_5d7633d993e61.id = "td_uid_3_5d7633d993e61";
block_td_uid_3_5d7633d993e61.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5d7633d993e61_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d7633d993e61_rand","tdc_css_class_style":"td_uid_3_5d7633d993e61_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5d7633d993e61.td_column_number = "3";
block_td_uid_3_5d7633d993e61.block_type = "td_block_mega_menu";
block_td_uid_3_5d7633d993e61.post_count = "5";
block_td_uid_3_5d7633d993e61.found_posts = "1873";
block_td_uid_3_5d7633d993e61.header_color = "";
block_td_uid_3_5d7633d993e61.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d7633d993e61.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_3_5d7633d993e61);
</script><div id=td_uid_3_5d7633d993e61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/" rel="bookmark" title="Partia Demokratike, dimensioni pozitiv i një opozite"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj-705x486.jpg 705w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Partia Demokratike, dimensioni pozitiv i një opozite"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/" rel="bookmark" title="Partia Demokratike, dimensioni pozitiv i një opozite">Partia Demokratike, dimensioni pozitiv i një opozite</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/riorganizmi-i-deges-se-pd-berat-nje-aleance-vlerash/" rel="bookmark" title="Riorganizmi i Degës së PD Berat, një aleancë vlerash…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/09/qevani-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/09/qevani-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/09/qevani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Riorganizmi i Degës së PD Berat, një aleancë vlerash…"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/riorganizmi-i-deges-se-pd-berat-nje-aleance-vlerash/" rel="bookmark" title="Riorganizmi i Degës së PD Berat, një aleancë vlerash…">Riorganizmi i Degës së PD Berat, një aleancë vlerash…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/edhe-popullin-nen-hetim-parlamentar/" rel="bookmark" title="Edhe popullin nën hetim parlamentar!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/11/fugaaa-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/11/fugaaa-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2018/11/fugaaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edhe popullin nën hetim parlamentar!"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/edhe-popullin-nen-hetim-parlamentar/" rel="bookmark" title="Edhe popullin nën hetim parlamentar!">Edhe popullin nën hetim parlamentar!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/pse-kjo-kllounade-kunder-ilir-metes/" rel="bookmark" title="Pse kjo kllounadë kundër Ilir Metës?"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/07/varaku-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/07/varaku-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/07/varaku-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pse kjo kllounadë kundër Ilir Metës?"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/pse-kjo-kllounade-kunder-ilir-metes/" rel="bookmark" title="Pse kjo kllounadë kundër Ilir Metës?">Pse kjo kllounadë kundër Ilir Metës?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/pse-kapitalistet-e-medias-shqiptare-po-ngrohen-tek-edi-rama/" rel="bookmark" title="Pse kapitalistët e medias shqiptare po ngrohen tek Edi Rama"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2016/07/Fatmir-Terziu-foto-vogel-10-mars-2015-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2016/07/Fatmir-Terziu-foto-vogel-10-mars-2015-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2016/07/Fatmir-Terziu-foto-vogel-10-mars-2015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pse kapitalistët e medias shqiptare po ngrohen tek Edi Rama"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/pse-kapitalistet-e-medias-shqiptare-po-ngrohen-tek-edi-rama/" rel="bookmark" title="Pse kapitalistët e medias shqiptare po ngrohen tek Edi Rama">Pse kapitalistët e medias shqiptare po ngrohen tek Edi Rama</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d7633d993e61" data-td_block_id="td_uid_3_5d7633d993e61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d7633d993e61" data-td_block_id="td_uid_3_5d7633d993e61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="https://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d7633d9996ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d7633d9996ed" ><script>var block_td_uid_4_5d7633d9996ed = new tdBlock();
block_td_uid_4_5d7633d9996ed.id = "td_uid_4_5d7633d9996ed";
block_td_uid_4_5d7633d9996ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5d7633d9996ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d7633d9996ed_rand","tdc_css_class_style":"td_uid_4_5d7633d9996ed_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5d7633d9996ed.td_column_number = "3";
block_td_uid_4_5d7633d9996ed.block_type = "td_block_mega_menu";
block_td_uid_4_5d7633d9996ed.post_count = "5";
block_td_uid_4_5d7633d9996ed.found_posts = "10018";
block_td_uid_4_5d7633d9996ed.header_color = "";
block_td_uid_4_5d7633d9996ed.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d7633d9996ed.max_num_pages = "2004";
tdBlocksArray.push(block_td_uid_4_5d7633d9996ed);
</script><div id=td_uid_4_5d7633d9996ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/meta-ne-komisionin-manja-kisha-informacion-se-do-digjej-kuvendi-shmanga-destabilizimin-e-vendit/" rel="bookmark" title="Meta në komisionin “Manja”: Kisha informacion se do digjej Kuvendi, shmanga destabilizimin e vendit"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/09/Meta-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/09/Meta-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/09/Meta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meta në komisionin “Manja”: Kisha informacion se do digjej Kuvendi, shmanga destabilizimin e vendit"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/meta-ne-komisionin-manja-kisha-informacion-se-do-digjej-kuvendi-shmanga-destabilizimin-e-vendit/" rel="bookmark" title="Meta në komisionin “Manja”: Kisha informacion se do digjej Kuvendi, shmanga destabilizimin e vendit">Meta në komisionin “Manja”: Kisha informacion se do digjej Kuvendi, shmanga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/zbulohet-skandali-rama-dergon-rucin-me-shuma-te-medha-ne-janine-per-te-mbyllur-ceshtjen-kajmaku/" rel="bookmark" title="Zbulohet skandali! Rama dërgon Ruçin me shuma të mëdha në Janinë për të mbyllur çështjen Kajmaku"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/09/rama-ruci-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/09/rama-ruci-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/09/rama-ruci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zbulohet skandali! Rama dërgon Ruçin me shuma të mëdha në Janinë për të mbyllur çështjen Kajmaku"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/zbulohet-skandali-rama-dergon-rucin-me-shuma-te-medha-ne-janine-per-te-mbyllur-ceshtjen-kajmaku/" rel="bookmark" title="Zbulohet skandali! Rama dërgon Ruçin me shuma të mëdha në Janinë për të mbyllur çështjen Kajmaku">Zbulohet skandali! Rama dërgon Ruçin me shuma të mëdha në Janinë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/riaktivizohet-zjarri-ne-delvine-nje-zjarrfikes-peson-djegie-ne-lufte-me-flaket/" rel="bookmark" title="Riaktivizohet zjarri në Delvinë, një zjarrfikës pëson djegie në luftë me flakët"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/08/zjarr-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2019/08/zjarr-218x150.png 218w, https://www.rd.al/wp-content/uploads/2019/08/zjarr-300x207.png 300w, https://www.rd.al/wp-content/uploads/2019/08/zjarr-768x530.png 768w, https://www.rd.al/wp-content/uploads/2019/08/zjarr-100x70.png 100w, https://www.rd.al/wp-content/uploads/2019/08/zjarr-696x480.png 696w, https://www.rd.al/wp-content/uploads/2019/08/zjarr-609x420.png 609w, https://www.rd.al/wp-content/uploads/2019/08/zjarr.png 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Riaktivizohet zjarri në Delvinë, një zjarrfikës pëson djegie në luftë me flakët"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/riaktivizohet-zjarri-ne-delvine-nje-zjarrfikes-peson-djegie-ne-lufte-me-flaket/" rel="bookmark" title="Riaktivizohet zjarri në Delvinë, një zjarrfikës pëson djegie në luftë me flakët">Riaktivizohet zjarri në Delvinë, një zjarrfikës pëson djegie në luftë me&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/manipulohen-rezultatet-e-provimit-te-pranimit-ne-shkollen-e-policise-5000-euro-ose/" rel="bookmark" title="Manipulohen rezultatet e provimit të pranimit në Shkollën e Policisë: 5000 euro, ose…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/09/policia-218x150.png" srcset="https://www.rd.al/wp-content/uploads/2019/09/policia-218x150.png 218w, https://www.rd.al/wp-content/uploads/2019/09/policia-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manipulohen rezultatet e provimit të pranimit në Shkollën e Policisë: 5000 euro, ose…"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/manipulohen-rezultatet-e-provimit-te-pranimit-ne-shkollen-e-policise-5000-euro-ose/" rel="bookmark" title="Manipulohen rezultatet e provimit të pranimit në Shkollën e Policisë: 5000 euro, ose…">Manipulohen rezultatet e provimit të pranimit në Shkollën e Policisë: 5000&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/do-te-vije-i-cmenduri-per-inagurim-punetoret-si-skllever-lajne-gjithe-naten-bulevardin-e-vlores/" rel="bookmark" title="“Do të vijë i Çmenduri për inagurim”, punëtorët si skllevër lajnë gjithë natën bulevardin e Vlorës"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/12/rama-5-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/12/rama-5-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2018/12/rama-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Do të vijë i Çmenduri për inagurim”, punëtorët si skllevër lajnë gjithë natën bulevardin e Vlorës"/></a></div>                <a href="https://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/do-te-vije-i-cmenduri-per-inagurim-punetoret-si-skllever-lajne-gjithe-naten-bulevardin-e-vlores/" rel="bookmark" title="“Do të vijë i Çmenduri për inagurim”, punëtorët si skllevër lajnë gjithë natën bulevardin e Vlorës">“Do të vijë i Çmenduri për inagurim”, punëtorët si skllevër lajnë&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d7633d9996ed" data-td_block_id="td_uid_4_5d7633d9996ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d7633d9996ed" data-td_block_id="td_uid_4_5d7633d9996ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="https://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d7633d9ad0b0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d7633d9ad0b0" ><script>var block_td_uid_5_5d7633d9ad0b0 = new tdBlock();
block_td_uid_5_5d7633d9ad0b0.id = "td_uid_5_5d7633d9ad0b0";
block_td_uid_5_5d7633d9ad0b0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5d7633d9ad0b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d7633d9ad0b0_rand","tdc_css_class_style":"td_uid_5_5d7633d9ad0b0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5d7633d9ad0b0.td_column_number = "3";
block_td_uid_5_5d7633d9ad0b0.block_type = "td_block_mega_menu";
block_td_uid_5_5d7633d9ad0b0.post_count = "5";
block_td_uid_5_5d7633d9ad0b0.found_posts = "2146";
block_td_uid_5_5d7633d9ad0b0.header_color = "";
block_td_uid_5_5d7633d9ad0b0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d7633d9ad0b0.max_num_pages = "430";
tdBlocksArray.push(block_td_uid_5_5d7633d9ad0b0);
</script><div id=td_uid_5_5d7633d9ad0b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/08/koncesionet-e-hec-eve-te-qeverise-se-pd-prodhojne-sot-62-te-energjise/" rel="bookmark" title="Koncesionet e HEC-eve të qeverisë së PD prodhojnë sot 62% të energjisë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/08/hece-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/08/hece-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/08/hece-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Koncesionet e HEC-eve të qeverisë së PD prodhojnë sot 62% të energjisë"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/08/koncesionet-e-hec-eve-te-qeverise-se-pd-prodhojne-sot-62-te-energjise/" rel="bookmark" title="Koncesionet e HEC-eve të qeverisë së PD prodhojnë sot 62% të energjisë">Koncesionet e HEC-eve të qeverisë së PD prodhojnë sot 62% të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/08/eurostat-cmimi-i-mishit-ne-shqiperi-rekord-vetem-per-te-pasurit/" rel="bookmark" title="Eurostat: Çmimi i mishit në Shqipëri rekord, vetëm për të pasurit"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/08/mishiii-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/08/mishiii-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/08/mishiii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eurostat: Çmimi i mishit në Shqipëri rekord, vetëm për të pasurit"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/08/eurostat-cmimi-i-mishit-ne-shqiperi-rekord-vetem-per-te-pasurit/" rel="bookmark" title="Eurostat: Çmimi i mishit në Shqipëri rekord, vetëm për të pasurit">Eurostat: Çmimi i mishit në Shqipëri rekord, vetëm për të pasurit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/08/raporti-bizneset-ne-shqiperi-me-te-pasigurtet-ne-europe/" rel="bookmark" title="Raporti: Bizneset në Shqipëri, më të pasigurtët në Europë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/08/biznesi-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/08/biznesi-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/08/biznesi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raporti: Bizneset në Shqipëri, më të pasigurtët në Europë"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/08/raporti-bizneset-ne-shqiperi-me-te-pasigurtet-ne-europe/" rel="bookmark" title="Raporti: Bizneset në Shqipëri, më të pasigurtët në Europë">Raporti: Bizneset në Shqipëri, më të pasigurtët në Europë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/08/30-taksa-ndaj-biznesit-ne-tirane-shokohet-banka-boterore/" rel="bookmark" title="30 taksa ndaj biznesit në Tiranë, “shokohet” Banka Botërore!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/08/dyqane-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/08/dyqane-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/08/dyqane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="30 taksa ndaj biznesit në Tiranë, “shokohet” Banka Botërore!"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/08/30-taksa-ndaj-biznesit-ne-tirane-shokohet-banka-boterore/" rel="bookmark" title="30 taksa ndaj biznesit në Tiranë, “shokohet” Banka Botërore!">30 taksa ndaj biznesit në Tiranë, “shokohet” Banka Botërore!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/08/i-cmenduri-nuk-ndalet-tjeter-takse-rruges-se-kombit-hyn-ne-fuqi-me-1-shtator/" rel="bookmark" title="I Çmenduri nuk ndalet! Tjetër taksë Rrugës së Kombit, hyn në fuqi më 1 Shtator"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/03/rruga-e-kombit-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/03/rruga-e-kombit-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2018/03/rruga-e-kombit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I Çmenduri nuk ndalet! Tjetër taksë Rrugës së Kombit, hyn në fuqi më 1 Shtator"/></a></div>                <a href="https://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/08/i-cmenduri-nuk-ndalet-tjeter-takse-rruges-se-kombit-hyn-ne-fuqi-me-1-shtator/" rel="bookmark" title="I Çmenduri nuk ndalet! Tjetër taksë Rrugës së Kombit, hyn në fuqi më 1 Shtator">I Çmenduri nuk ndalet! Tjetër taksë Rrugës së Kombit, hyn në&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d7633d9ad0b0" data-td_block_id="td_uid_5_5d7633d9ad0b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d7633d9ad0b0" data-td_block_id="td_uid_5_5d7633d9ad0b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="https://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d7633d9b2d01_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d7633d9b2d01" ><script>var block_td_uid_6_5d7633d9b2d01 = new tdBlock();
block_td_uid_6_5d7633d9b2d01.id = "td_uid_6_5d7633d9b2d01";
block_td_uid_6_5d7633d9b2d01.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5d7633d9b2d01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d7633d9b2d01_rand","tdc_css_class_style":"td_uid_6_5d7633d9b2d01_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d7633d9b2d01.td_column_number = "3";
block_td_uid_6_5d7633d9b2d01.block_type = "td_block_mega_menu";
block_td_uid_6_5d7633d9b2d01.post_count = "5";
block_td_uid_6_5d7633d9b2d01.found_posts = "1067";
block_td_uid_6_5d7633d9b2d01.header_color = "";
block_td_uid_6_5d7633d9b2d01.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d7633d9b2d01.max_num_pages = "214";
tdBlocksArray.push(block_td_uid_6_5d7633d9b2d01);
</script><div id=td_uid_6_5d7633d9b2d01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/mesuesja-i-pergjigjet-ministres-se-arsimit-te-pakten-sigurohuni-qe-shkollat-te-kene-drita-qe-te-mund/" rel="bookmark" title="Mësuesja i përgjigjet ministres së Arsimit: Të paktën sigurohuni që shkollat të kenë drita që të mund…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/09/01cd3f45ed008d084719426d927942a8_L-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/09/01cd3f45ed008d084719426d927942a8_L-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/09/01cd3f45ed008d084719426d927942a8_L-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mësuesja i përgjigjet ministres së Arsimit: Të paktën sigurohuni që shkollat të kenë drita që të mund…"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/mesuesja-i-pergjigjet-ministres-se-arsimit-te-pakten-sigurohuni-qe-shkollat-te-kene-drita-qe-te-mund/" rel="bookmark" title="Mësuesja i përgjigjet ministres së Arsimit: Të paktën sigurohuni që shkollat të kenë drita që të mund…">Mësuesja i përgjigjet ministres së Arsimit: Të paktën sigurohuni që shkollat&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/paguan-per-djath-dele-ne-market-por-i-del/" rel="bookmark" title="Paguan për djath dele në market, por i del…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/09/djathi-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/09/djathi-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/09/djathi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paguan për djath dele në market, por i del…"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/paguan-per-djath-dele-ne-market-por-i-del/" rel="bookmark" title="Paguan për djath dele në market, por i del…">Paguan për djath dele në market, por i del…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/08/prej-3-muajsh-pa-uje-shperthen-revolta-ne-tirane-jemi-si-ne-kohen-e-enverit/" rel="bookmark" title="Prej 3 muajsh pa ujë, shpërthen revolta në Tiranë: Jemi si në kohën e Enverit…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2016/05/uje-me-orar-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2016/05/uje-me-orar-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2016/05/uje-me-orar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prej 3 muajsh pa ujë, shpërthen revolta në Tiranë: Jemi si në kohën e Enverit…"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/08/prej-3-muajsh-pa-uje-shperthen-revolta-ne-tirane-jemi-si-ne-kohen-e-enverit/" rel="bookmark" title="Prej 3 muajsh pa ujë, shpërthen revolta në Tiranë: Jemi si në kohën e Enverit…">Prej 3 muajsh pa ujë, shpërthen revolta në Tiranë: Jemi si&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/08/taksat-e-larta-detyrojne-biznesmenin-e-riciklimit-te-lere-kavajen-te-shkoje-ne-afrike/" rel="bookmark" title="Taksat e larta detyrojnë biznesmenin e riciklimit të lerë Kavajën të shkojë në Afrikë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/08/mmm-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/08/mmm-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/08/mmm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taksat e larta detyrojnë biznesmenin e riciklimit të lerë Kavajën të shkojë në Afrikë"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/08/taksat-e-larta-detyrojne-biznesmenin-e-riciklimit-te-lere-kavajen-te-shkoje-ne-afrike/" rel="bookmark" title="Taksat e larta detyrojnë biznesmenin e riciklimit të lerë Kavajën të shkojë në Afrikë">Taksat e larta detyrojnë biznesmenin e riciklimit të lerë Kavajën të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/08/numbeo-tirana-kryeqyteti-me-i-ndotur-ne-europe/" rel="bookmark" title="Numbeo: Tirana, kryeqyteti më i ndotur në Europë"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/08/tirana-1-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/08/tirana-1-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/08/tirana-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Numbeo: Tirana, kryeqyteti më i ndotur në Europë"/></a></div>                <a href="https://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/08/numbeo-tirana-kryeqyteti-me-i-ndotur-ne-europe/" rel="bookmark" title="Numbeo: Tirana, kryeqyteti më i ndotur në Europë">Numbeo: Tirana, kryeqyteti më i ndotur në Europë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d7633d9b2d01" data-td_block_id="td_uid_6_5d7633d9b2d01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d7633d9b2d01" data-td_block_id="td_uid_6_5d7633d9b2d01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-126246" class="post-126246 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial category-notizie" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.rd.al/category/editorial/">Editorial</a></li><li class="entry-category"><a  href="https://www.rd.al/category/notizie/">Notizie</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Partia Demokratike, dimensioni pozitiv i një opozite</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-09-09T12:32:16+00:00" >09/09/2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-126246">22</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj.jpg" data-caption=""><img width="696" height="687" class="entry-thumb td-modal-image" src="https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj-696x687.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj-696x687.jpg 696w, https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj-300x296.jpg 300w, https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj-425x420.jpg 425w, https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj.jpg 705w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="xhehlilaj"/></a></div>
        <p>Ermal XHELILAJ</p>
<p>Në një shtet demokratik, roli dhe funksioni i opozitës karakterizohet i një rëndësie madhore duke u konsideruar një komponent i patjetërsueshëm i proceseve politike e demokratike në vend. Sistemi demokratik e shteti i të drejtës funksionon bazuar në nocionin “check and balance”, i cili rezulton si një derivat themelor i implementimit nga ana e Qeverisë të elementeve të transparencës e marrjes përsipër të përgjegjësive ligjore, të përcaktuara në konceptet bazë juridike të së drejtës kushtetuese.</p>
<p>Opozita konsiderohet një komponent i pandashëm i sistemit demokratik, e cila si objektiv kryesor ka prezervimin e konsolidimin e procesit “check and balance”, me anë të politikave e aksioneve të saj konstruktive kundër problematikave, shkeljeve ligjore dhe abuzimeve të Qeverisë dhe institucioneve në varësi të saj. Rrjedhimisht, pa prezencën dhe veprimtarinë politike të opozitës sistemi demokratik nuk mund të konsiderohet funksional e për më tepër eficent.</p>
<p>Në Rezolutën 1601 (2008) të Asamblesë Parlamentare të Europës, mbështetur edhe nga Komisioni i Venecias, theksohet se ekzistenca e opozitës parlamentare dhe joparlamentare konsiderohet një komponent esencial lidhur me mirëfunksionimin e shtetit të së drejtës dhe sistemit demokratik në përgjithësi. </p>
<p>Misioni kryesor i opozitës mbështetet në parimet e parashtrimit të alternativës politike, të artikulimit e promovimit të të drejtave të votuesve të tyre, të ofroj alternativ vendimmarrëse e ligjore të politikave specifike shtetërore, të konsolidoj shtetin e të drejtës dhe demokracinë duke siguruar debate, refleksion e kriticizëm konstruktiv parlamentar e joparlamentar (publik), të analizoj e të mbroj interesin publik lidhur me propozimet ligjore e financiare të Qeverisë, të mbikqyrë veprimtarinë shtetërore e të administrates në varësi të saj. </p>
<p>Mbi të gjitha, objektivi kryesor i opozitës fokusohet në përmirësimin e konsolidimin e stabilitetit, legjitimitetit, përgjegjshmërisë dhe transparencës së proceseve politike në sistemin demokratik të një shteti. </p>
<p>Parë në këtë optikë, duke iu referuar realitetit politik, social e ekonomik gjatë qeverisjes Rama i karakterizuar si shqetësues e tejet problematik, të zhvillimeve të rëndësishme politike aktuale në kontekstin e aktiviteteve e aksioneve politiko-ligjore të binomit pozitë-opozitë, të reagimeve diplomatike e dinamizmit politik të faktorit ndërkombëtar, si dhe duke marrë në konsideratë reaksionin negativist e të shfrenuar të individëve të ndryshëm e disa ish-eksponentëve politik kontroversal në raport me aksionin politik e lidershipin e Partise Demokratike, natyrshëm lindin pyetjet: A ka rezultuar i suksesshëm aktiviteti e aksioni i opozitës gjatë këtyre muajve me intensitet të lartë protestash e aktivitetesh të tjera në rrafshin politik? </p>
<p>Dorëzimi i mandateve parlamentare nga ana e opozitës a ishte një vendim i drejtë apo një lëvizje e pakalkuluar mirë? Po ashtu, bojkoti opozitar i procesit të votimeve të 30 Qershorit, vecanërisht i zhvilluar në mënyrë paqësore, ishte një vendim i drejtë e i kalibruar saktë apo një gabim taktik i opozitës? </p>
<p>Opozita shqiptare, vecanërisht Partia Demokratike, në kontrast me standartet e opozitarizmit në vendet e tjera Ballkanike, aq më tepër për sistemin politik të BE-së, gjatë qeverisjes Rama është përballur me situata e zhvillime politike, e social-ekonomike ekstreme e të paprecedent. Gjatë kësaj periudhe, influencuar direkt nga politikat e vendimmarrja e Qeverisë Rama, sistemi politik shqiptar është karakterizuar nga fenomene tepër shqetesuese e problematika madhore të cilat i kanë dhënë një impakt të fortë sistemit demokratik, shtetit të së drejtës, të drejtës kushtetuese dhe balancës së pushteteve, duke dëmtuar rëndë demokratizimin e mëtejshëm dhe të ardhmen europiane të vendit. </p>
<p>Ndërkohë, industria mediatike, e cilësuar si pushteti i katërt për shkak të rolit të saj esencial e domethënës në raport me fuqizimin e demokracisë dhe evidentimin e problematikave serioze të keqqeverisjes, e theksuar kjo edhe në Raportin e OSBE/ODIHR, ka qënë e ekspozuar ndaj shantazhit, presionit, ndikimit financiar, kërcënimeve dhe joshjes nga instrumentet qeveritare të Kryeministrit Rama, duke arritur t’i ndryshoj thelbin e funksionin e saj bazë në mbrojtje të interesit publik e demokracisë. </p>
<p>Nga ana tjetër, pushtimi i ilegjitim i pronave e pasurive natyrore si dhe aplikimi antiligjor i PPP-ve lidhur më ndërtimin e infrastrukturës rrugore e investimeve publike duke i kaluar nën influencën e oligarkeve, të cilët shërbejnë për të sponsorizuar makinerinë propagandistike të Qeverisë Rama, financimin e luksit të shfrenuar qeveritar si dhe për transaksione të dyshimta e blerjen e votave, e asfiksoi ekonominë kombëtare duke e kaluar nën ndikimin direkt të Kryeminstrit.  </p>
<p>Në këtë këndvështrim, Kryeminstri Rama, bazuar në një doktrinë qeverisëse autokratike, i rrethuar nga oligarkë, duke marrë nën kontroll absolut pushtetin legjislativ, gjyqësor, ekzekutiv, mediatik dhe sistemin ekonomik, dhe rrjedhimisht në bashkëpunim të ngushtë me pushtetin kriminal e bandat, duke përdorur burime financiare të gjeneruara nga aktivitete kriminale e trafikun ndërkombëtar të drogës, arriti të manipulonte zgjedhjet duke i fituar ato në mënyrë antidemokratike e në kundërshtim me parimet kushtetuese.  </p>
<p>Ndodhur përballë një situate të tillë ekstreme të kapjes së pushteteve, e paprecedentë për një shtet antarë të NATOs me status kandidatë për në BE, me një prokurori, gjyqësor e polici totalisht nën kontrollin qeveritar, duke marrë në konsideratë edhe strategjinë për përdorimin e opozitës si një mekanizëm të kamufluar propagandistik si “bashkëpuntor në adoptimin e akteve ligjore për të legjitimuar grabitjen e shqiptarëve, cedimin e sistemit demokratik e vjedhjen e votave”,  Partia Demokratike dhe partitë e tjera opozitare dorëzuan mandatet parlamentare. </p>
<p>Një aksion i guximshëm, kurajoz e vizionar politik i lidershipit të Partisë Demokratike, që sigurisht mbart rreziqe të paparishikuara, por që paraqet në tërësinë e tij një vendim të domosdoshëm prej një lidershipi të vertetë, i cili në këto situata ekstreme tepër serioze që rrezikojnë të ardhmen e shqiptarëve, demokracinë e shtetin e të drejtës, është vënë në shërbim të një kauze të drejtë e legjitime për t’i kthyer dinjitetin dhe shpresën e humbur shqiptarëve. Lidershipi del në pah në kohë të vështira e të paparashikuara sepse situatat ekstreme kërkojnë gjitashtu vendime të mënjehrshme e të vështira njëkohësisht. </p>
<p>Pavarësisht situatës tejet problematike që po përjeton vendi si pasojë e keqqeverisjes e kapjes së pushteteve, Partia Demokratike gjatë këtyre muajve të aksionit opozitar ka arritur që të forcojë strukturat e të shtojë antarësinë e saj, të sensibilizoj opinionin publik lidhur me skandalet e Qeverise Rama, të denonocoj me fakte e prova të pakundërshtueshme vjedhjen e manipulimin e zgjedhjeve, të organizoj si asnjëhere më parë protesta masive e të fuqishme që kanë levizur themelet e kësaj Qeverie e këtij Kryeministri të inkriminuar, të paraqes alternativat e politikat e saj mbi arsimin, shëndetësinë, sigurinë publike, ekonominë etj, të ndërgjegjësoj institucionet e BE-së dhe faktorin ndërkombëtar duke arritur që qasja e institucioneve e shteteve kryesore të BE-së të jetë pragmatiste bazuar në realitetin shqiptar. </p>
<p>Nga ana tjetër, është pikërisht Partia Demokratike që denoncoi kriminalizmin e pushtetin qendror e lokal si dhe kanabizimin total të venditduke detyruar Ramën të pranoj këto skandale të përmasave epike që u bënë pjesë e editorialeve të meviave më prestigjoze ndërkombëtare. Jane me dhjetra kryetarë bashkishë, eksponente e deputetë të Qeverise Rama që janë penalizuar ligjërisht vetëm si rezultat i denoncimeve e aksionit politik të Partisë Demokratike. </p>
<p>Ne fund, sigurisht lind pyetja nëse ishte vendim i drejtë bojkoti që opozita i bëri votimeve të 30 Qershorit dhe se a duhet që të ushtrohej e drejta për t’i bllokuar forcërisht këto votime, sikurse individë të caktuar kanë aluduar duke shprehur kriticizmin e tyre, që më shumë krahasohet me një qasje interesash konkrete e inate personale në thelb sesa kanë për qëllim konstruktivitetin. Masakra elektorale e zgjedhje të 2017, evidentuar qartë, saktë e pastër nga përgjimet e dala nga Bild tregoi përmasat skandaloze që ka marrë blerja, vjedhja, manipulimi e shantazhi i votuesve të ndershëm si dhe shkeljen flagrante të normave demokratike e kushtetuese nga Qeveria lidhur me votimet e lira, të ndershme e demokratike. </p>
<p>Duke marrë në konsideratë sa më sipër, si edhe kapjen totale të të gjitha pushteteve nga Rama dhe bashkëpunimin me të fortët mund të imagjinohet lehtësisht sesa i drejtë ishte vendimi i Partisë Demokratike për të bojkotuar procesin. Këtë e pasqyroi mjaft mirë edhe Raporti i OSBE/ODIHR i cili vërtetoi me origjinalitet të gjitha shqetësimet e denoncuara më parë nga Partia Demokratike. </p>
<p>Nga ana tjetër, zhvillimi paqësor i zgjedhjeve u vërtetua një vendim gjithashtu legjitim. Dhuna nga ana e opozitës do ta conte në një kurs përplasje atë me partnerët ndërkombëtar si dhe do t’i mundësonte Ramës shmangjen e vëmendjes nga skandalet e përmasave madhore që kanë karakterizuar qeverinë e tij, duke stigmatizuar opozitën dhe minimizuar pozicionin e aksionin e saj politik në raport me elektoratin dhe faktorin ndëkombëtar. Bazuar sa më sipër, është evidente se Partia Demokratike, një pasuri kombëtare me vlera të patjetërsueshme, jo vetëm që nuk stepet nga zhvillimi i zgjedhjeve qendrore apo lokale qofshin ato, sikurse aludojne mercenaret mediatik qeveritarë e të tjerë… por ajo është e gatshme dhe njëkohësisht dinamike që të përballoj cdo sfidë në mënyrë eficente e të sukseshme. </p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5d7633d9b7d58_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rd.al%2F2019%2F09%2Fpartia-demokratike-dimensioni-pozitiv-i-nje-opozite%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Partia+Demokratike%2C+dimensioni+pozitiv+i+nj%C3%AB+opozite&url=https%3A%2F%2Fwww.rd.al%2F2019%2F09%2Fpartia-demokratike-dimensioni-pozitiv-i-nje-opozite%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/&amp;media=https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj.jpg&description=Partia+Demokratike%2C+dimensioni+pozitiv+i+nj%C3%AB+opozite" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Partia+Demokratike%2C+dimensioni+pozitiv+i+nj%C3%AB+opozite%20-%20https%3A%2F%2Fwww.rd.al%2F2019%2F09%2Fpartia-demokratike-dimensioni-pozitiv-i-nje-opozite%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2019-09-09T12:32:16+00:00"><meta itemprop="dateModified" content="2019-09-09T12:32:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.rd.al/2019/09/partia-demokratike-dimensioni-pozitiv-i-nje-opozite/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Partia Demokratike, dimensioni pozitiv i një opozite"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.rd.al/wp-content/uploads/2019/09/xhehlilaj.jpg"><meta itemprop="width" content="705"><meta itemprop="height" content="696"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5d7633d9b81b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d7633d9b81b5" ><script>var block_td_uid_8_5d7633d9b81b5 = new tdBlock();
block_td_uid_8_5d7633d9b81b5.id = "td_uid_8_5d7633d9b81b5";
block_td_uid_8_5d7633d9b81b5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5d7633d9b81b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d7633d9b81b5_rand","tdc_css_class_style":"td_uid_8_5d7633d9b81b5_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":126246,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5d7633d9b81b5.td_column_number = "3";
block_td_uid_8_5d7633d9b81b5.block_type = "td_block_related_posts";
block_td_uid_8_5d7633d9b81b5.post_count = "3";
block_td_uid_8_5d7633d9b81b5.found_posts = "2000";
block_td_uid_8_5d7633d9b81b5.header_color = "";
block_td_uid_8_5d7633d9b81b5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d7633d9b81b5.max_num_pages = "667";
tdBlocksArray.push(block_td_uid_8_5d7633d9b81b5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5d7633d9bc879" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5d7633d9b81b5" href="#">Të tjera</a><a id="td_uid_10_5d7633d9bc929" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5d7633d9b81b5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5d7633d9b81b5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/skema-si-rama-dhe-cakaj-po-u-vjedhin-miliona-euro-emigranteve-ne-sherbimet-konsullore/" rel="bookmark" title="Skema, si Rama dhe Cakaj po u vjedhin miliona euro emigrantëve në shërbimet konsullore"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/03/cakaj-rama-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/03/cakaj-rama-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/03/cakaj-rama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skema, si Rama dhe Cakaj po u vjedhin miliona euro emigrantëve në shërbimet konsullore"/></a></div>                <a href="https://www.rd.al/category/notizie/" class="td-post-category">Notizie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/skema-si-rama-dhe-cakaj-po-u-vjedhin-miliona-euro-emigranteve-ne-sherbimet-konsullore/" rel="bookmark" title="Skema, si Rama dhe Cakaj po u vjedhin miliona euro emigrantëve në shërbimet konsullore">Skema, si Rama dhe Cakaj po u vjedhin miliona euro emigrantëve në shërbimet konsullore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/denoncimi-djali-i-tezes-se-ministres-se-rames-po-shkaterron-parkun-kombetar-te-dajtit/" rel="bookmark" title="Denoncimi: Djali i tezes së ministres së Ramës po shkatërron Parkun Kombëtar të Dajtit!"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/09/xhacka-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/09/xhacka-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2018/09/xhacka-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2018/09/xhacka-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denoncimi: Djali i tezes së ministres së Ramës po shkatërron Parkun Kombëtar të Dajtit!"/></a></div>                <a href="https://www.rd.al/category/notizie/" class="td-post-category">Notizie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/denoncimi-djali-i-tezes-se-ministres-se-rames-po-shkaterron-parkun-kombetar-te-dajtit/" rel="bookmark" title="Denoncimi: Djali i tezes së ministres së Ramës po shkatërron Parkun Kombëtar të Dajtit!">Denoncimi: Djali i tezes së ministres së Ramës po shkatërron Parkun Kombëtar të Dajtit!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.rd.al/2019/09/riorganizmi-i-deges-se-pd-berat-nje-aleance-vlerash/" rel="bookmark" title="Riorganizmi i Degës së PD Berat, një aleancë vlerash…"><img width="218" height="150" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2019/09/qevani-218x150.jpg" srcset="https://www.rd.al/wp-content/uploads/2019/09/qevani-218x150.jpg 218w, https://www.rd.al/wp-content/uploads/2019/09/qevani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Riorganizmi i Degës së PD Berat, një aleancë vlerash…"/></a></div>                <a href="https://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2019/09/riorganizmi-i-deges-se-pd-berat-nje-aleance-vlerash/" rel="bookmark" title="Riorganizmi i Degës së PD Berat, një aleancë vlerash…">Riorganizmi i Degës së PD Berat, një aleancë vlerash…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d7633d9b81b5" data-td_block_id="td_uid_8_5d7633d9b81b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d7633d9b81b5" data-td_block_id="td_uid_8_5d7633d9b81b5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-126220 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="https://www.rd.al/2019/09/faqja-e-pare-915/" rel="bookmark">
                  <img width="696" height="933" src="https://www.rd.al/wp-content/uploads/2019/09/Faqja-e-pare-korrekt-1-768x1029.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://www.rd.al/wp-content/uploads/2019/09/Faqja-e-pare-korrekt-1-768x1029.jpg 768w, https://www.rd.al/wp-content/uploads/2019/09/Faqja-e-pare-korrekt-1-224x300.jpg 224w, https://www.rd.al/wp-content/uploads/2019/09/Faqja-e-pare-korrekt-1-764x1024.jpg 764w, https://www.rd.al/wp-content/uploads/2019/09/Faqja-e-pare-korrekt-1-696x933.jpg 696w, https://www.rd.al/wp-content/uploads/2019/09/Faqja-e-pare-korrekt-1-313x420.jpg 313w, https://www.rd.al/wp-content/uploads/2019/09/Faqja-e-pare-korrekt-1.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5d7633d9d3d16_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5d7633d9d3d16" ><script>var block_td_uid_12_5d7633d9d3d16 = new tdBlock();
block_td_uid_12_5d7633d9d3d16.id = "td_uid_12_5d7633d9d3d16";
block_td_uid_12_5d7633d9d3d16.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5d7633d9d3d16_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d7633d9d3d16_rand","tdc_css_class_style":"td_uid_12_5d7633d9d3d16_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5d7633d9d3d16.td_column_number = "1";
block_td_uid_12_5d7633d9d3d16.block_type = "td_block_7";
block_td_uid_12_5d7633d9d3d16.post_count = "3";
block_td_uid_12_5d7633d9d3d16.found_posts = "40159";
block_td_uid_12_5d7633d9d3d16.header_color = "#";
block_td_uid_12_5d7633d9d3d16.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d7633d9d3d16.max_num_pages = "13387";
tdBlocksArray.push(block_td_uid_12_5d7633d9d3d16);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5d7633d9d3d16 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.rd.al/2018/12/revolta-ne-parlament-rama-goditet-me-veze/" rel="bookmark" title="Revolta në parlament, Endri Hasa godet Ramën me vezë"><img width="100" height="70" class="entry-thumb" src="https://www.rd.al/wp-content/uploads/2018/12/vezaaa-100x70.jpg" srcset="https://www.rd.al/wp-content/uploads/2018/12/vezaaa-100x70.jpg 100w, https://www.rd.al/wp-content/uploads/2018/12/vezaaa-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Revolta në parlament, Endri Hasa godet Ramën me vezë"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.rd.al/2018/12/revolta-ne-parlament-rama-goditet-me-veze/" rel="bookmark" title="Revolta në parlament, Endri Hasa godet Ramën me vezë">Revolta në parlament, Endri Hasa godet Ramën me vezë</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-20T10:53:58+00:00" >20/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5d7633d9d3d16" data-td_block_id="td_uid_12_5d7633d9d3d16">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2018  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5d7633da3e1c2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.rd.al/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d7633da3e3ca">.td_block_image_box.td-image-box-style-2 .entry-title a{
    display:none;
}</textarea>
						<div id="td_live_css_uid_1_5d7633da3e3ca" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d7633da3e3ca');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d7633da3e3ca");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.996 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-09-09 13:13:30 -->
