<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Ish-këshilltari i Ramës: Shembja e Teatrit aferë korruptive, turp i jashtëzakonshëm - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.rd.al/wp-content/uploads/2019/07/velomaks1.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ish-këshilltari i Ramës: Shembja e Teatrit aferë korruptive, turp i jashtëzakonshëm - Rilindja Demokratike" />
<meta property="og:description" content="Arkitekti Maks Velo i ftuar në studion e lajmeve në RTV Ora u shpreh se, shembja e Teatrit aferë korruptive dhe turp i jashtëzakonshëm. Ish-këshilltari i Ramës, Velo tregoi arsyen pse nuk e dëgjon më kryeministrin Edi Rama. Velo u shpreh se vendosi të largohej nga kryeministri sepse e kishte parë që ai të përdorte, &hellip;" />
<meta property="og:url" content="http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-07-29T19:28:49+00:00" />
<meta property="article:modified_time" content="2019-07-29T19:35:20+00:00" />
<meta property="og:updated_time" content="2019-07-29T19:35:20+00:00" />
<meta property="og:image" content="http://www.rd.al/wp-content/uploads/2019/07/velomaks1.jpg" />
<meta property="og:image:width" content="1065" />
<meta property="og:image:height" content="602" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Arkitekti Maks Velo i ftuar në studion e lajmeve në RTV Ora u shpreh se, shembja e Teatrit aferë korruptive dhe turp i jashtëzakonshëm. Ish-këshilltari i Ramës, Velo tregoi arsyen pse nuk e dëgjon më kryeministrin Edi Rama. Velo u shpreh se vendosi të largohej nga kryeministri sepse e kishte parë që ai të përdorte, [&hellip;]" />
<meta name="twitter:title" content="Ish-këshilltari i Ramës: Shembja e Teatrit aferë korruptive, turp i jashtëzakonshëm - Rilindja Demokratike" />
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2019/07/velomaks1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.rd.al/#organization","name":"Rilindja Demokratike","url":"http://www.rd.al/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.rd.al/#logo","url":"http://www.rd.al/wp-content/uploads/2016/03/RD-Logo.jpg","width":272,"height":90,"caption":"Rilindja Demokratike"},"image":{"@id":"http://www.rd.al/#logo"}},{"@type":"WebSite","@id":"http://www.rd.al/#website","url":"http://www.rd.al/","name":"Rilindja Demokratike","publisher":{"@id":"http://www.rd.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.rd.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/#primaryimage","url":"http://www.rd.al/wp-content/uploads/2019/07/velomaks1.jpg","width":1065,"height":602},{"@type":"WebPage","@id":"http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/#webpage","url":"http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/","inLanguage":"en-US","name":"Ish-k\u00ebshilltari i Ram\u00ebs: Shembja e Teatrit afer\u00eb korruptive, turp i jasht\u00ebzakonsh\u00ebm - Rilindja Demokratike","isPartOf":{"@id":"http://www.rd.al/#website"},"primaryImageOfPage":{"@id":"http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/#primaryimage"},"datePublished":"2019-07-29T19:28:49+00:00","dateModified":"2019-07-29T19:35:20+00:00"},{"@type":"Article","@id":"http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/#article","isPartOf":{"@id":"http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/#webpage"},"author":{"@id":"http://www.rd.al/schema/person/gazeta-rd/#author"},"headline":"Ish-k\u00ebshilltari i Ram\u00ebs: Shembja e Teatrit afer\u00eb korruptive, turp i jasht\u00ebzakonsh\u00ebm","datePublished":"2019-07-29T19:28:49+00:00","dateModified":"2019-07-29T19:35:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/#webpage"},"publisher":{"@id":"http://www.rd.al/#organization"},"image":{"@id":"http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/#primaryimage"},"articleSection":"News"},{"@type":["Person"],"@id":"http://www.rd.al/author/gazetard/#author","name":"Gazeta RD","image":{"@type":"ImageObject","@id":"http://www.rd.al/#authorlogo","url":"http://1.gravatar.com/avatar/11eea6b3acae531e85e5975eb8898d12?s=96&d=mm&r=g","caption":"Gazeta RD"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Ish-këshilltari i Ramës: Shembja e Teatrit aferë korruptive, turp i jashtëzakonshëm Comments Feed" href="http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.rd.al/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='http://www.rd.al/?p=122888' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2019%2F07%2Fish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2019%2F07%2Fish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'bb1f8a88e2';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"21ff39510d","wpRestUrl":"http:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-122888 single-format-standard ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d3f58f9972b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d3f58f9972b5" ><script>var block_td_uid_2_5d3f58f9972b5 = new tdBlock();
block_td_uid_2_5d3f58f9972b5.id = "td_uid_2_5d3f58f9972b5";
block_td_uid_2_5d3f58f9972b5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5d3f58f9972b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d3f58f9972b5_rand","tdc_css_class_style":"td_uid_2_5d3f58f9972b5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d3f58f9972b5.td_column_number = "3";
block_td_uid_2_5d3f58f9972b5.block_type = "td_block_mega_menu";
block_td_uid_2_5d3f58f9972b5.post_count = "5";
block_td_uid_2_5d3f58f9972b5.found_posts = "9569";
block_td_uid_2_5d3f58f9972b5.header_color = "";
block_td_uid_2_5d3f58f9972b5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d3f58f9972b5.max_num_pages = "1914";
tdBlocksArray.push(block_td_uid_2_5d3f58f9972b5);
</script><div id=td_uid_2_5d3f58f9972b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/miku-i-madh-i-shqiptareve-emerohet-drejtor-i-inteligjences-kombetare-lidhjet-e-tij-ne-shqiperi/" rel="bookmark" title="Miku i madh i shqiptarëve emërohet Drejtor i Inteligjencës Kombëtare, lidhjet e tij në Shqipëri"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/07/trumpi-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/07/trumpi-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/07/trumpi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miku i madh i shqiptarëve emërohet Drejtor i Inteligjencës Kombëtare, lidhjet e tij në Shqipëri"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/miku-i-madh-i-shqiptareve-emerohet-drejtor-i-inteligjences-kombetare-lidhjet-e-tij-ne-shqiperi/" rel="bookmark" title="Miku i madh i shqiptarëve emërohet Drejtor i Inteligjencës Kombëtare, lidhjet e tij në Shqipëri">Miku i madh i shqiptarëve emërohet Drejtor i Inteligjencës Kombëtare, lidhjet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/rama-kerkon-te-kape-edhe-dhomen-e-tregtise-dhe-bashkimin-e-dhomave-te-tregtise-dhe-industrise-se-shqiperise/" rel="bookmark" title="Rama kërkon të kapë edhe Dhomën e Tregtisë dhe Bashkimin e Dhomave të Tregtisë dhe Industrisë së Shqipërisë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/spaho-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/spaho-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/spaho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama kërkon të kapë edhe Dhomën e Tregtisë dhe Bashkimin e Dhomave të Tregtisë dhe Industrisë së Shqipërisë"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/rama-kerkon-te-kape-edhe-dhomen-e-tregtise-dhe-bashkimin-e-dhomave-te-tregtise-dhe-industrise-se-shqiperise/" rel="bookmark" title="Rama kërkon të kapë edhe Dhomën e Tregtisë dhe Bashkimin e Dhomave të Tregtisë dhe Industrisë së Shqipërisë">Rama kërkon të kapë edhe Dhomën e Tregtisë dhe Bashkimin e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/basha-hajduti-psiqik-rama-perdor-e-keqperdor-kedo-qe-i-del-para-per-te-mbrojtur-aferen-rama-veliaj-mafia-te-6-kullave-200-milione-euro/" rel="bookmark" title="Basha: Hajduti psiqik Rama përdor e keqpërdor këdo që i del para për të mbrojtur aferën Rama-Veliaj- Mafia të 6 kullave 200 milionë euro"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/07/basha-5-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/07/basha-5-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/07/basha-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Hajduti psiqik Rama përdor e keqpërdor këdo që i del para për të mbrojtur aferën Rama-Veliaj- Mafia të 6 kullave 200 milionë euro"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/basha-hajduti-psiqik-rama-perdor-e-keqperdor-kedo-qe-i-del-para-per-te-mbrojtur-aferen-rama-veliaj-mafia-te-6-kullave-200-milione-euro/" rel="bookmark" title="Basha: Hajduti psiqik Rama përdor e keqpërdor këdo që i del para për të mbrojtur aferën Rama-Veliaj- Mafia të 6 kullave 200 milionë euro">Basha: Hajduti psiqik Rama përdor e keqpërdor këdo që i del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/te-tilla-gjykata-ngrihen-vetem-nga-juntat-pse-do-te-deshtojne-edhe-ata-qe-i-mbeshtesin/" rel="bookmark" title="Të tilla gjykata ngrihen vetëm nga juntat, pse do të dështojnë edhe ata që i mbështesin"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/Berisha-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/Berisha-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/Berisha-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Të tilla gjykata ngrihen vetëm nga juntat, pse do të dështojnë edhe ata që i mbështesin"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/te-tilla-gjykata-ngrihen-vetem-nga-juntat-pse-do-te-deshtojne-edhe-ata-qe-i-mbeshtesin/" rel="bookmark" title="Të tilla gjykata ngrihen vetëm nga juntat, pse do të dështojnë edhe ata që i mbështesin">Të tilla gjykata ngrihen vetëm nga juntat, pse do të dështojnë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/paloka-njerezit-me-uniforme-tek-bashkia-e-devollit-pjese-e-bandes-per-te-mbrojtur-hajdutin-me-urdher-te-kryehajdutit/" rel="bookmark" title="Paloka: Njerëzit me uniformë tek Bashkia e Devollit, pjesë e bandës për të mbrojtur hajdutin me urdhër të kryehajdutit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/07/devoll-218x150.jpeg" srcset="http://www.rd.al/wp-content/uploads/2019/07/devoll-218x150.jpeg 218w, http://www.rd.al/wp-content/uploads/2019/07/devoll-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paloka: Njerëzit me uniformë tek Bashkia e Devollit, pjesë e bandës për të mbrojtur hajdutin me urdhër të kryehajdutit"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/paloka-njerezit-me-uniforme-tek-bashkia-e-devollit-pjese-e-bandes-per-te-mbrojtur-hajdutin-me-urdher-te-kryehajdutit/" rel="bookmark" title="Paloka: Njerëzit me uniformë tek Bashkia e Devollit, pjesë e bandës për të mbrojtur hajdutin me urdhër të kryehajdutit">Paloka: Njerëzit me uniformë tek Bashkia e Devollit, pjesë e bandës&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d3f58f9972b5" data-td_block_id="td_uid_2_5d3f58f9972b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d3f58f9972b5" data-td_block_id="td_uid_2_5d3f58f9972b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d3f58f9aa465_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d3f58f9aa465" ><script>var block_td_uid_3_5d3f58f9aa465 = new tdBlock();
block_td_uid_3_5d3f58f9aa465.id = "td_uid_3_5d3f58f9aa465";
block_td_uid_3_5d3f58f9aa465.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5d3f58f9aa465_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d3f58f9aa465_rand","tdc_css_class_style":"td_uid_3_5d3f58f9aa465_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5d3f58f9aa465.td_column_number = "3";
block_td_uid_3_5d3f58f9aa465.block_type = "td_block_mega_menu";
block_td_uid_3_5d3f58f9aa465.post_count = "5";
block_td_uid_3_5d3f58f9aa465.found_posts = "1804";
block_td_uid_3_5d3f58f9aa465.header_color = "";
block_td_uid_3_5d3f58f9aa465.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d3f58f9aa465.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_3_5d3f58f9aa465);
</script><div id=td_uid_3_5d3f58f9aa465 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/per-cfare-flet-ambasadori-i-be-soreca/" rel="bookmark" title="Për çfarë flet Ambasadori i BE, Soreca?!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/01/martin-henze-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2019/01/martin-henze-218x150.png 218w, http://www.rd.al/wp-content/uploads/2019/01/martin-henze-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Për çfarë flet Ambasadori i BE, Soreca?!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/per-cfare-flet-ambasadori-i-be-soreca/" rel="bookmark" title="Për çfarë flet Ambasadori i BE, Soreca?!">Për çfarë flet Ambasadori i BE, Soreca?!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/kater-erione-dhe-nje-veliaj/" rel="bookmark" title="Katër Erionë dhe një Veliaj&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/veliaj-sharre-1024x576-780x405-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/veliaj-sharre-1024x576-780x405-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/veliaj-sharre-1024x576-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Katër Erionë dhe një Veliaj&#8230;"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/kater-erione-dhe-nje-veliaj/" rel="bookmark" title="Katër Erionë dhe një Veliaj&#8230;">Katër Erionë dhe një Veliaj&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/percarja-i-sherben-vetem-krimit-dhe-aspak-kauzes-se-teatrit/" rel="bookmark" title="Përçarja i shërben vetëm krimit dhe aspak kauzës së Teatrit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/07/1-44-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/07/1-44-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/07/1-44-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Përçarja i shërben vetëm krimit dhe aspak kauzës së Teatrit"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/percarja-i-sherben-vetem-krimit-dhe-aspak-kauzes-se-teatrit/" rel="bookmark" title="Përçarja i shërben vetëm krimit dhe aspak kauzës së Teatrit">Përçarja i shërben vetëm krimit dhe aspak kauzës së Teatrit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/si-ka-degraduar-qeverisja-e-partise-socialiste-nga-nano-tek-rama/" rel="bookmark" title="Si ka degraduar qeverisja e Partisë Socialiste nga Nano tek Rama&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/04/fatos-nano-edi-rama-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2019/04/fatos-nano-edi-rama-218x150.png 218w, http://www.rd.al/wp-content/uploads/2019/04/fatos-nano-edi-rama-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si ka degraduar qeverisja e Partisë Socialiste nga Nano tek Rama&#8230;"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/si-ka-degraduar-qeverisja-e-partise-socialiste-nga-nano-tek-rama/" rel="bookmark" title="Si ka degraduar qeverisja e Partisë Socialiste nga Nano tek Rama&#8230;">Si ka degraduar qeverisja e Partisë Socialiste nga Nano tek Rama&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/fuqia-e-nje-endrre/" rel="bookmark" title="Fuqia e një ëndrre"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/07/333-3-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/07/333-3-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/07/333-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuqia e një ëndrre"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/fuqia-e-nje-endrre/" rel="bookmark" title="Fuqia e një ëndrre">Fuqia e një ëndrre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d3f58f9aa465" data-td_block_id="td_uid_3_5d3f58f9aa465"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d3f58f9aa465" data-td_block_id="td_uid_3_5d3f58f9aa465"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d3f58f9aff0f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d3f58f9aff0f" ><script>var block_td_uid_4_5d3f58f9aff0f = new tdBlock();
block_td_uid_4_5d3f58f9aff0f.id = "td_uid_4_5d3f58f9aff0f";
block_td_uid_4_5d3f58f9aff0f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5d3f58f9aff0f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d3f58f9aff0f_rand","tdc_css_class_style":"td_uid_4_5d3f58f9aff0f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5d3f58f9aff0f.td_column_number = "3";
block_td_uid_4_5d3f58f9aff0f.block_type = "td_block_mega_menu";
block_td_uid_4_5d3f58f9aff0f.post_count = "5";
block_td_uid_4_5d3f58f9aff0f.found_posts = "9770";
block_td_uid_4_5d3f58f9aff0f.header_color = "";
block_td_uid_4_5d3f58f9aff0f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d3f58f9aff0f.max_num_pages = "1954";
tdBlocksArray.push(block_td_uid_4_5d3f58f9aff0f);
</script><div id=td_uid_4_5d3f58f9aff0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/fuga-per-teatrin-forca-qytetare-kerkon-te-ruaje-memorien-e-qytetit/" rel="bookmark" title="Fuga për Teatrin: Forca qytetare kërkon të ruajë memorien e qytetit…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/07/fugartan-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/07/fugartan-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/07/fugartan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuga për Teatrin: Forca qytetare kërkon të ruajë memorien e qytetit…"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/fuga-per-teatrin-forca-qytetare-kerkon-te-ruaje-memorien-e-qytetit/" rel="bookmark" title="Fuga për Teatrin: Forca qytetare kërkon të ruajë memorien e qytetit…">Fuga për Teatrin: Forca qytetare kërkon të ruajë memorien e qytetit…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/ambasadori-i-be-se-terhiqet-nga-deklarata-kunder-teatrit-tani-flet-per-dialog-me-artistet/" rel="bookmark" title="Ambasadori i BE-së tërhiqet nga deklarata kundër Teatrit, tani flet për dialog me artistët"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/07/Luigi-Soreca-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/07/Luigi-Soreca-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/07/Luigi-Soreca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambasadori i BE-së tërhiqet nga deklarata kundër Teatrit, tani flet për dialog me artistët"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/ambasadori-i-be-se-terhiqet-nga-deklarata-kunder-teatrit-tani-flet-per-dialog-me-artistet/" rel="bookmark" title="Ambasadori i BE-së tërhiqet nga deklarata kundër Teatrit, tani flet për dialog me artistët">Ambasadori i BE-së tërhiqet nga deklarata kundër Teatrit, tani flet për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/berisha-denoncon-skandalin-pas-akademise-se-shkencave-edvin-mafia-merr-dhe-dhomen-e-tregtise/" rel="bookmark" title="Berisha denoncon skandalin: Pas Akademisë së Shkencave, Edvin Mafia merr dhe Dhomën e Tregtisë!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/07/Berisha-4-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/07/Berisha-4-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/07/Berisha-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berisha denoncon skandalin: Pas Akademisë së Shkencave, Edvin Mafia merr dhe Dhomën e Tregtisë!"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/berisha-denoncon-skandalin-pas-akademise-se-shkencave-edvin-mafia-merr-dhe-dhomen-e-tregtise/" rel="bookmark" title="Berisha denoncon skandalin: Pas Akademisë së Shkencave, Edvin Mafia merr dhe Dhomën e Tregtisë!">Berisha denoncon skandalin: Pas Akademisë së Shkencave, Edvin Mafia merr dhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/deklarata-e-soreces-per-teatrin-zeri-i-amerikes-qeveria-ka-mbyllur-me-kohe-marreveshjet-po-me-kompanine-fusha/" rel="bookmark" title="Deklarata e Sorecës për Teatrin/ Zëri i Amerikës: Qeveria ka mbyllur me kohë marrëveshjet po me kompaninë Fusha"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/07/fushaaaa-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/07/fushaaaa-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/07/fushaaaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deklarata e Sorecës për Teatrin/ Zëri i Amerikës: Qeveria ka mbyllur me kohë marrëveshjet po me kompaninë Fusha"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/deklarata-e-soreces-per-teatrin-zeri-i-amerikes-qeveria-ka-mbyllur-me-kohe-marreveshjet-po-me-kompanine-fusha/" rel="bookmark" title="Deklarata e Sorecës për Teatrin/ Zëri i Amerikës: Qeveria ka mbyllur me kohë marrëveshjet po me kompaninë Fusha">Deklarata e Sorecës për Teatrin/ Zëri i Amerikës: Qeveria ka mbyllur&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/kavaja-neser-ne-kembe-ndal-instalimit-te-diktatures-deklarata-e-pd/" rel="bookmark" title="Kavaja nesër në këmbë: Ndal instalimit të diktaturës! Deklarata e PD"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/07/kavaja-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2019/07/kavaja-218x150.png 218w, http://www.rd.al/wp-content/uploads/2019/07/kavaja-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kavaja nesër në këmbë: Ndal instalimit të diktaturës! Deklarata e PD"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/kavaja-neser-ne-kembe-ndal-instalimit-te-diktatures-deklarata-e-pd/" rel="bookmark" title="Kavaja nesër në këmbë: Ndal instalimit të diktaturës! Deklarata e PD">Kavaja nesër në këmbë: Ndal instalimit të diktaturës! Deklarata e PD</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d3f58f9aff0f" data-td_block_id="td_uid_4_5d3f58f9aff0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d3f58f9aff0f" data-td_block_id="td_uid_4_5d3f58f9aff0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d3f58f9c38e1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d3f58f9c38e1" ><script>var block_td_uid_5_5d3f58f9c38e1 = new tdBlock();
block_td_uid_5_5d3f58f9c38e1.id = "td_uid_5_5d3f58f9c38e1";
block_td_uid_5_5d3f58f9c38e1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5d3f58f9c38e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d3f58f9c38e1_rand","tdc_css_class_style":"td_uid_5_5d3f58f9c38e1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5d3f58f9c38e1.td_column_number = "3";
block_td_uid_5_5d3f58f9c38e1.block_type = "td_block_mega_menu";
block_td_uid_5_5d3f58f9c38e1.post_count = "5";
block_td_uid_5_5d3f58f9c38e1.found_posts = "2127";
block_td_uid_5_5d3f58f9c38e1.header_color = "";
block_td_uid_5_5d3f58f9c38e1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d3f58f9c38e1.max_num_pages = "426";
tdBlocksArray.push(block_td_uid_5_5d3f58f9c38e1);
</script><div id=td_uid_5_5d3f58f9c38e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/rama-veliaj-vjedhja-26-milione-euro-me-tre-sheshe/" rel="bookmark" title="Rama-Veliaj, vjedhja 26 milionë euro me tre sheshe"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/07/Veliaj-Rama-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/07/Veliaj-Rama-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/07/Veliaj-Rama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama-Veliaj, vjedhja 26 milionë euro me tre sheshe"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/rama-veliaj-vjedhja-26-milione-euro-me-tre-sheshe/" rel="bookmark" title="Rama-Veliaj, vjedhja 26 milionë euro me tre sheshe">Rama-Veliaj, vjedhja 26 milionë euro me tre sheshe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/shehaj-publikon-dokumentin-koncesionari-i-rruges-se-kombit-futi-ne-xhep-10-milione-euro/" rel="bookmark" title="Shehaj publikon dokumentin: Koncesionari i Rrugës së Kombit futi në xhep 10 milionë euro"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/09/shehaj-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/09/shehaj-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/09/shehaj-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2018/09/shehaj-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shehaj publikon dokumentin: Koncesionari i Rrugës së Kombit futi në xhep 10 milionë euro"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/shehaj-publikon-dokumentin-koncesionari-i-rruges-se-kombit-futi-ne-xhep-10-milione-euro/" rel="bookmark" title="Shehaj publikon dokumentin: Koncesionari i Rrugës së Kombit futi në xhep 10 milionë euro">Shehaj publikon dokumentin: Koncesionari i Rrugës së Kombit futi në xhep&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/shqiptaret-ne-mjerim-28-e-familjeve-nuk-paguajne-dot-ujin-dhe-dritat/" rel="bookmark" title="Shqiptarët në mjerim, 28% e familjeve nuk paguajnë dot ujin dhe dritat"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/dritat-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/dritat-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/dritat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shqiptarët në mjerim, 28% e familjeve nuk paguajnë dot ujin dhe dritat"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/shqiptaret-ne-mjerim-28-e-familjeve-nuk-paguajne-dot-ujin-dhe-dritat/" rel="bookmark" title="Shqiptarët në mjerim, 28% e familjeve nuk paguajnë dot ujin dhe dritat">Shqiptarët në mjerim, 28% e familjeve nuk paguajnë dot ujin dhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/pd-publikon-fakte-te-tjera-te-skandalit-me-rrugen-milot-balldren/" rel="bookmark" title="PD publikon fakte të tjera të skandalit me rrugën Milot-Balldren"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/07/milot-balldren-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/07/milot-balldren-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/07/milot-balldren-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PD publikon fakte të tjera të skandalit me rrugën Milot-Balldren"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/pd-publikon-fakte-te-tjera-te-skandalit-me-rrugen-milot-balldren/" rel="bookmark" title="PD publikon fakte të tjera të skandalit me rrugën Milot-Balldren">PD publikon fakte të tjera të skandalit me rrugën Milot-Balldren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/vjedhje-e-re-gjigande-me-tenderin-e-ri-per-unazen-tek-astiri-oferta-arrin-deri-ne/" rel="bookmark" title="Vjedhje e re gjigande me tenderin e ri për Unazën tek Astiri, oferta arrin deri në&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/12/unaza-11544172601-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/12/unaza-11544172601-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/12/unaza-11544172601-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vjedhje e re gjigande me tenderin e ri për Unazën tek Astiri, oferta arrin deri në&#8230;"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/vjedhje-e-re-gjigande-me-tenderin-e-ri-per-unazen-tek-astiri-oferta-arrin-deri-ne/" rel="bookmark" title="Vjedhje e re gjigande me tenderin e ri për Unazën tek Astiri, oferta arrin deri në&#8230;">Vjedhje e re gjigande me tenderin e ri për Unazën tek&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d3f58f9c38e1" data-td_block_id="td_uid_5_5d3f58f9c38e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d3f58f9c38e1" data-td_block_id="td_uid_5_5d3f58f9c38e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d3f58f9c9798_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d3f58f9c9798" ><script>var block_td_uid_6_5d3f58f9c9798 = new tdBlock();
block_td_uid_6_5d3f58f9c9798.id = "td_uid_6_5d3f58f9c9798";
block_td_uid_6_5d3f58f9c9798.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5d3f58f9c9798_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d3f58f9c9798_rand","tdc_css_class_style":"td_uid_6_5d3f58f9c9798_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d3f58f9c9798.td_column_number = "3";
block_td_uid_6_5d3f58f9c9798.block_type = "td_block_mega_menu";
block_td_uid_6_5d3f58f9c9798.post_count = "5";
block_td_uid_6_5d3f58f9c9798.found_posts = "1057";
block_td_uid_6_5d3f58f9c9798.header_color = "";
block_td_uid_6_5d3f58f9c9798.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d3f58f9c9798.max_num_pages = "212";
tdBlocksArray.push(block_td_uid_6_5d3f58f9c9798);
</script><div id=td_uid_6_5d3f58f9c9798 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/klsh-vetem-550-milione-leke-nga-bashkite-per-banesat-sociale/" rel="bookmark" title="KLSH: Vetëm 550 milionë lekë nga bashkitë për banesat sociale"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/04/klsh-1-905x395-696x304-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/04/klsh-1-905x395-696x304-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/04/klsh-1-905x395-696x304-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KLSH: Vetëm 550 milionë lekë nga bashkitë për banesat sociale"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/klsh-vetem-550-milione-leke-nga-bashkite-per-banesat-sociale/" rel="bookmark" title="KLSH: Vetëm 550 milionë lekë nga bashkitë për banesat sociale">KLSH: Vetëm 550 milionë lekë nga bashkitë për banesat sociale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/braktisja-e-vendit-nuk-ndalet-8-mije-shqiptare-iken-ne-gjermani-vetem-ne-2018/" rel="bookmark" title="Braktisja e vendit nuk ndalet, 8 mijë shqiptarë ikën në Gjermani vetëm në 2018"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/emigrante-701x467-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/emigrante-701x467-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/emigrante-701x467-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Braktisja e vendit nuk ndalet, 8 mijë shqiptarë ikën në Gjermani vetëm në 2018"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/braktisja-e-vendit-nuk-ndalet-8-mije-shqiptare-iken-ne-gjermani-vetem-ne-2018/" rel="bookmark" title="Braktisja e vendit nuk ndalet, 8 mijë shqiptarë ikën në Gjermani vetëm në 2018">Braktisja e vendit nuk ndalet, 8 mijë shqiptarë ikën në Gjermani&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/rrefimi-i-tmerrshem-si-ma-dhunuan-hetuesit-e-sigurimit-seksualisht-gruan-dhe-vajzen/" rel="bookmark" title="Rrëfimi i tmerrshëm: Si ma dhunuan hetuesit e Sigurimit seksualisht gruan dhe vajzën"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/12/burguu-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/12/burguu-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/12/burguu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rrëfimi i tmerrshëm: Si ma dhunuan hetuesit e Sigurimit seksualisht gruan dhe vajzën"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/rrefimi-i-tmerrshem-si-ma-dhunuan-hetuesit-e-sigurimit-seksualisht-gruan-dhe-vajzen/" rel="bookmark" title="Rrëfimi i tmerrshëm: Si ma dhunuan hetuesit e Sigurimit seksualisht gruan dhe vajzën">Rrëfimi i tmerrshëm: Si ma dhunuan hetuesit e Sigurimit seksualisht gruan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/mziu-peruron-perfundimin-e-punimeve-ne-3-investime-te-bashkise-ne-kamez-dhe-paskuqan/" rel="bookmark" title="Mziu përuron përfundimin e punimeve në 3 investime të Bashkisë në Kamëz dhe Paskuqan"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/07/66595770_618101238713346_618610410295132160_n-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/07/66595770_618101238713346_618610410295132160_n-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/07/66595770_618101238713346_618610410295132160_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mziu përuron përfundimin e punimeve në 3 investime të Bashkisë në Kamëz dhe Paskuqan"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/mziu-peruron-perfundimin-e-punimeve-ne-3-investime-te-bashkise-ne-kamez-dhe-paskuqan/" rel="bookmark" title="Mziu përuron përfundimin e punimeve në 3 investime të Bashkisë në Kamëz dhe Paskuqan">Mziu përuron përfundimin e punimeve në 3 investime të Bashkisë në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/raporti-dy-here-me-e-verfer-se-vendet-e-tjera-ne-ballkan-nuk-permbushin-nevojat-baze-per-ushqime-e-veshje/" rel="bookmark" title="Raporti: Dy herë më e varfër se vendet e tjera në Ballkan, 31% nuk përmbushin nevojat bazë për ushqime e veshje"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/02/varferi-mjerimi-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/02/varferi-mjerimi-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/02/varferi-mjerimi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raporti: Dy herë më e varfër se vendet e tjera në Ballkan, 31% nuk përmbushin nevojat bazë për ushqime e veshje"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/raporti-dy-here-me-e-verfer-se-vendet-e-tjera-ne-ballkan-nuk-permbushin-nevojat-baze-per-ushqime-e-veshje/" rel="bookmark" title="Raporti: Dy herë më e varfër se vendet e tjera në Ballkan, 31% nuk përmbushin nevojat bazë për ushqime e veshje">Raporti: Dy herë më e varfër se vendet e tjera në&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d3f58f9c9798" data-td_block_id="td_uid_6_5d3f58f9c9798"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d3f58f9c9798" data-td_block_id="td_uid_6_5d3f58f9c9798"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-122888" class="post-122888 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.rd.al/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ish-këshilltari i Ramës: Shembja e Teatrit aferë korruptive, turp i jashtëzakonshëm</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-29T21:28:49+00:00" >29/07/2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-122888">32</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2019/07/velomaks1.jpg" data-caption=""><img width="696" height="393" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2019/07/velomaks1-696x393.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/07/velomaks1-696x393.jpg 696w, http://www.rd.al/wp-content/uploads/2019/07/velomaks1-300x170.jpg 300w, http://www.rd.al/wp-content/uploads/2019/07/velomaks1-768x434.jpg 768w, http://www.rd.al/wp-content/uploads/2019/07/velomaks1-1024x579.jpg 1024w, http://www.rd.al/wp-content/uploads/2019/07/velomaks1-743x420.jpg 743w, http://www.rd.al/wp-content/uploads/2019/07/velomaks1.jpg 1065w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="velomaks1"/></a></div>
        <p>Arkitekti Maks Velo i ftuar në studion e lajmeve në RTV Ora u shpreh se, shembja e Teatrit aferë korruptive dhe turp i jashtëzakonshëm. Ish-këshilltari i Ramës, Velo tregoi arsyen pse nuk e dëgjon më kryeministrin Edi Rama.</p>
<p>Velo u shpreh se vendosi të largohej nga kryeministri sepse e kishte parë që ai të përdorte, ndërsa thekson se kishte kuptuar se çdo njeri që nuk është dakord me atë duhet të largohet.</p>
<p><em>Beti Njuma: Pse nuk ju dëgjon më kryeministri? Ju keni qenë një nga njerëzit e afërt të tij. Pse kjo metamorfozë në marrëdhënien tuaj?  </em></p>
<p><strong>Maks Velo:</strong><em> Pashë që ai të përdor. Ai do të thuash atë që do ai. Unë këtë e kuptova dhe çdo njeri që nuk është dakord me atë duhet të largohet. Rasti i teatrit është gjëja me katastrofoike. Nuk është larg shtatori dhe do shohësh se çfarë katastrofe është Qemal Stafa është e pariparueshme. Të marrësh një stadium ta bësh qendër tregtare, hoteliere, me një stadium të vogël ku kjo pjesa vjen 80% të investimit dhe ky të ishte stadiumi kombëtar i joni dhe të eliminosh pistën olimpike. Nuk kemi një pistë olimpike e zhduku Rama. Si  është e mundur që ky njeri sportist zhduk pistën e atletikës për ta bërë dyqane.</em></p>
<p><strong>Velo: Katastrofa erdhi nga ligjet e BE për autonominë vendore</strong></p>
<p>Arkitekti Maks Velo i ftuar në studion e lajmeve në RTV Ora për Teatrin Kombëtar u shpreh se katastrofa në Shqipëri erdhi nga ligjet e BE për autonominë vendore.</p>
<p><em>Maks Velo: E gjithë kjo katastrofë tek ne erdhi nga ligjet e BE për autonominë vendore. Vërtetë në Francë, Parisi, Tuluzi, një fshat ka autonomi vendore, që do të thotë secili vendos vetë. Pra një kryebashkiak vendos vetë, por tek ne nuk është e njëjta gjë. Këtu janë të tërë hajdutë. Në Voskopojë nuk e ka bërë turku, turku nuk e ka bërë, të bësh dy godina të marrësh para nga Banka Botërore për të harxhuar, për të vjedhur.</em></p>
<p><img class="alignright size-full wp-image-122894" src="http://www.rd.al/wp-content/uploads/2019/07/vvv.jpg" alt="" width="1094" height="615" srcset="http://www.rd.al/wp-content/uploads/2019/07/vvv.jpg 1094w, http://www.rd.al/wp-content/uploads/2019/07/vvv-300x169.jpg 300w, http://www.rd.al/wp-content/uploads/2019/07/vvv-768x432.jpg 768w, http://www.rd.al/wp-content/uploads/2019/07/vvv-1024x576.jpg 1024w, http://www.rd.al/wp-content/uploads/2019/07/vvv-696x391.jpg 696w, http://www.rd.al/wp-content/uploads/2019/07/vvv-1068x600.jpg 1068w, http://www.rd.al/wp-content/uploads/2019/07/vvv-747x420.jpg 747w" sizes="(max-width: 1094px) 100vw, 1094px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5d3f58f9cea09_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2019%2F07%2Fish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ish-k%C3%ABshilltari+i+Ram%C3%ABs%3A+Shembja+e+Teatrit+afer%C3%AB+korruptive%2C+turp+i+jasht%C3%ABzakonsh%C3%ABm&url=http%3A%2F%2Fwww.rd.al%2F2019%2F07%2Fish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/&amp;media=http://www.rd.al/wp-content/uploads/2019/07/velomaks1.jpg&description=Ish-k%C3%ABshilltari+i+Ram%C3%ABs%3A+Shembja+e+Teatrit+afer%C3%AB+korruptive%2C+turp+i+jasht%C3%ABzakonsh%C3%ABm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ish-k%C3%ABshilltari+i+Ram%C3%ABs%3A+Shembja+e+Teatrit+afer%C3%AB+korruptive%2C+turp+i+jasht%C3%ABzakonsh%C3%ABm%20-%20http%3A%2F%2Fwww.rd.al%2F2019%2F07%2Fish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2019-07-29T21:28:49+00:00"><meta itemprop="dateModified" content="2019-07-29T21:35:20+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2019/07/ish-keshilltari-i-rames-shembja-e-teatrit-afere-korruptive-turp-i-jashtezakonshem/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Ish-këshilltari i Ramës: Shembja e Teatrit aferë korruptive, turp i jashtëzakonshëm"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2019/07/velomaks1.jpg"><meta itemprop="width" content="1065"><meta itemprop="height" content="602"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5d3f58f9cee68_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d3f58f9cee68" ><script>var block_td_uid_8_5d3f58f9cee68 = new tdBlock();
block_td_uid_8_5d3f58f9cee68.id = "td_uid_8_5d3f58f9cee68";
block_td_uid_8_5d3f58f9cee68.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5d3f58f9cee68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d3f58f9cee68_rand","tdc_css_class_style":"td_uid_8_5d3f58f9cee68_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":122888,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5d3f58f9cee68.td_column_number = "3";
block_td_uid_8_5d3f58f9cee68.block_type = "td_block_related_posts";
block_td_uid_8_5d3f58f9cee68.post_count = "3";
block_td_uid_8_5d3f58f9cee68.found_posts = "436";
block_td_uid_8_5d3f58f9cee68.header_color = "";
block_td_uid_8_5d3f58f9cee68.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d3f58f9cee68.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_8_5d3f58f9cee68);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5d3f58f9d180d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5d3f58f9cee68" href="#">Të tjera</a><a id="td_uid_10_5d3f58f9d18bd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5d3f58f9cee68" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5d3f58f9cee68 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/rame-ne-konference-per-shtyp-per-vjedhjen-e-teatrit-me-kulla-dhe-grabitjen-e-votes/" rel="bookmark" title="Ramë në konferencë për shtyp për vjedhjen e Teatrit me kulla dhe grabitjen e votës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/rama-foto-2-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/rama-foto-2-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/rama-foto-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramë në konferencë për shtyp për vjedhjen e Teatrit me kulla dhe grabitjen e votës"/></a></div>                <a href="http://www.rd.al/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/rame-ne-konference-per-shtyp-per-vjedhjen-e-teatrit-me-kulla-dhe-grabitjen-e-votes/" rel="bookmark" title="Ramë në konferencë për shtyp për vjedhjen e Teatrit me kulla dhe grabitjen e votës">Ramë në konferencë për shtyp për vjedhjen e Teatrit me kulla dhe grabitjen e votës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/rama-shperblen-veten-me-500-milione-leke-titit-kocken-18-milione-leke/" rel="bookmark" title="Rama shpërblen veten me 500 milionë lekë, Titit, kockën 18 milionë lekë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/04/patoziiii-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/04/patoziiii-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/04/patoziiii-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2019/04/patoziiii-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama shpërblen veten me 500 milionë lekë, Titit, kockën 18 milionë lekë"/></a></div>                <a href="http://www.rd.al/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/rama-shperblen-veten-me-500-milione-leke-titit-kocken-18-milione-leke/" rel="bookmark" title="Rama shpërblen veten me 500 milionë lekë, Titit, kockën 18 milionë lekë">Rama shpërblen veten me 500 milionë lekë, Titit, kockën 18 milionë lekë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/07/reagimi-i-forte-i-lubonjes-rama-po-shkaterron-trashegimine-kulturore-per-te-ngritur-kulla-disa-pyetje-soreca-s/" rel="bookmark" title="Reagimi i fortë i Lubonjës: Rama po shkatërron trashëgiminë kulturore për të ngritur kulla! Disa pyetje Soreca-s"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/fatos-lubonja-ne-fakt-1-550x348-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/fatos-lubonja-ne-fakt-1-550x348-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/fatos-lubonja-ne-fakt-1-550x348-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reagimi i fortë i Lubonjës: Rama po shkatërron trashëgiminë kulturore për të ngritur kulla! Disa pyetje Soreca-s"/></a></div>                <a href="http://www.rd.al/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/07/reagimi-i-forte-i-lubonjes-rama-po-shkaterron-trashegimine-kulturore-per-te-ngritur-kulla-disa-pyetje-soreca-s/" rel="bookmark" title="Reagimi i fortë i Lubonjës: Rama po shkatërron trashëgiminë kulturore për të ngritur kulla! Disa pyetje Soreca-s">Reagimi i fortë i Lubonjës: Rama po shkatërron trashëgiminë kulturore për të ngritur kulla! Disa pyetje Soreca-s</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d3f58f9cee68" data-td_block_id="td_uid_8_5d3f58f9cee68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d3f58f9cee68" data-td_block_id="td_uid_8_5d3f58f9cee68"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-122897 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2019/07/faqja-e-pare-898/" rel="bookmark">
                  <img width="696" height="933" src="http://www.rd.al/wp-content/uploads/2019/07/Faqja-e-pare-13-768x1029.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.rd.al/wp-content/uploads/2019/07/Faqja-e-pare-13-768x1029.jpg 768w, http://www.rd.al/wp-content/uploads/2019/07/Faqja-e-pare-13-224x300.jpg 224w, http://www.rd.al/wp-content/uploads/2019/07/Faqja-e-pare-13-764x1024.jpg 764w, http://www.rd.al/wp-content/uploads/2019/07/Faqja-e-pare-13-696x933.jpg 696w, http://www.rd.al/wp-content/uploads/2019/07/Faqja-e-pare-13-313x420.jpg 313w, http://www.rd.al/wp-content/uploads/2019/07/Faqja-e-pare-13.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5d3f58f9e8abf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5d3f58f9e8abf" ><script>var block_td_uid_12_5d3f58f9e8abf = new tdBlock();
block_td_uid_12_5d3f58f9e8abf.id = "td_uid_12_5d3f58f9e8abf";
block_td_uid_12_5d3f58f9e8abf.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5d3f58f9e8abf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d3f58f9e8abf_rand","tdc_css_class_style":"td_uid_12_5d3f58f9e8abf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5d3f58f9e8abf.td_column_number = "1";
block_td_uid_12_5d3f58f9e8abf.block_type = "td_block_7";
block_td_uid_12_5d3f58f9e8abf.post_count = "3";
block_td_uid_12_5d3f58f9e8abf.found_posts = "39233";
block_td_uid_12_5d3f58f9e8abf.header_color = "#";
block_td_uid_12_5d3f58f9e8abf.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d3f58f9e8abf.max_num_pages = "13078";
tdBlocksArray.push(block_td_uid_12_5d3f58f9e8abf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5d3f58f9e8abf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS">E vërteta e “dy votave të PD”, si u manipulua procesi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-09T21:53:19+00:00" >09/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5d3f58f9e8abf" data-td_block_id="td_uid_12_5d3f58f9e8abf">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2018  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5d3f58fa51dcc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d3f58fa51fe7">.td_block_image_box.td-image-box-style-2 .entry-title a{
    display:none;
}</textarea>
						<div id="td_live_css_uid_1_5d3f58fa51fe7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d3f58fa51fe7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d3f58fa51fe7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.788 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-07-29 22:37:14 -->
