<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Përgjimi/ Gjiknuri-Ymer Lalës: Tërmet, tërmet e ke bë, Lala: Hahaha, po më shkrunte ai miku... - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.rd.al/wp-content/uploads/2019/06/gjiknuri-bild-772x405.png" />
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rd.al/2019/06/pergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Përgjimi/ Gjiknuri-Ymer Lalës: Tërmet, tërmet e ke bë, Lala: Hahaha, po më shkrunte ai miku... - Rilindja Demokratike" />
<meta property="og:description" content="Gazeta më e madhe gjermane Bild ka nxjerrë mbrëmjen e sotme të tjera video përgjime të blerjes së votave. Në video përgjimin numër 4 është duke folur ministri Damian Gjiknuri me Imer Lalën. Në telefonatë është Damian Gjiknuri i cili është i kënaqur nga Imer lala. ‘Tërmet, tërmet e ke bë, i ke q&#8230; nënën’, &hellip;" />
<meta property="og:url" content="http://www.rd.al/2019/06/pergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Aktualitet" />
<meta property="article:published_time" content="2019-06-19T20:55:33+02:00" />
<meta property="article:modified_time" content="2019-06-19T21:10:24+02:00" />
<meta property="og:updated_time" content="2019-06-19T21:10:24+02:00" />
<meta property="og:image" content="http://www.rd.al/wp-content/uploads/2019/06/gjiknuri-bild-772x405.png" />
<meta property="og:image:width" content="772" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gazeta më e madhe gjermane Bild ka nxjerrë mbrëmjen e sotme të tjera video përgjime të blerjes së votave. Në video përgjimin numër 4 është duke folur ministri Damian Gjiknuri me Imer Lalën. Në telefonatë është Damian Gjiknuri i cili është i kënaqur nga Imer lala. ‘Tërmet, tërmet e ke bë, i ke q&#8230; nënën’, [&hellip;]" />
<meta name="twitter:title" content="Përgjimi/ Gjiknuri-Ymer Lalës: Tërmet, tërmet e ke bë, Lala: Hahaha, po më shkrunte ai miku... - Rilindja Demokratike" />
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2019/06/gjiknuri-bild-772x405.png" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.rd.al\/","sameAs":[],"@id":"http:\/\/www.rd.al\/#organization","name":"Rilindja Demokratike","logo":"http:\/\/www.rd.al\/wp-content\/uploads\/2016\/03\/RD-Logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Përgjimi/ Gjiknuri-Ymer Lalës: Tërmet, tërmet e ke bë, Lala: Hahaha, po më shkrunte ai miku&#8230; Comments Feed" href="http://www.rd.al/2019/06/pergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://www.rd.al/?p=118596' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2019%2F06%2Fpergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2019%2F06%2Fpergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="http://www.rd.al/2019/06/pergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '33e33f6b99';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-118596 single-format-standard pergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d0a941d58119_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d0a941d58119" ><script>var block_td_uid_2_5d0a941d58119 = new tdBlock();
block_td_uid_2_5d0a941d58119.id = "td_uid_2_5d0a941d58119";
block_td_uid_2_5d0a941d58119.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5d0a941d58119_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d0a941d58119_rand","tdc_css_class_style":"td_uid_2_5d0a941d58119_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5d0a941d58119.td_column_number = "3";
block_td_uid_2_5d0a941d58119.block_type = "td_block_mega_menu";
block_td_uid_2_5d0a941d58119.post_count = "5";
block_td_uid_2_5d0a941d58119.found_posts = "9345";
block_td_uid_2_5d0a941d58119.header_color = "";
block_td_uid_2_5d0a941d58119.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d0a941d58119.max_num_pages = "1869";
tdBlocksArray.push(block_td_uid_2_5d0a941d58119);
</script><div id=td_uid_2_5d0a941d58119 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/pd-thirrje-rames-ndalo-menjehere-sulmin-ndaj-qytetareve-te-kavajes-dhe/" rel="bookmark" title="PD thirrje Ramës: Ndalo menjëherë sulmin ndaj qytetarëve të Kavajës dhe…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/kavaj1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/kavaj1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/kavaj1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PD thirrje Ramës: Ndalo menjëherë sulmin ndaj qytetarëve të Kavajës dhe…"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/pd-thirrje-rames-ndalo-menjehere-sulmin-ndaj-qytetareve-te-kavajes-dhe/" rel="bookmark" title="PD thirrje Ramës: Ndalo menjëherë sulmin ndaj qytetarëve të Kavajës dhe…">PD thirrje Ramës: Ndalo menjëherë sulmin ndaj qytetarëve të Kavajës dhe…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/reagimi-i-forte-rama-urdheron-zagaret-e-tij-lleshin-dhe-arta-markun-per-te/" rel="bookmark" title="Reagimi i fortë: Rama urdhëron zagarët e tij Lleshin dhe Arta Markun për të…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/lleshi-rama-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/lleshi-rama-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/lleshi-rama-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2018/11/lleshi-rama-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reagimi i fortë: Rama urdhëron zagarët e tij Lleshin dhe Arta Markun për të…"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/reagimi-i-forte-rama-urdheron-zagaret-e-tij-lleshin-dhe-arta-markun-per-te/" rel="bookmark" title="Reagimi i fortë: Rama urdhëron zagarët e tij Lleshin dhe Arta Markun për të…">Reagimi i fortë: Rama urdhëron zagarët e tij Lleshin dhe Arta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/pd-reagon-pas-kercenimeve-te-rames-percares-dhe-nxites-i-vellavrasjes-nuk-do-te-shpetoje-asgje/" rel="bookmark" title="PD reagon pas kërcënimeve të Ramës: Përçarës dhe nxitës i vëllavrasjes, nuk do të shpëtojë asgjë…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/05/ramaaaa-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/05/ramaaaa-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/05/ramaaaa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PD reagon pas kërcënimeve të Ramës: Përçarës dhe nxitës i vëllavrasjes, nuk do të shpëtojë asgjë…"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/pd-reagon-pas-kercenimeve-te-rames-percares-dhe-nxites-i-vellavrasjes-nuk-do-te-shpetoje-asgje/" rel="bookmark" title="PD reagon pas kërcënimeve të Ramës: Përçarës dhe nxitës i vëllavrasjes, nuk do të shpëtojë asgjë…">PD reagon pas kërcënimeve të Ramës: Përçarës dhe nxitës i vëllavrasjes,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/bardhi-fundi-i-rames-do-jete-i-shpejte-dhe-i-tmerrshem-krim-te-ri-zgjedhor-nuk-ka-per-te-patur/" rel="bookmark" title="Bardhi: Fundi i Ramës do jetë i shpejtë dhe i tmerrshëm, krim të ri zgjedhor nuk ka për të patur!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/01/gazmend-bardhi-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/01/gazmend-bardhi-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/01/gazmend-bardhi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bardhi: Fundi i Ramës do jetë i shpejtë dhe i tmerrshëm, krim të ri zgjedhor nuk ka për të patur!"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/bardhi-fundi-i-rames-do-jete-i-shpejte-dhe-i-tmerrshem-krim-te-ri-zgjedhor-nuk-ka-per-te-patur/" rel="bookmark" title="Bardhi: Fundi i Ramës do jetë i shpejtë dhe i tmerrshëm, krim të ri zgjedhor nuk ka për të patur!">Bardhi: Fundi i Ramës do jetë i shpejtë dhe i tmerrshëm,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/jozefine-tenderin-e-shkolles-qe-dogjen-talebanet-ne-shkoder-do-ta-fitoje-faiku/" rel="bookmark" title="Jozefinë, tenderin e shkollës që dogjën “talebanët” në Shkodër do ta fitojë Faiku?"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/jozi1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/jozi1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/jozi1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jozefinë, tenderin e shkollës që dogjën “talebanët” në Shkodër do ta fitojë Faiku?"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/jozefine-tenderin-e-shkolles-qe-dogjen-talebanet-ne-shkoder-do-ta-fitoje-faiku/" rel="bookmark" title="Jozefinë, tenderin e shkollës që dogjën “talebanët” në Shkodër do ta fitojë Faiku?">Jozefinë, tenderin e shkollës që dogjën “talebanët” në Shkodër do ta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d0a941d58119" data-td_block_id="td_uid_2_5d0a941d58119"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d0a941d58119" data-td_block_id="td_uid_2_5d0a941d58119"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d0a941d81195_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d0a941d81195" ><script>var block_td_uid_3_5d0a941d81195 = new tdBlock();
block_td_uid_3_5d0a941d81195.id = "td_uid_3_5d0a941d81195";
block_td_uid_3_5d0a941d81195.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5d0a941d81195_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5d0a941d81195_rand","tdc_css_class_style":"td_uid_3_5d0a941d81195_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5d0a941d81195.td_column_number = "3";
block_td_uid_3_5d0a941d81195.block_type = "td_block_mega_menu";
block_td_uid_3_5d0a941d81195.post_count = "5";
block_td_uid_3_5d0a941d81195.found_posts = "1735";
block_td_uid_3_5d0a941d81195.header_color = "";
block_td_uid_3_5d0a941d81195.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d0a941d81195.max_num_pages = "347";
tdBlocksArray.push(block_td_uid_3_5d0a941d81195);
</script><div id=td_uid_3_5d0a941d81195 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/nje-ndeshkim-i-pashembullt/" rel="bookmark" title="Një ndëshkim i pashembullt!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/berisha-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/berisha-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/berisha-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Një ndëshkim i pashembullt!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/nje-ndeshkim-i-pashembullt/" rel="bookmark" title="Një ndëshkim i pashembullt!">Një ndëshkim i pashembullt!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/loja-e-rames-me-shkarkimin-e-metes/" rel="bookmark" title="Loja e Ramës me shkarkimin e Metës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/edi-rama-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/edi-rama-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/edi-rama-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loja e Ramës me shkarkimin e Metës"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/loja-e-rames-me-shkarkimin-e-metes/" rel="bookmark" title="Loja e Ramës me shkarkimin e Metës">Loja e Ramës me shkarkimin e Metës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/revolta-e-gazetarit-populli-te-ndale-te-cmendurin/" rel="bookmark" title="Revolta e gazetarit: Populli të ndalë të Çmendurin"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/07/adriatik-dosti-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/07/adriatik-dosti-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/07/adriatik-dosti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revolta e gazetarit: Populli të ndalë të Çmendurin"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/revolta-e-gazetarit-populli-te-ndale-te-cmendurin/" rel="bookmark" title="Revolta e gazetarit: Populli të ndalë të Çmendurin">Revolta e gazetarit: Populli të ndalë të Çmendurin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/ketu-duhet-te-ndalojme-kesaj-rradhe-asgje-nuk-eshte-si-me-pare/" rel="bookmark" title="Këtu duhet të ndalojmë, kësaj rradhe asgjë nuk është si më parë…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Këtu duhet të ndalojmë, kësaj rradhe asgjë nuk është si më parë…"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/ketu-duhet-te-ndalojme-kesaj-rradhe-asgje-nuk-eshte-si-me-pare/" rel="bookmark" title="Këtu duhet të ndalojmë, kësaj rradhe asgjë nuk është si më parë…">Këtu duhet të ndalojmë, kësaj rradhe asgjë nuk është si më&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/frpd-thirrje-rames-mos-provoko-opoziten-dhe-qytetaret/" rel="bookmark" title="FRPD thirrje Ramës: Mos provoko opozitën dhe qytetarët!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/04/rama-1-830x553-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/04/rama-1-830x553-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/04/rama-1-830x553-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FRPD thirrje Ramës: Mos provoko opozitën dhe qytetarët!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/frpd-thirrje-rames-mos-provoko-opoziten-dhe-qytetaret/" rel="bookmark" title="FRPD thirrje Ramës: Mos provoko opozitën dhe qytetarët!">FRPD thirrje Ramës: Mos provoko opozitën dhe qytetarët!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d0a941d81195" data-td_block_id="td_uid_3_5d0a941d81195"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d0a941d81195" data-td_block_id="td_uid_3_5d0a941d81195"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d0a941d8a633_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d0a941d8a633" ><script>var block_td_uid_4_5d0a941d8a633 = new tdBlock();
block_td_uid_4_5d0a941d8a633.id = "td_uid_4_5d0a941d8a633";
block_td_uid_4_5d0a941d8a633.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5d0a941d8a633_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d0a941d8a633_rand","tdc_css_class_style":"td_uid_4_5d0a941d8a633_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5d0a941d8a633.td_column_number = "3";
block_td_uid_4_5d0a941d8a633.block_type = "td_block_mega_menu";
block_td_uid_4_5d0a941d8a633.post_count = "5";
block_td_uid_4_5d0a941d8a633.found_posts = "9323";
block_td_uid_4_5d0a941d8a633.header_color = "";
block_td_uid_4_5d0a941d8a633.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d0a941d8a633.max_num_pages = "1865";
tdBlocksArray.push(block_td_uid_4_5d0a941d8a633);
</script><div id=td_uid_4_5d0a941d8a633 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/pergjimet-ulsi-manja-shefit-te-komisariatit-jam-me-kryeministrin-do-shperblehesh-do-te-cojme-ma-lart/" rel="bookmark" title="Përgjimet/ Ulsi Manja shefit të komisariatit: Jam me kryeministrin, do shpërblehesh, do të çojmë ma lart…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/ulsi-manja-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/ulsi-manja-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/ulsi-manja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Përgjimet/ Ulsi Manja shefit të komisariatit: Jam me kryeministrin, do shpërblehesh, do të çojmë ma lart…"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/pergjimet-ulsi-manja-shefit-te-komisariatit-jam-me-kryeministrin-do-shperblehesh-do-te-cojme-ma-lart/" rel="bookmark" title="Përgjimet/ Ulsi Manja shefit të komisariatit: Jam me kryeministrin, do shpërblehesh, do të çojmë ma lart…">Përgjimet/ Ulsi Manja shefit të komisariatit: Jam me kryeministrin, do shpërblehesh,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/lala-kreu-i-organizates-kriminale-ua-jepni-kartat-se-kemi-maru-pune/" rel="bookmark" title="Lala, kreu i organizatës kriminale: Ua jepni kartat se kemi maru punë…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/pergjime-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/pergjime-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/pergjime-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lala, kreu i organizatës kriminale: Ua jepni kartat se kemi maru punë…"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/lala-kreu-i-organizates-kriminale-ua-jepni-kartat-se-kemi-maru-pune/" rel="bookmark" title="Lala, kreu i organizatës kriminale: Ua jepni kartat se kemi maru punë…">Lala, kreu i organizatës kriminale: Ua jepni kartat se kemi maru&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/ymer-lala-flet-per-takimin-ne-zyren-e-edi-rames-ti-mos-e-rruaj-per-asgje/" rel="bookmark" title="Ymer Lala flet për takimin në zyrën e Edi Ramës: “Ti mos e rruaj për asgjë”…."><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ymer Lala flet për takimin në zyrën e Edi Ramës: “Ti mos e rruaj për asgjë”…."/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/ymer-lala-flet-per-takimin-ne-zyren-e-edi-rames-ti-mos-e-rruaj-per-asgje/" rel="bookmark" title="Ymer Lala flet për takimin në zyrën e Edi Ramës: “Ti mos e rruaj për asgjë”….">Ymer Lala flet për takimin në zyrën e Edi Ramës: “Ti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/shefi-i-policise-diber-ajo-strategjia-ime-funksionon-dua-te-kemi-1000-plus-poshte-1000-nuk-i-pranoj/" rel="bookmark" title="Shefi i policisë Dibër: Ajo strategjia ime funksionon, dua të kemi 1000 plus, poshtë 1000 nuk i pranoj"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/gjermani-2-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/gjermani-2-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/gjermani-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shefi i policisë Dibër: Ajo strategjia ime funksionon, dua të kemi 1000 plus, poshtë 1000 nuk i pranoj"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/shefi-i-policise-diber-ajo-strategjia-ime-funksionon-dua-te-kemi-1000-plus-poshte-1000-nuk-i-pranoj/" rel="bookmark" title="Shefi i policisë Dibër: Ajo strategjia ime funksionon, dua të kemi 1000 plus, poshtë 1000 nuk i pranoj">Shefi i policisë Dibër: Ajo strategjia ime funksionon, dua të kemi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/pergjimet-deputeti-i-ps-shefit-te-policise-merr-masa-se-do-vije-flamuri-te-kontrolloje/" rel="bookmark" title="Përgjimet/ Deputeti i PS-shefit të policisë: Merr masa se do vijë Flamuri të kontrollojë…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/04/pergjimet-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/04/pergjimet-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/04/pergjimet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Përgjimet/ Deputeti i PS-shefit të policisë: Merr masa se do vijë Flamuri të kontrollojë…"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/pergjimet-deputeti-i-ps-shefit-te-policise-merr-masa-se-do-vije-flamuri-te-kontrolloje/" rel="bookmark" title="Përgjimet/ Deputeti i PS-shefit të policisë: Merr masa se do vijë Flamuri të kontrollojë…">Përgjimet/ Deputeti i PS-shefit të policisë: Merr masa se do vijë&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d0a941d8a633" data-td_block_id="td_uid_4_5d0a941d8a633"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d0a941d8a633" data-td_block_id="td_uid_4_5d0a941d8a633"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d0a941dba2e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d0a941dba2e2" ><script>var block_td_uid_5_5d0a941dba2e2 = new tdBlock();
block_td_uid_5_5d0a941dba2e2.id = "td_uid_5_5d0a941dba2e2";
block_td_uid_5_5d0a941dba2e2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5d0a941dba2e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d0a941dba2e2_rand","tdc_css_class_style":"td_uid_5_5d0a941dba2e2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5d0a941dba2e2.td_column_number = "3";
block_td_uid_5_5d0a941dba2e2.block_type = "td_block_mega_menu";
block_td_uid_5_5d0a941dba2e2.post_count = "5";
block_td_uid_5_5d0a941dba2e2.found_posts = "2115";
block_td_uid_5_5d0a941dba2e2.header_color = "";
block_td_uid_5_5d0a941dba2e2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d0a941dba2e2.max_num_pages = "423";
tdBlocksArray.push(block_td_uid_5_5d0a941dba2e2);
</script><div id=td_uid_5_5d0a941dba2e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/parlamenti-ilegjitim-kalon-2-kontratat-e-rames-366-milione-euro/" rel="bookmark" title="Parlamenti ilegjitim kalon 2 kontratat e Ramës 366 milionë euro!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/05/Tabaku-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/05/Tabaku-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/05/Tabaku-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parlamenti ilegjitim kalon 2 kontratat e Ramës 366 milionë euro!"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/parlamenti-ilegjitim-kalon-2-kontratat-e-rames-366-milione-euro/" rel="bookmark" title="Parlamenti ilegjitim kalon 2 kontratat e Ramës 366 milionë euro!">Parlamenti ilegjitim kalon 2 kontratat e Ramës 366 milionë euro!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/perse-duhet-vrare-rama/" rel="bookmark" title="Përse duhet “vrarë” Rama?!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/11/Basir-Collaku-640x362-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/11/Basir-Collaku-640x362-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/11/Basir-Collaku-640x362-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Përse duhet “vrarë” Rama?!"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/perse-duhet-vrare-rama/" rel="bookmark" title="Përse duhet “vrarë” Rama?!">Përse duhet “vrarë” Rama?!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/investitoret-e-huaj-klime-e-pafavorshme-per-biznes-korrupsion-burokraci-informalitet/" rel="bookmark" title="Investitorët e huaj: Klimë e pafavorshme për biznes, korrupsion, burokraci, informalitet…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/auto_61909130_686073601836284_3381769726026842112_n1559886214-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/auto_61909130_686073601836284_3381769726026842112_n1559886214-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/auto_61909130_686073601836284_3381769726026842112_n1559886214-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investitorët e huaj: Klimë e pafavorshme për biznes, korrupsion, burokraci, informalitet…"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/investitoret-e-huaj-klime-e-pafavorshme-per-biznes-korrupsion-burokraci-informalitet/" rel="bookmark" title="Investitorët e huaj: Klimë e pafavorshme për biznes, korrupsion, burokraci, informalitet…">Investitorët e huaj: Klimë e pafavorshme për biznes, korrupsion, burokraci, informalitet…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/rama-i-jep-baxhanakut-21-7-milione-euro-tendera-dokumentat/" rel="bookmark" title="65.5 milion euro kontrata sekrete për baxhanakun, Beqen dhe Eftimiun"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/frangurama3qershor-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/frangurama3qershor-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/frangurama3qershor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="65.5 milion euro kontrata sekrete për baxhanakun, Beqen dhe Eftimiun"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/rama-i-jep-baxhanakut-21-7-milione-euro-tendera-dokumentat/" rel="bookmark" title="65.5 milion euro kontrata sekrete për baxhanakun, Beqen dhe Eftimiun">65.5 milion euro kontrata sekrete për baxhanakun, Beqen dhe Eftimiun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/kosto-e-koncesionit-milot-balldren-per-mirembajtjen-10-here-me-e-larte-se-normalja/" rel="bookmark" title="Kosto e koncesionit Milot-Balldren për mirëmbajtjen, 10 herë më e lartë se normalja"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/rruga-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/rruga-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/rruga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kosto e koncesionit Milot-Balldren për mirëmbajtjen, 10 herë më e lartë se normalja"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/kosto-e-koncesionit-milot-balldren-per-mirembajtjen-10-here-me-e-larte-se-normalja/" rel="bookmark" title="Kosto e koncesionit Milot-Balldren për mirëmbajtjen, 10 herë më e lartë se normalja">Kosto e koncesionit Milot-Balldren për mirëmbajtjen, 10 herë më e lartë&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d0a941dba2e2" data-td_block_id="td_uid_5_5d0a941dba2e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d0a941dba2e2" data-td_block_id="td_uid_5_5d0a941dba2e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d0a941dbfe99_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d0a941dbfe99" ><script>var block_td_uid_6_5d0a941dbfe99 = new tdBlock();
block_td_uid_6_5d0a941dbfe99.id = "td_uid_6_5d0a941dbfe99";
block_td_uid_6_5d0a941dbfe99.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5d0a941dbfe99_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d0a941dbfe99_rand","tdc_css_class_style":"td_uid_6_5d0a941dbfe99_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5d0a941dbfe99.td_column_number = "3";
block_td_uid_6_5d0a941dbfe99.block_type = "td_block_mega_menu";
block_td_uid_6_5d0a941dbfe99.post_count = "5";
block_td_uid_6_5d0a941dbfe99.found_posts = "1052";
block_td_uid_6_5d0a941dbfe99.header_color = "";
block_td_uid_6_5d0a941dbfe99.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d0a941dbfe99.max_num_pages = "211";
tdBlocksArray.push(block_td_uid_6_5d0a941dbfe99);
</script><div id=td_uid_6_5d0a941dbfe99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/komisioneri-i-be-paralajmeron-ramen-po-rikthen-vizat-per-shqiptaret/" rel="bookmark" title="Komisioneri i BE paralajmëron Ramën: Po rikthen vizat për shqiptarët"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/avramapulos-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/04/avramapulos-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/04/avramapulos-300x205.jpg 300w, http://www.rd.al/wp-content/uploads/2016/04/avramapulos-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2016/04/avramapulos-616x420.jpg 616w, http://www.rd.al/wp-content/uploads/2016/04/avramapulos-293x200.jpg 293w, http://www.rd.al/wp-content/uploads/2016/04/avramapulos.jpg 644w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Komisioneri i BE paralajmëron Ramën: Po rikthen vizat për shqiptarët"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/komisioneri-i-be-paralajmeron-ramen-po-rikthen-vizat-per-shqiptaret/" rel="bookmark" title="Komisioneri i BE paralajmëron Ramën: Po rikthen vizat për shqiptarët">Komisioneri i BE paralajmëron Ramën: Po rikthen vizat për shqiptarët</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/revolta-fermeret-ne-korce-hedhin-prodhimet-ne-lume-studentja-reagoni-per-mundin-dhe-lodhjen-tuaj/" rel="bookmark" title="Revolta/ Fermerët në Korçë hedhin prodhimet në lumë, studentja: Reagoni për mundin dhe lodhjen tuaj…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/64591232_416531528938761_167929944213553152_n-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/64591232_416531528938761_167929944213553152_n-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/64591232_416531528938761_167929944213553152_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revolta/ Fermerët në Korçë hedhin prodhimet në lumë, studentja: Reagoni për mundin dhe lodhjen tuaj…"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/revolta-fermeret-ne-korce-hedhin-prodhimet-ne-lume-studentja-reagoni-per-mundin-dhe-lodhjen-tuaj/" rel="bookmark" title="Revolta/ Fermerët në Korçë hedhin prodhimet në lumë, studentja: Reagoni për mundin dhe lodhjen tuaj…">Revolta/ Fermerët në Korçë hedhin prodhimet në lumë, studentja: Reagoni për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/05/gjermania-1-2-milione-vende-pune-bosh/" rel="bookmark" title="Gjermania 1.2 milionë vende pune bosh…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/05/amabasada-gjermane-780x405-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/05/amabasada-gjermane-780x405-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/05/amabasada-gjermane-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gjermania 1.2 milionë vende pune bosh…"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/05/gjermania-1-2-milione-vende-pune-bosh/" rel="bookmark" title="Gjermania 1.2 milionë vende pune bosh…">Gjermania 1.2 milionë vende pune bosh…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/05/mjeku-kalo-na-genjeve-per-pagat-1-milione-shuplakat-ja-ktheve-shqiptareve-ne-fytyre/" rel="bookmark" title="Mjeku Kalo: Na gënjeve për pagat, 1 milionë shuplakat ja ktheve shqiptarëve në fytyrë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/05/kalo-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/05/kalo-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/05/kalo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mjeku Kalo: Na gënjeve për pagat, 1 milionë shuplakat ja ktheve shqiptarëve në fytyrë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/05/mjeku-kalo-na-genjeve-per-pagat-1-milione-shuplakat-ja-ktheve-shqiptareve-ne-fytyre/" rel="bookmark" title="Mjeku Kalo: Na gënjeve për pagat, 1 milionë shuplakat ja ktheve shqiptarëve në fytyrë">Mjeku Kalo: Na gënjeve për pagat, 1 milionë shuplakat ja ktheve&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/05/ndryshon-ligji-ne-gjermani-tani-me-letra-te-rregullta-nese-siguron-nje-kontrate-pune/" rel="bookmark" title="Ndryshon ligji në Gjermani, tani me letra të rregullta nëse siguron një kontratë pune"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/05/gjeramni1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/05/gjeramni1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/05/gjeramni1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ndryshon ligji në Gjermani, tani me letra të rregullta nëse siguron një kontratë pune"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/05/ndryshon-ligji-ne-gjermani-tani-me-letra-te-rregullta-nese-siguron-nje-kontrate-pune/" rel="bookmark" title="Ndryshon ligji në Gjermani, tani me letra të rregullta nëse siguron një kontratë pune">Ndryshon ligji në Gjermani, tani me letra të rregullta nëse siguron&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d0a941dbfe99" data-td_block_id="td_uid_6_5d0a941dbfe99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d0a941dbfe99" data-td_block_id="td_uid_6_5d0a941dbfe99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-118596" class="post-118596 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Përgjimi/ Gjiknuri-Ymer Lalës: Tërmet, tërmet e ke bë, Lala: Hahaha, po më shkrunte ai miku&#8230;</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-19T20:55:33+00:00" >19/06/2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-118596">33</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2019/06/gjiknuri-bild-772x405.png" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2019/06/gjiknuri-bild-772x405-696x365.png" srcset="http://www.rd.al/wp-content/uploads/2019/06/gjiknuri-bild-772x405-696x365.png 696w, http://www.rd.al/wp-content/uploads/2019/06/gjiknuri-bild-772x405-300x157.png 300w, http://www.rd.al/wp-content/uploads/2019/06/gjiknuri-bild-772x405-768x403.png 768w, http://www.rd.al/wp-content/uploads/2019/06/gjiknuri-bild-772x405.png 772w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="gjiknuri-bild-772x405"/></a></div>
        <p>Gazeta më e madhe gjermane Bild ka nxjerrë mbrëmjen e sotme të tjera video përgjime të blerjes së votave.</p>
<p>Në video përgjimin numër 4 është duke folur ministri Damian Gjiknuri me Imer Lalën.</p>
<p>Në telefonatë është Damian Gjiknuri i cili është i kënaqur nga Imer lala.</p>
<p>‘Tërmet, tërmet e ke bë, i ke q&#8230; nënën’, thotë Gjiknuri.<br />
Ndërsa Imer Lala i tregon se i kishte shkruar ai miku (nënkupto Edi Rama).</p>
<p>Në përgjimet e publikuara del edhe biseda mes ish-ministrit Damian Gjiknuri dhe ish-drejtuesit të PDIU-së në Dibër, Imer Lalës, i denoncuar gjerësisht nga opozita.</p>
<p><strong>Përgjimi katër</strong></p>
<p><strong>Ymer Lala:</strong> Hë mor zotëri.</p>
<p><strong>Damian Gjiknuri:</strong> Tërmet, tërmet! Tërmet i q…nanën.</p>
<p><strong>Ymer Lala:</strong> Çfarë kemi bërë ne të dy.</p>
<p><strong>Damian Gjiknuri:</strong> Tërmet!</p>
<p><strong>Ymer Lala:</strong> Po më shkruante ai robi. I thashë a po fle gjumë. Tha jam habit me Selishtën dhe Luzninë (dy fshatra në Dibër). I thashë se paske njohur Damian Gjiknurin dhe mua nga afër.</p>
<p><strong>Damian Gjiknuri:</strong> hahahha Tërmet, tërmet!</p>
<p>Y<strong>mer Lala:</strong> Hajde, se mbaroi.</p>
<p><strong>Damian Gjiknuri:</strong> I q…robtë. Doli llafi jot. Doli llafi jot me 1 mijë vota plus.</p>
<p><strong>Ymer Lala:</strong> Me gjithë mend nuk më paske njohur nga afër.</p>
<p><strong>Damian Gjiknuri:</strong> Edhe ti mua, edhe unë ty.</p>
<p><img class="alignright size-full wp-image-118333" src="http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620.jpg" alt="" width="1100" height="620" srcset="http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620.jpg 1100w, http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-300x169.jpg 300w, http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-768x433.jpg 768w, http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-1024x577.jpg 1024w, http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-696x392.jpg 696w, http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-1068x602.jpg 1068w, http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-745x420.jpg 745w" sizes="(max-width: 1100px) 100vw, 1100px" /></p>
<p><img class="alignright size-full wp-image-112542" src="http://www.rd.al/wp-content/uploads/2019/04/pergjimet.jpg" alt="" width="900" height="600" srcset="http://www.rd.al/wp-content/uploads/2019/04/pergjimet.jpg 900w, http://www.rd.al/wp-content/uploads/2019/04/pergjimet-300x200.jpg 300w, http://www.rd.al/wp-content/uploads/2019/04/pergjimet-768x512.jpg 768w, http://www.rd.al/wp-content/uploads/2019/04/pergjimet-696x464.jpg 696w, http://www.rd.al/wp-content/uploads/2019/04/pergjimet-630x420.jpg 630w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5d0a941dcebe5_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2019%2F06%2Fpergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=P%C3%ABrgjimi%2F+Gjiknuri-Ymer+Lal%C3%ABs%3A+T%C3%ABrmet%2C+t%C3%ABrmet+e+ke+b%C3%AB%2C+Lala%3A+Hahaha%2C+po+m%C3%AB+shkrunte+ai+miku%E2%80%A6&url=http%3A%2F%2Fwww.rd.al%2F2019%2F06%2Fpergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.rd.al/2019/06/pergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.rd.al/2019/06/pergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku/&amp;media=http://www.rd.al/wp-content/uploads/2019/06/gjiknuri-bild-772x405.png&description=P%C3%ABrgjimi%2F+Gjiknuri-Ymer+Lal%C3%ABs%3A+T%C3%ABrmet%2C+t%C3%ABrmet+e+ke+b%C3%AB%2C+Lala%3A+Hahaha%2C+po+m%C3%AB+shkrunte+ai+miku%E2%80%A6" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=P%C3%ABrgjimi%2F+Gjiknuri-Ymer+Lal%C3%ABs%3A+T%C3%ABrmet%2C+t%C3%ABrmet+e+ke+b%C3%AB%2C+Lala%3A+Hahaha%2C+po+m%C3%AB+shkrunte+ai+miku%E2%80%A6%20-%20http%3A%2F%2Fwww.rd.al%2F2019%2F06%2Fpergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2019-06-19T20:55:33+00:00"><meta itemprop="dateModified" content="2019-06-19T21:10:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2019/06/pergjimi-i-bild-gjiknuri-ymer-lales-termet-termet-e-ke-be-lala-hahaha-po-me-shkrunte-ai-miku/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Përgjimi/ Gjiknuri-Ymer Lalës: Tërmet, tërmet e ke bë, Lala: Hahaha, po më shkrunte ai miku..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2019/06/gjiknuri-bild-772x405.png"><meta itemprop="width" content="772"><meta itemprop="height" content="405"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5d0a941dcf02f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d0a941dcf02f" ><script>var block_td_uid_8_5d0a941dcf02f = new tdBlock();
block_td_uid_8_5d0a941dcf02f.id = "td_uid_8_5d0a941dcf02f";
block_td_uid_8_5d0a941dcf02f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5d0a941dcf02f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d0a941dcf02f_rand","tdc_css_class_style":"td_uid_8_5d0a941dcf02f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":118596,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5d0a941dcf02f.td_column_number = "3";
block_td_uid_8_5d0a941dcf02f.block_type = "td_block_related_posts";
block_td_uid_8_5d0a941dcf02f.post_count = "3";
block_td_uid_8_5d0a941dcf02f.found_posts = "9322";
block_td_uid_8_5d0a941dcf02f.header_color = "";
block_td_uid_8_5d0a941dcf02f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d0a941dcf02f.max_num_pages = "3108";
tdBlocksArray.push(block_td_uid_8_5d0a941dcf02f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5d0a941e11ad2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5d0a941dcf02f" href="#">Të tjera</a><a id="td_uid_10_5d0a941e11b7d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5d0a941dcf02f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5d0a941dcf02f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/pergjimet-ulsi-manja-shefit-te-komisariatit-jam-me-kryeministrin-do-shperblehesh-do-te-cojme-ma-lart/" rel="bookmark" title="Përgjimet/ Ulsi Manja shefit të komisariatit: Jam me kryeministrin, do shpërblehesh, do të çojmë ma lart…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/ulsi-manja-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/ulsi-manja-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/ulsi-manja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Përgjimet/ Ulsi Manja shefit të komisariatit: Jam me kryeministrin, do shpërblehesh, do të çojmë ma lart…"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/pergjimet-ulsi-manja-shefit-te-komisariatit-jam-me-kryeministrin-do-shperblehesh-do-te-cojme-ma-lart/" rel="bookmark" title="Përgjimet/ Ulsi Manja shefit të komisariatit: Jam me kryeministrin, do shpërblehesh, do të çojmë ma lart…">Përgjimet/ Ulsi Manja shefit të komisariatit: Jam me kryeministrin, do shpërblehesh, do të çojmë ma lart…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/lala-kreu-i-organizates-kriminale-ua-jepni-kartat-se-kemi-maru-pune/" rel="bookmark" title="Lala, kreu i organizatës kriminale: Ua jepni kartat se kemi maru punë…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/pergjime-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/pergjime-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/pergjime-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lala, kreu i organizatës kriminale: Ua jepni kartat se kemi maru punë…"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/lala-kreu-i-organizates-kriminale-ua-jepni-kartat-se-kemi-maru-pune/" rel="bookmark" title="Lala, kreu i organizatës kriminale: Ua jepni kartat se kemi maru punë…">Lala, kreu i organizatës kriminale: Ua jepni kartat se kemi maru punë…</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/06/ymer-lala-flet-per-takimin-ne-zyren-e-edi-rames-ti-mos-e-rruaj-per-asgje/" rel="bookmark" title="Ymer Lala flet për takimin në zyrën e Edi Ramës: “Ti mos e rruaj për asgjë”…."><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/06/Rama_pergjimi-1100x620-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ymer Lala flet për takimin në zyrën e Edi Ramës: “Ti mos e rruaj për asgjë”…."/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/06/ymer-lala-flet-per-takimin-ne-zyren-e-edi-rames-ti-mos-e-rruaj-per-asgje/" rel="bookmark" title="Ymer Lala flet për takimin në zyrën e Edi Ramës: “Ti mos e rruaj për asgjë”….">Ymer Lala flet për takimin në zyrën e Edi Ramës: “Ti mos e rruaj për asgjë”….</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d0a941dcf02f" data-td_block_id="td_uid_8_5d0a941dcf02f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d0a941dcf02f" data-td_block_id="td_uid_8_5d0a941dcf02f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-118485 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2019/06/faqja-e-pare-873/" rel="bookmark">
                  <img width="696" height="929" src="http://www.rd.al/wp-content/uploads/2019/06/faqja-e-pare-2-768x1025.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.rd.al/wp-content/uploads/2019/06/faqja-e-pare-2-768x1024.jpg 768w, http://www.rd.al/wp-content/uploads/2019/06/faqja-e-pare-2-225x300.jpg 225w, http://www.rd.al/wp-content/uploads/2019/06/faqja-e-pare-2-696x928.jpg 696w, http://www.rd.al/wp-content/uploads/2019/06/faqja-e-pare-2-315x420.jpg 315w, http://www.rd.al/wp-content/uploads/2019/06/faqja-e-pare-2.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5d0a941e3c87c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5d0a941e3c87c" ><script>var block_td_uid_12_5d0a941e3c87c = new tdBlock();
block_td_uid_12_5d0a941e3c87c.id = "td_uid_12_5d0a941e3c87c";
block_td_uid_12_5d0a941e3c87c.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5d0a941e3c87c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5d0a941e3c87c_rand","tdc_css_class_style":"td_uid_12_5d0a941e3c87c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5d0a941e3c87c.td_column_number = "1";
block_td_uid_12_5d0a941e3c87c.block_type = "td_block_7";
block_td_uid_12_5d0a941e3c87c.post_count = "3";
block_td_uid_12_5d0a941e3c87c.found_posts = "38079";
block_td_uid_12_5d0a941e3c87c.header_color = "#";
block_td_uid_12_5d0a941e3c87c.ajax_pagination_infinite_stop = "";
block_td_uid_12_5d0a941e3c87c.max_num_pages = "12693";
tdBlocksArray.push(block_td_uid_12_5d0a941e3c87c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5d0a941e3c87c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS">E vërteta e “dy votave të PD”, si u manipulua procesi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-09T21:53:19+00:00" >09/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5d0a941e3c87c" data-td_block_id="td_uid_12_5d0a941e3c87c">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2018  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5d0a941f3df3a
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 2.044 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-19 21:59:27 -->
