<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Studentët Demokratë të Europës mesazh për protestën: Jemi me ju për një Shqipëri më të mirë! - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rd.al/2019/02/studentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Studentët Demokratë të Europës mesazh për protestën: Jemi me ju për një Shqipëri më të mirë! - Rilindja Demokratike" />
<meta property="og:description" content="Disa studentë të grupit të Rrjetit të Studentëve Demokratë të Europës, duke përshëndetur në gjuhën shqipe kanë dhënë një mesazh video duke përshëndetur protestën e opozitës që do të zhvillohet ditën e nesërme. Kujtojmë që rishtazi Forumi Rinor i Partisë Demokratike u anëtaresua zyrtarisht në organizatën e studentëve demokrate europiane EDS (organizata zyrtare e studentëve &hellip;" />
<meta property="og:url" content="http://www.rd.al/2019/02/studentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Politikë" />
<meta property="article:published_time" content="2019-02-15T13:15:53+01:00" />
<meta property="article:modified_time" content="2019-02-15T14:39:24+01:00" />
<meta property="og:updated_time" content="2019-02-15T14:39:24+01:00" />
<meta property="og:image" content="http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="478" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Disa studentë të grupit të Rrjetit të Studentëve Demokratë të Europës, duke përshëndetur në gjuhën shqipe kanë dhënë një mesazh video duke përshëndetur protestën e opozitës që do të zhvillohet ditën e nesërme. Kujtojmë që rishtazi Forumi Rinor i Partisë Demokratike u anëtaresua zyrtarisht në organizatën e studentëve demokrate europiane EDS (organizata zyrtare e studentëve [&hellip;]" />
<meta name="twitter:title" content="Studentët Demokratë të Europës mesazh për protestën: Jemi me ju për një Shqipëri më të mirë! - Rilindja Demokratike" />
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.rd.al\/","sameAs":[],"@id":"http:\/\/www.rd.al\/#organization","name":"Rilindja Demokratike","logo":"http:\/\/www.rd.al\/wp-content\/uploads\/2016\/03\/RD-Logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Studentët Demokratë të Europës mesazh për protestën: Jemi me ju për një Shqipëri më të mirë! Comments Feed" href="http://www.rd.al/2019/02/studentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='http://www.rd.al/?p=104553' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2019%2F02%2Fstudentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2019%2F02%2Fstudentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="http://www.rd.al/2019/02/studentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'd32e6b967d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-104553 single-format-standard studentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c66c3806b22e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c66c3806b22e" ><script>var block_td_uid_2_5c66c3806b22e = new tdBlock();
block_td_uid_2_5c66c3806b22e.id = "td_uid_2_5c66c3806b22e";
block_td_uid_2_5c66c3806b22e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5c66c3806b22e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c66c3806b22e_rand","tdc_css_class_style":"td_uid_2_5c66c3806b22e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5c66c3806b22e.td_column_number = "3";
block_td_uid_2_5c66c3806b22e.block_type = "td_block_mega_menu";
block_td_uid_2_5c66c3806b22e.post_count = "5";
block_td_uid_2_5c66c3806b22e.found_posts = "8328";
block_td_uid_2_5c66c3806b22e.header_color = "";
block_td_uid_2_5c66c3806b22e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c66c3806b22e.max_num_pages = "1666";
tdBlocksArray.push(block_td_uid_2_5c66c3806b22e);
</script><div id=td_uid_2_5c66c3806b22e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/basha-shqiptaret-do-te-vijne-te-bashkuar-neser-ne-tirane-pergjegjesia-per-cdo-pengese-do-bjere-mbi-kete-qeveri-hajdute-dhe-kryehajdutin-e-saj/" rel="bookmark" title="Basha: Shqiptarët do të vijnë të bashkuar nesër në Tiranë! Përgjegjësia për çdo pengesë do bjerë mbi qeverinë hajdute dhe kryehajdutin e saj"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/basha-33-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/basha-33-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/basha-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Shqiptarët do të vijnë të bashkuar nesër në Tiranë! Përgjegjësia për çdo pengesë do bjerë mbi qeverinë hajdute dhe kryehajdutin e saj"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/basha-shqiptaret-do-te-vijne-te-bashkuar-neser-ne-tirane-pergjegjesia-per-cdo-pengese-do-bjere-mbi-kete-qeveri-hajdute-dhe-kryehajdutin-e-saj/" rel="bookmark" title="Basha: Shqiptarët do të vijnë të bashkuar nesër në Tiranë! Përgjegjësia për çdo pengesë do bjerë mbi qeverinë hajdute dhe kryehajdutin e saj">Basha: Shqiptarët do të vijnë të bashkuar nesër në Tiranë! Përgjegjësia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/po-serdhe-ne-takim-me-ramen-mos-hajde-me-ne-pune-reagon-berisha-per-kercenimet-qe-i-behen-administrates/" rel="bookmark" title="“Po s&#8217;erdhe në takim me Ramën, mos hajde më në punë&#8230;”, reagon Berisha për kërcënimet që i bëhen administratës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/bbb-1-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2019/02/bbb-1-218x150.png 218w, http://www.rd.al/wp-content/uploads/2019/02/bbb-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Po s&#8217;erdhe në takim me Ramën, mos hajde më në punë&#8230;”, reagon Berisha për kërcënimet që i bëhen administratës"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/po-serdhe-ne-takim-me-ramen-mos-hajde-me-ne-pune-reagon-berisha-per-kercenimet-qe-i-behen-administrates/" rel="bookmark" title="“Po s&#8217;erdhe në takim me Ramën, mos hajde më në punë&#8230;”, reagon Berisha për kërcënimet që i bëhen administratës">“Po s&#8217;erdhe në takim me Ramën, mos hajde më në punë&#8230;”,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/tjeter-shuplake-nga-gjermania-per-ramen-qeveria-te-respektoje-parlamentin-dhe-pavaresine-e-gjyqesorit/" rel="bookmark" title="Tjetër shuplakë nga Gjermania për Ramën: Qeveria të respektojë parlamentin dhe pavarësinë e gjyqësorit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/Merkel-Christian-Schmidt-glyphosate-weedkiller-1143506-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/Merkel-Christian-Schmidt-glyphosate-weedkiller-1143506-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/Merkel-Christian-Schmidt-glyphosate-weedkiller-1143506-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tjetër shuplakë nga Gjermania për Ramën: Qeveria të respektojë parlamentin dhe pavarësinë e gjyqësorit"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/tjeter-shuplake-nga-gjermania-per-ramen-qeveria-te-respektoje-parlamentin-dhe-pavaresine-e-gjyqesorit/" rel="bookmark" title="Tjetër shuplakë nga Gjermania për Ramën: Qeveria të respektojë parlamentin dhe pavarësinë e gjyqësorit">Tjetër shuplakë nga Gjermania për Ramën: Qeveria të respektojë parlamentin dhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/studentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire/" rel="bookmark" title="Studentët Demokratë të Europës mesazh për protestën: Jemi me ju për një Shqipëri më të mirë!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Studentët Demokratë të Europës mesazh për protestën: Jemi me ju për një Shqipëri më të mirë!"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/studentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire/" rel="bookmark" title="Studentët Demokratë të Europës mesazh për protestën: Jemi me ju për një Shqipëri më të mirë!">Studentët Demokratë të Europës mesazh për protestën: Jemi me ju për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/bardhi-rama-i-ka-oret-e-numeruara-askush-smund-ta-ndale-popullin-neser/" rel="bookmark" title="Bardhi: Rama i ka orët e numëruara, askush s&#8217;mund ta ndalë popullin nesër!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/gaz-bardhi-1024x682-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/gaz-bardhi-1024x682-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/gaz-bardhi-1024x682-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bardhi: Rama i ka orët e numëruara, askush s&#8217;mund ta ndalë popullin nesër!"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/bardhi-rama-i-ka-oret-e-numeruara-askush-smund-ta-ndale-popullin-neser/" rel="bookmark" title="Bardhi: Rama i ka orët e numëruara, askush s&#8217;mund ta ndalë popullin nesër!">Bardhi: Rama i ka orët e numëruara, askush s&#8217;mund ta ndalë&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c66c3806b22e" data-td_block_id="td_uid_2_5c66c3806b22e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c66c3806b22e" data-td_block_id="td_uid_2_5c66c3806b22e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c66c3807ce94_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c66c3807ce94" ><script>var block_td_uid_3_5c66c3807ce94 = new tdBlock();
block_td_uid_3_5c66c3807ce94.id = "td_uid_3_5c66c3807ce94";
block_td_uid_3_5c66c3807ce94.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5c66c3807ce94_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5c66c3807ce94_rand","tdc_css_class_style":"td_uid_3_5c66c3807ce94_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5c66c3807ce94.td_column_number = "3";
block_td_uid_3_5c66c3807ce94.block_type = "td_block_mega_menu";
block_td_uid_3_5c66c3807ce94.post_count = "5";
block_td_uid_3_5c66c3807ce94.found_posts = "1523";
block_td_uid_3_5c66c3807ce94.header_color = "";
block_td_uid_3_5c66c3807ce94.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c66c3807ce94.max_num_pages = "305";
tdBlocksArray.push(block_td_uid_3_5c66c3807ce94);
</script><div id=td_uid_3_5c66c3807ce94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/nje-dite-para-protestes/" rel="bookmark" title="Një ditë para protestës!…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/deda-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/deda-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/deda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Një ditë para protestës!…"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/nje-dite-para-protestes/" rel="bookmark" title="Një ditë para protestës!…">Një ditë para protestës!…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/dicka-e-jashtezakonshme-do-te-ndodhe-ne-tirane-do-te-shpetoje-shqiperia/" rel="bookmark" title="Diçka e jashtëzakonshme do të ndodhë në Tiranë, do të shpëtojë Shqipëria!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/01/protesta-3-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/01/protesta-3-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/01/protesta-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diçka e jashtëzakonshme do të ndodhë në Tiranë, do të shpëtojë Shqipëria!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/dicka-e-jashtezakonshme-do-te-ndodhe-ne-tirane-do-te-shpetoje-shqiperia/" rel="bookmark" title="Diçka e jashtëzakonshme do të ndodhë në Tiranë, do të shpëtojë Shqipëria!">Diçka e jashtëzakonshme do të ndodhë në Tiranë, do të shpëtojë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/shkurti-i-statujave-qe-shemben/" rel="bookmark" title="Shkurti i statujave që shemben…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/luciano-boci-401x218-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/luciano-boci-401x218-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/luciano-boci-401x218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shkurti i statujave që shemben…"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/shkurti-i-statujave-qe-shemben/" rel="bookmark" title="Shkurti i statujave që shemben…">Shkurti i statujave që shemben…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/edi-rama-si-e-vetmja-shemti-kriminale-e-ketij-vendi-eshte-i-paparashikueshem/" rel="bookmark" title="Edi Rama si e vetmja shëmti kriminale e këtij vendi, është i paparashikueshëm!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/01/rama-1-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/01/rama-1-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/01/rama-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edi Rama si e vetmja shëmti kriminale e këtij vendi, është i paparashikueshëm!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/edi-rama-si-e-vetmja-shemti-kriminale-e-ketij-vendi-eshte-i-paparashikueshem/" rel="bookmark" title="Edi Rama si e vetmja shëmti kriminale e këtij vendi, është i paparashikueshëm!">Edi Rama si e vetmja shëmti kriminale e këtij vendi, është&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/ngrihu-nje-here-te-vetme-per-veten-tende/" rel="bookmark" title="Ngrihu një herë të vetme për veten tënde!&#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/01/protesta-3-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/01/protesta-3-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/01/protesta-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ngrihu një herë të vetme për veten tënde!&#8230;"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/ngrihu-nje-here-te-vetme-per-veten-tende/" rel="bookmark" title="Ngrihu një herë të vetme për veten tënde!&#8230;">Ngrihu një herë të vetme për veten tënde!&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c66c3807ce94" data-td_block_id="td_uid_3_5c66c3807ce94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c66c3807ce94" data-td_block_id="td_uid_3_5c66c3807ce94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c66c3808170e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c66c3808170e" ><script>var block_td_uid_4_5c66c3808170e = new tdBlock();
block_td_uid_4_5c66c3808170e.id = "td_uid_4_5c66c3808170e";
block_td_uid_4_5c66c3808170e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5c66c3808170e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c66c3808170e_rand","tdc_css_class_style":"td_uid_4_5c66c3808170e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5c66c3808170e.td_column_number = "3";
block_td_uid_4_5c66c3808170e.block_type = "td_block_mega_menu";
block_td_uid_4_5c66c3808170e.post_count = "5";
block_td_uid_4_5c66c3808170e.found_posts = "7785";
block_td_uid_4_5c66c3808170e.header_color = "";
block_td_uid_4_5c66c3808170e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c66c3808170e.max_num_pages = "1557";
tdBlocksArray.push(block_td_uid_4_5c66c3808170e);
</script><div id=td_uid_4_5c66c3808170e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/zbulohen-mesazhet-kercenuese-ndaj-administrates-ne-vlore-per-te-shkuar-ne-takim-me-ramen/" rel="bookmark" title="Zbulohen mesazhet kërcënuese ndaj administratës në Vlorë për të shkuar në takimin e Ramës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/raaa-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2019/02/raaa-218x150.png 218w, http://www.rd.al/wp-content/uploads/2019/02/raaa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zbulohen mesazhet kërcënuese ndaj administratës në Vlorë për të shkuar në takimin e Ramës"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/zbulohen-mesazhet-kercenuese-ndaj-administrates-ne-vlore-per-te-shkuar-ne-takim-me-ramen/" rel="bookmark" title="Zbulohen mesazhet kërcënuese ndaj administratës në Vlorë për të shkuar në takimin e Ramës">Zbulohen mesazhet kërcënuese ndaj administratës në Vlorë për të shkuar në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/denoncimi-i-prinderve-persona-qe-mbrohen-nga-policia-drogojne-dhe-perdhunojne-vajzen-14-vjece-nen-kercenim/" rel="bookmark" title="Denoncimi i prindërve: Persona që mbrohen nga policia drogojnë dhe përdhunojnë vajzën 14 vjeçe nën kërcënim"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/perdhunim-1-1024x576-640x360-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/perdhunim-1-1024x576-640x360-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/perdhunim-1-1024x576-640x360-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denoncimi i prindërve: Persona që mbrohen nga policia drogojnë dhe përdhunojnë vajzën 14 vjeçe nën kërcënim"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/denoncimi-i-prinderve-persona-qe-mbrohen-nga-policia-drogojne-dhe-perdhunojne-vajzen-14-vjece-nen-kercenim/" rel="bookmark" title="Denoncimi i prindërve: Persona që mbrohen nga policia drogojnë dhe përdhunojnë vajzën 14 vjeçe nën kërcënim">Denoncimi i prindërve: Persona që mbrohen nga policia drogojnë dhe përdhunojnë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/presidentja-e-kroacise-takim-me-veteranet-shqiptare-ne-luften-kroate-per-clirim/" rel="bookmark" title="Presidentja e Kroacisë takim me veteranët shqiptarë në luftën kroate për çlirim"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/presidentja-780x405-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/presidentja-780x405-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/presidentja-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidentja e Kroacisë takim me veteranët shqiptarë në luftën kroate për çlirim"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/presidentja-e-kroacise-takim-me-veteranet-shqiptare-ne-luften-kroate-per-clirim/" rel="bookmark" title="Presidentja e Kroacisë takim me veteranët shqiptarë në luftën kroate për çlirim">Presidentja e Kroacisë takim me veteranët shqiptarë në luftën kroate për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/miqte-e-rames-rrefejne-ishte-budallai-i-lagjes/" rel="bookmark" title="Miqtë e Ramës rrëfejnë: Ishte budallai i lagjes!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/01/rama1-750x405-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/01/rama1-750x405-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/01/rama1-750x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miqtë e Ramës rrëfejnë: Ishte budallai i lagjes!"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/miqte-e-rames-rrefejne-ishte-budallai-i-lagjes/" rel="bookmark" title="Miqtë e Ramës rrëfejnë: Ishte budallai i lagjes!">Miqtë e Ramës rrëfejnë: Ishte budallai i lagjes!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/ambasadori-i-hungarise-ne-zyren-e-mziut-ja-me-cfare-do-ta-ndihmojme-bashkine-kamez/" rel="bookmark" title="Ambasadori i Hungarisë në zyrën e Mziut: Ja me çfarë do ta ndihmojmë Bashkinë Kamëz!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/1-16-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/1-16-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/1-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ambasadori i Hungarisë në zyrën e Mziut: Ja me çfarë do ta ndihmojmë Bashkinë Kamëz!"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/ambasadori-i-hungarise-ne-zyren-e-mziut-ja-me-cfare-do-ta-ndihmojme-bashkine-kamez/" rel="bookmark" title="Ambasadori i Hungarisë në zyrën e Mziut: Ja me çfarë do ta ndihmojmë Bashkinë Kamëz!">Ambasadori i Hungarisë në zyrën e Mziut: Ja me çfarë do&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c66c3808170e" data-td_block_id="td_uid_4_5c66c3808170e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c66c3808170e" data-td_block_id="td_uid_4_5c66c3808170e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c66c38091ec5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c66c38091ec5" ><script>var block_td_uid_5_5c66c38091ec5 = new tdBlock();
block_td_uid_5_5c66c38091ec5.id = "td_uid_5_5c66c38091ec5";
block_td_uid_5_5c66c38091ec5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5c66c38091ec5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c66c38091ec5_rand","tdc_css_class_style":"td_uid_5_5c66c38091ec5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5c66c38091ec5.td_column_number = "3";
block_td_uid_5_5c66c38091ec5.block_type = "td_block_mega_menu";
block_td_uid_5_5c66c38091ec5.post_count = "5";
block_td_uid_5_5c66c38091ec5.found_posts = "2056";
block_td_uid_5_5c66c38091ec5.header_color = "";
block_td_uid_5_5c66c38091ec5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c66c38091ec5.max_num_pages = "412";
tdBlocksArray.push(block_td_uid_5_5c66c38091ec5);
</script><div id=td_uid_5_5c66c38091ec5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/rama-takse-te-re-per-karburantet-do-rritet-serish-cmimi-me-ligjin-e-ri/" rel="bookmark" title="Rama, taksë të re për karburantet, do rritet sërish çmimi me ligjin e ri"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/nafta-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/nafta-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/nafta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama, taksë të re për karburantet, do rritet sërish çmimi me ligjin e ri"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/rama-takse-te-re-per-karburantet-do-rritet-serish-cmimi-me-ligjin-e-ri/" rel="bookmark" title="Rama, taksë të re për karburantet, do rritet sërish çmimi me ligjin e ri">Rama, taksë të re për karburantet, do rritet sërish çmimi me&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/nga-neser-ne-gjermani-aplikon-per-punesim-vetem-me-nje-kontrate-pune/" rel="bookmark" title="Konsensus politik, në Gjermani vetëm me një kontratë pune"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/bundestagu-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/bundestagu-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/bundestagu-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konsensus politik, në Gjermani vetëm me një kontratë pune"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/nga-neser-ne-gjermani-aplikon-per-punesim-vetem-me-nje-kontrate-pune/" rel="bookmark" title="Konsensus politik, në Gjermani vetëm me një kontratë pune">Konsensus politik, në Gjermani vetëm me një kontratë pune</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/rriten-me-37-cmimet-e-zarzavateve-rritja-me-e-larta-ne-10-vite-qeveria-falimentoi-fermeret/" rel="bookmark" title="Rritje rekord me 37% çmimeve të zarzavateve, më e lartë në 10 vite, qeveria falimentoi fermerët"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/zarzava-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/zarzava-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/zarzava-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rritje rekord me 37% çmimeve të zarzavateve, më e lartë në 10 vite, qeveria falimentoi fermerët"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/rriten-me-37-cmimet-e-zarzavateve-rritja-me-e-larta-ne-10-vite-qeveria-falimentoi-fermeret/" rel="bookmark" title="Rritje rekord me 37% çmimeve të zarzavateve, më e lartë në 10 vite, qeveria falimentoi fermerët">Rritje rekord me 37% çmimeve të zarzavateve, më e lartë në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/jane-cmendur-koncesion-i-ri-dhe-taksa-e-re-do-te-rrise-serish-cmimin-e-karburanteve/" rel="bookmark" title="Janë çmendur, koncesion i ri dhe taksa e re do të rrisë sërish çmimin e karburanteve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/pike-karburanti-640x390-218x150.gif" srcset="http://www.rd.al/wp-content/uploads/2018/03/pike-karburanti-640x390-218x150.gif 218w, http://www.rd.al/wp-content/uploads/2018/03/pike-karburanti-640x390-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Janë çmendur, koncesion i ri dhe taksa e re do të rrisë sërish çmimin e karburanteve"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/jane-cmendur-koncesion-i-ri-dhe-taksa-e-re-do-te-rrise-serish-cmimin-e-karburanteve/" rel="bookmark" title="Janë çmendur, koncesion i ri dhe taksa e re do të rrisë sërish çmimin e karburanteve">Janë çmendur, koncesion i ri dhe taksa e re do të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/po-zbrazen-bankat-qytetaret-terheqin-320-milione-euro-brenda-nje-viti/" rel="bookmark" title="Po zbrazen bankat, qytetarët tërheqin 320 milionë euro brenda një viti"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/banka-e-shqiperise-sot1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/05/banka-e-shqiperise-sot1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/05/banka-e-shqiperise-sot1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Po zbrazen bankat, qytetarët tërheqin 320 milionë euro brenda një viti"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/po-zbrazen-bankat-qytetaret-terheqin-320-milione-euro-brenda-nje-viti/" rel="bookmark" title="Po zbrazen bankat, qytetarët tërheqin 320 milionë euro brenda një viti">Po zbrazen bankat, qytetarët tërheqin 320 milionë euro brenda një viti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c66c38091ec5" data-td_block_id="td_uid_5_5c66c38091ec5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c66c38091ec5" data-td_block_id="td_uid_5_5c66c38091ec5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c66c380973f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c66c380973f2" ><script>var block_td_uid_6_5c66c380973f2 = new tdBlock();
block_td_uid_6_5c66c380973f2.id = "td_uid_6_5c66c380973f2";
block_td_uid_6_5c66c380973f2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5c66c380973f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c66c380973f2_rand","tdc_css_class_style":"td_uid_6_5c66c380973f2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5c66c380973f2.td_column_number = "3";
block_td_uid_6_5c66c380973f2.block_type = "td_block_mega_menu";
block_td_uid_6_5c66c380973f2.post_count = "5";
block_td_uid_6_5c66c380973f2.found_posts = "1013";
block_td_uid_6_5c66c380973f2.header_color = "";
block_td_uid_6_5c66c380973f2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c66c380973f2.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_6_5c66c380973f2);
</script><div id=td_uid_6_5c66c380973f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/pushimet-e-padrejta-nga-puna-te-rames-shqiptaret-paguan-13-4-milione-euro-ne-2018/" rel="bookmark" title="Pushimet e padrejta nga puna të Ramës, shqiptarët paguan 13.4  milionë euro në 2018"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/rama-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/rama-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/rama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pushimet e padrejta nga puna të Ramës, shqiptarët paguan 13.4  milionë euro në 2018"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/pushimet-e-padrejta-nga-puna-te-rames-shqiptaret-paguan-13-4-milione-euro-ne-2018/" rel="bookmark" title="Pushimet e padrejta nga puna të Ramës, shqiptarët paguan 13.4  milionë euro në 2018">Pushimet e padrejta nga puna të Ramës, shqiptarët paguan 13.4 &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/ndryshojne-procedurat-per-targat-e-automjeteve/" rel="bookmark" title="Ndryshojnë proçedurat për targat e automjeteve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/auto_targa-e-vjeter-dhe-e-re1549881760-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/auto_targa-e-vjeter-dhe-e-re1549881760-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/auto_targa-e-vjeter-dhe-e-re1549881760-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ndryshojnë proçedurat për targat e automjeteve"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/ndryshojne-procedurat-per-targat-e-automjeteve/" rel="bookmark" title="Ndryshojnë proçedurat për targat e automjeteve">Ndryshojnë proçedurat për targat e automjeteve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/protesta-banoret-e-laknasit-6-dite-afat-ujesjellesit-tirane/" rel="bookmark" title="Protesta! Banorët e Laknasit, 6 ditë afat Ujësjellësit Tiranë!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/1-9-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/1-9-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/1-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protesta! Banorët e Laknasit, 6 ditë afat Ujësjellësit Tiranë!"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/protesta-banoret-e-laknasit-6-dite-afat-ujesjellesit-tirane/" rel="bookmark" title="Protesta! Banorët e Laknasit, 6 ditë afat Ujësjellësit Tiranë!">Protesta! Banorët e Laknasit, 6 ditë afat Ujësjellësit Tiranë!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/paskuqani-ne-proteste-kunder-qeverise-banoret-bllokojne-rrugen/" rel="bookmark" title="Paskuqani në protestë kundër qeverisë, banorët bllokojnë rrugën!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/auto_Screenshot_41549638650-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2019/02/auto_Screenshot_41549638650-218x150.png 218w, http://www.rd.al/wp-content/uploads/2019/02/auto_Screenshot_41549638650-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paskuqani në protestë kundër qeverisë, banorët bllokojnë rrugën!"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/paskuqani-ne-proteste-kunder-qeverise-banoret-bllokojne-rrugen/" rel="bookmark" title="Paskuqani në protestë kundër qeverisë, banorët bllokojnë rrugën!">Paskuqani në protestë kundër qeverisë, banorët bllokojnë rrugën!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/vdes-ne-sanatorium-nga-gripi-i-derrit-37-vjecari/" rel="bookmark" title="Vdes në Sanatorium nga gripi i derrit 37-vjeçari"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/224_spitalit_Shefqet_Ndroqi_qender_spitalore_sanatoriumi_tirane-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/224_spitalit_Shefqet_Ndroqi_qender_spitalore_sanatoriumi_tirane-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/224_spitalit_Shefqet_Ndroqi_qender_spitalore_sanatoriumi_tirane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vdes në Sanatorium nga gripi i derrit 37-vjeçari"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/vdes-ne-sanatorium-nga-gripi-i-derrit-37-vjecari/" rel="bookmark" title="Vdes në Sanatorium nga gripi i derrit 37-vjeçari">Vdes në Sanatorium nga gripi i derrit 37-vjeçari</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c66c380973f2" data-td_block_id="td_uid_6_5c66c380973f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c66c380973f2" data-td_block_id="td_uid_6_5c66c380973f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-104553" class="post-104553 post type-post status-publish format-standard has-post-thumbnail hentry category-politike-2" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3baaf7; color:#fff; border-color:#3baaf7;" href="http://www.rd.al/category/politike-2/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Studentët Demokratë të Europës mesazh për protestën: Jemi me ju për një Shqipëri më të mirë!</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-15T13:15:53+00:00" >15/02/2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-104553">32</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039.jpg" data-caption=""><img width="696" height="416" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039-696x416.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039-696x416.jpg 696w, http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039-300x179.jpg 300w, http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039-768x459.jpg 768w, http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039-703x420.jpg 703w, http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="kellici_fcb1549807039"/></a></div>
        <p>Disa studentë të grupit të Rrjetit të Studentëve Demokratë të Europës, duke përshëndetur në gjuhën shqipe kanë dhënë një mesazh video duke përshëndetur protestën e opozitës që do të zhvillohet ditën e nesërme.<br />
Kujtojmë që rishtazi Forumi Rinor i Partisë Demokratike u anëtaresua zyrtarisht në organizatën e studentëve demokrate europiane EDS (organizata zyrtare e studentëve të Partisë Popullore Europiane).<br />
Mesazhi i tyre<br />
Rrjeti i Studenteve Demokrate te Europes (EDS), organizata studentore zyrtare e Partise Popullore Europiane (EPP), mbeshtet fuqishem protesten e 16 shkurtit.<br />
#Bashke per nje Shqiperi me te mire</p>
<div id="fb-root"></div>
<p><script async="1" defer="1" src="https://connect.facebook.net/de_DE/sdk.js#xfbml=1&amp;version=v3.2"></script></p>
<div class="fb-video" data-href="https://www.facebook.com/belind.kellici/videos/10156738524800325/" data-width="696">
<blockquote cite="https://www.facebook.com/belind.kellici/videos/10156738524800325/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/belind.kellici/videos/10156738524800325/"></a></p>
<p>Rrjeti i Studenteve Demokrate te Europes (EDS), organizata studentore zyrtare e Partise Popullore Europiane (EPP), mbeshtet fuqishem protesten e 16 shkurtit. #Bashke per nje Shqiperi me te mire ✌🏻</p>
<p>Gepostet von <a href="https://www.facebook.com/belind.kellici">Belind Këlliçi</a> am Freitag, 15. Februar 2019</p></blockquote>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5c66c380a909d_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2019%2F02%2Fstudentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Student%C3%ABt+Demokrat%C3%AB+t%C3%AB+Europ%C3%ABs+mesazh+p%C3%ABr+protest%C3%ABn%3A+Jemi+me+ju+p%C3%ABr+nj%C3%AB+Shqip%C3%ABri+m%C3%AB+t%C3%AB+mir%C3%AB%21&url=http%3A%2F%2Fwww.rd.al%2F2019%2F02%2Fstudentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.rd.al/2019/02/studentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.rd.al/2019/02/studentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire/&amp;media=http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039.jpg&description=Student%C3%ABt+Demokrat%C3%AB+t%C3%AB+Europ%C3%ABs+mesazh+p%C3%ABr+protest%C3%ABn%3A+Jemi+me+ju+p%C3%ABr+nj%C3%AB+Shqip%C3%ABri+m%C3%AB+t%C3%AB+mir%C3%AB%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Student%C3%ABt+Demokrat%C3%AB+t%C3%AB+Europ%C3%ABs+mesazh+p%C3%ABr+protest%C3%ABn%3A+Jemi+me+ju+p%C3%ABr+nj%C3%AB+Shqip%C3%ABri+m%C3%AB+t%C3%AB+mir%C3%AB%21%20-%20http%3A%2F%2Fwww.rd.al%2F2019%2F02%2Fstudentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2019-02-15T13:15:53+00:00"><meta itemprop="dateModified" content="2019-02-15T14:39:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2019/02/studentet-demokrate-te-europes-mesazh-per-protesten-jemi-me-ju-per-nje-shqiperi-me-te-mire/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Studentët Demokratë të Europës mesazh për protestën: Jemi me ju për një Shqipëri më të mirë!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2019/02/kellici_fcb1549807039.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="478"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5c66c380a94fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c66c380a94fd" ><script>var block_td_uid_8_5c66c380a94fd = new tdBlock();
block_td_uid_8_5c66c380a94fd.id = "td_uid_8_5c66c380a94fd";
block_td_uid_8_5c66c380a94fd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5c66c380a94fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c66c380a94fd_rand","tdc_css_class_style":"td_uid_8_5c66c380a94fd_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":104553,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5c66c380a94fd.td_column_number = "3";
block_td_uid_8_5c66c380a94fd.block_type = "td_block_related_posts";
block_td_uid_8_5c66c380a94fd.post_count = "3";
block_td_uid_8_5c66c380a94fd.found_posts = "8327";
block_td_uid_8_5c66c380a94fd.header_color = "";
block_td_uid_8_5c66c380a94fd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c66c380a94fd.max_num_pages = "2776";
tdBlocksArray.push(block_td_uid_8_5c66c380a94fd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5c66c380ba1bf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5c66c380a94fd" href="#">Të tjera</a><a id="td_uid_10_5c66c380ba26e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5c66c380a94fd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5c66c380a94fd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/basha-shqiptaret-do-te-vijne-te-bashkuar-neser-ne-tirane-pergjegjesia-per-cdo-pengese-do-bjere-mbi-kete-qeveri-hajdute-dhe-kryehajdutin-e-saj/" rel="bookmark" title="Basha: Shqiptarët do të vijnë të bashkuar nesër në Tiranë! Përgjegjësia për çdo pengesë do bjerë mbi qeverinë hajdute dhe kryehajdutin e saj"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/basha-33-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/basha-33-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/basha-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Shqiptarët do të vijnë të bashkuar nesër në Tiranë! Përgjegjësia për çdo pengesë do bjerë mbi qeverinë hajdute dhe kryehajdutin e saj"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/basha-shqiptaret-do-te-vijne-te-bashkuar-neser-ne-tirane-pergjegjesia-per-cdo-pengese-do-bjere-mbi-kete-qeveri-hajdute-dhe-kryehajdutin-e-saj/" rel="bookmark" title="Basha: Shqiptarët do të vijnë të bashkuar nesër në Tiranë! Përgjegjësia për çdo pengesë do bjerë mbi qeverinë hajdute dhe kryehajdutin e saj">Basha: Shqiptarët do të vijnë të bashkuar nesër në Tiranë! Përgjegjësia për çdo pengesë do bjerë mbi qeverinë hajdute dhe kryehajdutin e saj</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/po-serdhe-ne-takim-me-ramen-mos-hajde-me-ne-pune-reagon-berisha-per-kercenimet-qe-i-behen-administrates/" rel="bookmark" title="“Po s&#8217;erdhe në takim me Ramën, mos hajde më në punë&#8230;”, reagon Berisha për kërcënimet që i bëhen administratës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/bbb-1-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2019/02/bbb-1-218x150.png 218w, http://www.rd.al/wp-content/uploads/2019/02/bbb-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Po s&#8217;erdhe në takim me Ramën, mos hajde më në punë&#8230;”, reagon Berisha për kërcënimet që i bëhen administratës"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/po-serdhe-ne-takim-me-ramen-mos-hajde-me-ne-pune-reagon-berisha-per-kercenimet-qe-i-behen-administrates/" rel="bookmark" title="“Po s&#8217;erdhe në takim me Ramën, mos hajde më në punë&#8230;”, reagon Berisha për kërcënimet që i bëhen administratës">“Po s&#8217;erdhe në takim me Ramën, mos hajde më në punë&#8230;”, reagon Berisha për kërcënimet që i bëhen administratës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2019/02/tjeter-shuplake-nga-gjermania-per-ramen-qeveria-te-respektoje-parlamentin-dhe-pavaresine-e-gjyqesorit/" rel="bookmark" title="Tjetër shuplakë nga Gjermania për Ramën: Qeveria të respektojë parlamentin dhe pavarësinë e gjyqësorit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2019/02/Merkel-Christian-Schmidt-glyphosate-weedkiller-1143506-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2019/02/Merkel-Christian-Schmidt-glyphosate-weedkiller-1143506-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2019/02/Merkel-Christian-Schmidt-glyphosate-weedkiller-1143506-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tjetër shuplakë nga Gjermania për Ramën: Qeveria të respektojë parlamentin dhe pavarësinë e gjyqësorit"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2019/02/tjeter-shuplake-nga-gjermania-per-ramen-qeveria-te-respektoje-parlamentin-dhe-pavaresine-e-gjyqesorit/" rel="bookmark" title="Tjetër shuplakë nga Gjermania për Ramën: Qeveria të respektojë parlamentin dhe pavarësinë e gjyqësorit">Tjetër shuplakë nga Gjermania për Ramën: Qeveria të respektojë parlamentin dhe pavarësinë e gjyqësorit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c66c380a94fd" data-td_block_id="td_uid_8_5c66c380a94fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c66c380a94fd" data-td_block_id="td_uid_8_5c66c380a94fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-104493 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2019/02/faqja-e-pare-804/" rel="bookmark">
                  <img width="696" height="845" src="http://www.rd.al/wp-content/uploads/2019/02/Faqja-e-pare-korrekt-3-768x932.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.rd.al/wp-content/uploads/2019/02/Faqja-e-pare-korrekt-3-768x932.jpg 768w, http://www.rd.al/wp-content/uploads/2019/02/Faqja-e-pare-korrekt-3-247x300.jpg 247w, http://www.rd.al/wp-content/uploads/2019/02/Faqja-e-pare-korrekt-3-843x1024.jpg 843w, http://www.rd.al/wp-content/uploads/2019/02/Faqja-e-pare-korrekt-3-696x845.jpg 696w, http://www.rd.al/wp-content/uploads/2019/02/Faqja-e-pare-korrekt-3-346x420.jpg 346w, http://www.rd.al/wp-content/uploads/2019/02/Faqja-e-pare-korrekt-3.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5c66c380cccb4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5c66c380cccb4" ><script>var block_td_uid_12_5c66c380cccb4 = new tdBlock();
block_td_uid_12_5c66c380cccb4.id = "td_uid_12_5c66c380cccb4";
block_td_uid_12_5c66c380cccb4.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5c66c380cccb4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5c66c380cccb4_rand","tdc_css_class_style":"td_uid_12_5c66c380cccb4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5c66c380cccb4.td_column_number = "1";
block_td_uid_12_5c66c380cccb4.block_type = "td_block_7";
block_td_uid_12_5c66c380cccb4.post_count = "3";
block_td_uid_12_5c66c380cccb4.found_posts = "34340";
block_td_uid_12_5c66c380cccb4.header_color = "#";
block_td_uid_12_5c66c380cccb4.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c66c380cccb4.max_num_pages = "11447";
tdBlocksArray.push(block_td_uid_12_5c66c380cccb4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5c66c380cccb4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS">E vërteta e “dy votave të PD”, si u manipulua procesi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-09T21:53:19+00:00" >09/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5c66c380cccb4" data-td_block_id="td_uid_12_5c66c380cccb4">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2018  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5c66c38128369
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.913 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-02-15 14:49:53 -->
