<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Zhgarravina del me benevrekë për t&#039;u tallur me Ditën e Kombit, 28 Nëntorin - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.rd.al/wp-content/uploads/2018/11/brekushe.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rd.al/2018/11/zhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zhgarravina del me benevrekë për t&#039;u tallur me Ditën e Kombit, 28 Nëntorin - Rilindja Demokratike" />
<meta property="og:description" content="Zhgarravina në krye të qeverisë ka dhënë një mesazh aspak serioz dhe tallës me datën që konsiderohet si Dita e Kombit, me 28 Nëntorin. Ka zgjedhur pikërisht këtë veshje me benevrekë për të dhënë një mesazh tallës, ndërsa ka shkuar në Vlorë dhe ka vendosur buqeta me lule në Monumentin e Pavarësisë. Përse e ka &hellip;" />
<meta property="og:url" content="http://www.rd.al/2018/11/zhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-11-28T12:48:21+01:00" />
<meta property="article:modified_time" content="2018-11-28T13:24:33+01:00" />
<meta property="og:updated_time" content="2018-11-28T13:24:33+01:00" />
<meta property="og:image" content="http://www.rd.al/wp-content/uploads/2018/11/brekushe.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zhgarravina në krye të qeverisë ka dhënë një mesazh aspak serioz dhe tallës me datën që konsiderohet si Dita e Kombit, me 28 Nëntorin. Ka zgjedhur pikërisht këtë veshje me benevrekë për të dhënë një mesazh tallës, ndërsa ka shkuar në Vlorë dhe ka vendosur buqeta me lule në Monumentin e Pavarësisë. Përse e ka [&hellip;]" />
<meta name="twitter:title" content="Zhgarravina del me benevrekë për t&#039;u tallur me Ditën e Kombit, 28 Nëntorin - Rilindja Demokratike" />
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2018/11/brekushe.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Zhgarravina del me benevrekë për t&#8217;u tallur me Ditën e Kombit, 28 Nëntorin Comments Feed" href="http://www.rd.al/2018/11/zhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.rd.al/?p=95237' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2018%2F11%2Fzhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2018%2F11%2Fzhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="http://www.rd.al/2018/11/zhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '26f6deecd6';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-95237 single-format-standard zhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bfe8fe24bbba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bfe8fe24bbba" ><script>var block_td_uid_2_5bfe8fe24bbba = new tdBlock();
block_td_uid_2_5bfe8fe24bbba.id = "td_uid_2_5bfe8fe24bbba";
block_td_uid_2_5bfe8fe24bbba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5bfe8fe24bbba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bfe8fe24bbba_rand","tdc_css_class_style":"td_uid_2_5bfe8fe24bbba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5bfe8fe24bbba.td_column_number = "3";
block_td_uid_2_5bfe8fe24bbba.block_type = "td_block_mega_menu";
block_td_uid_2_5bfe8fe24bbba.post_count = "5";
block_td_uid_2_5bfe8fe24bbba.found_posts = "7632";
block_td_uid_2_5bfe8fe24bbba.header_color = "";
block_td_uid_2_5bfe8fe24bbba.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bfe8fe24bbba.max_num_pages = "1527";
tdBlocksArray.push(block_td_uid_2_5bfe8fe24bbba);
</script><div id=td_uid_2_5bfe8fe24bbba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/43-miliarde-leke-paradhenie-nga-xhepat-e-shqiptareve-per-koncesionet-e-plehrave/" rel="bookmark" title="43 miliardë lekë paradhënie nga xhepat e shqiptarëve për koncesionet e plehrave"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/plehrat-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/plehrat-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/plehrat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="43 miliardë lekë paradhënie nga xhepat e shqiptarëve për koncesionet e plehrave"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/43-miliarde-leke-paradhenie-nga-xhepat-e-shqiptareve-per-koncesionet-e-plehrave/" rel="bookmark" title="43 miliardë lekë paradhënie nga xhepat e shqiptarëve për koncesionet e plehrave">43 miliardë lekë paradhënie nga xhepat e shqiptarëve për koncesionet e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/zhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin/" rel="bookmark" title="Zhgarravina del me benevrekë për t&#8217;u tallur me Ditën e Kombit, 28 Nëntorin"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/brekushe-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/brekushe-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/brekushe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zhgarravina del me benevrekë për t&#8217;u tallur me Ditën e Kombit, 28 Nëntorin"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/zhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin/" rel="bookmark" title="Zhgarravina del me benevrekë për t&#8217;u tallur me Ditën e Kombit, 28 Nëntorin">Zhgarravina del me benevrekë për t&#8217;u tallur me Ditën e Kombit,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/histeria-per-te-mbajtur-nje-karrige-po-e-ben-gjithnje-e-me-te-neveritshem-kryebashkiakun-e-tiranes/" rel="bookmark" title="Histeria për të mbajtur një karrige po e bën gjithnjë e më të neveritshëm kryebashkiakun e Tiranës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/Veliaj-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/Veliaj-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/Veliaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Histeria për të mbajtur një karrige po e bën gjithnjë e më të neveritshëm kryebashkiakun e Tiranës"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/histeria-per-te-mbajtur-nje-karrige-po-e-ben-gjithnje-e-me-te-neveritshem-kryebashkiakun-e-tiranes/" rel="bookmark" title="Histeria për të mbajtur një karrige po e bën gjithnjë e më të neveritshëm kryebashkiakun e Tiranës">Histeria për të mbajtur një karrige po e bën gjithnjë e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/basha-jam-ne-krah-te-gjithe-qytetareve-qe-jane-ngritur-per-te-mbrojtur-lirite-e-tyre/" rel="bookmark" title="Basha: Jam në krah të gjithë qytetarëve që janë ngritur për të mbrojtur liritë e tyre"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/2-5-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/11/2-5-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/11/2-5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Jam në krah të gjithë qytetarëve që janë ngritur për të mbrojtur liritë e tyre"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/basha-jam-ne-krah-te-gjithe-qytetareve-qe-jane-ngritur-per-te-mbrojtur-lirite-e-tyre/" rel="bookmark" title="Basha: Jam në krah të gjithë qytetarëve që janë ngritur për të mbrojtur liritë e tyre">Basha: Jam në krah të gjithë qytetarëve që janë ngritur për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/berisha-vetem-nje-konference-nderkombetare-ndryshon-kufijte-ne-ballkan/" rel="bookmark" title="Berisha: Vetëm një konferencë ndërkombëtarë ndryshon kufijtë në Ballkan"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/berisha-1-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/11/berisha-1-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/11/berisha-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berisha: Vetëm një konferencë ndërkombëtarë ndryshon kufijtë në Ballkan"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/berisha-vetem-nje-konference-nderkombetare-ndryshon-kufijte-ne-ballkan/" rel="bookmark" title="Berisha: Vetëm një konferencë ndërkombëtarë ndryshon kufijtë në Ballkan">Berisha: Vetëm një konferencë ndërkombëtarë ndryshon kufijtë në Ballkan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bfe8fe24bbba" data-td_block_id="td_uid_2_5bfe8fe24bbba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bfe8fe24bbba" data-td_block_id="td_uid_2_5bfe8fe24bbba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bfe8fe26f6a0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bfe8fe26f6a0" ><script>var block_td_uid_3_5bfe8fe26f6a0 = new tdBlock();
block_td_uid_3_5bfe8fe26f6a0.id = "td_uid_3_5bfe8fe26f6a0";
block_td_uid_3_5bfe8fe26f6a0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5bfe8fe26f6a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bfe8fe26f6a0_rand","tdc_css_class_style":"td_uid_3_5bfe8fe26f6a0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5bfe8fe26f6a0.td_column_number = "3";
block_td_uid_3_5bfe8fe26f6a0.block_type = "td_block_mega_menu";
block_td_uid_3_5bfe8fe26f6a0.post_count = "5";
block_td_uid_3_5bfe8fe26f6a0.found_posts = "1384";
block_td_uid_3_5bfe8fe26f6a0.header_color = "";
block_td_uid_3_5bfe8fe26f6a0.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bfe8fe26f6a0.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_3_5bfe8fe26f6a0);
</script><div id=td_uid_3_5bfe8fe26f6a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/duhet-ndeshkuar-dhe-nuk-duhet-lejuar-te-arratiset/" rel="bookmark" title="Duhet ndëshkuar dhe nuk duhet lejuar të arratiset"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/Islami1-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/10/Islami1-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/10/Islami1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duhet ndëshkuar dhe nuk duhet lejuar të arratiset"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/duhet-ndeshkuar-dhe-nuk-duhet-lejuar-te-arratiset/" rel="bookmark" title="Duhet ndëshkuar dhe nuk duhet lejuar të arratiset">Duhet ndëshkuar dhe nuk duhet lejuar të arratiset</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/sot-eshte-dita-kur-horrat-strehohen-nen-flamur/" rel="bookmark" title="Sot është dita kur horrat strehohen nën flamur"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/rama-11-780x405-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/rama-11-780x405-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/rama-11-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sot është dita kur horrat strehohen nën flamur"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/sot-eshte-dita-kur-horrat-strehohen-nen-flamur/" rel="bookmark" title="Sot është dita kur horrat strehohen nën flamur">Sot është dita kur horrat strehohen nën flamur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/kryqet-ne-shtepite-e-kryeqytetasve/" rel="bookmark" title="Kryqet në shtëpitë e kryeqytetasve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/tabela-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/tabela-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/tabela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kryqet në shtëpitë e kryeqytetasve"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/kryqet-ne-shtepite-e-kryeqytetasve/" rel="bookmark" title="Kryqet në shtëpitë e kryeqytetasve">Kryqet në shtëpitë e kryeqytetasve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/loja-me-bllofin-e-rames-ne-kosove-dhe-ramushi/" rel="bookmark" title="Loja me bllofin e Ramës në Kosovë dhe Ramushi"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/ramushi-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/ramushi-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/ramushi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loja me bllofin e Ramës në Kosovë dhe Ramushi"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/loja-me-bllofin-e-rames-ne-kosove-dhe-ramushi/" rel="bookmark" title="Loja me bllofin e Ramës në Kosovë dhe Ramushi">Loja me bllofin e Ramës në Kosovë dhe Ramushi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/llaxorja-ka-dale-nga-shinat-ta-ndalim-sa-seshte-vone/" rel="bookmark" title="Llaxorja ka dalë nga shinat, ta ndalim sa s’është vonë!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/ramaaa-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/11/ramaaa-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/11/ramaaa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llaxorja ka dalë nga shinat, ta ndalim sa s’është vonë!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/llaxorja-ka-dale-nga-shinat-ta-ndalim-sa-seshte-vone/" rel="bookmark" title="Llaxorja ka dalë nga shinat, ta ndalim sa s’është vonë!">Llaxorja ka dalë nga shinat, ta ndalim sa s’është vonë!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bfe8fe26f6a0" data-td_block_id="td_uid_3_5bfe8fe26f6a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bfe8fe26f6a0" data-td_block_id="td_uid_3_5bfe8fe26f6a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bfe8fe279117_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bfe8fe279117" ><script>var block_td_uid_4_5bfe8fe279117 = new tdBlock();
block_td_uid_4_5bfe8fe279117.id = "td_uid_4_5bfe8fe279117";
block_td_uid_4_5bfe8fe279117.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5bfe8fe279117_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bfe8fe279117_rand","tdc_css_class_style":"td_uid_4_5bfe8fe279117_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5bfe8fe279117.td_column_number = "3";
block_td_uid_4_5bfe8fe279117.block_type = "td_block_mega_menu";
block_td_uid_4_5bfe8fe279117.post_count = "5";
block_td_uid_4_5bfe8fe279117.found_posts = "6733";
block_td_uid_4_5bfe8fe279117.header_color = "";
block_td_uid_4_5bfe8fe279117.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bfe8fe279117.max_num_pages = "1347";
tdBlocksArray.push(block_td_uid_4_5bfe8fe279117);
</script><div id=td_uid_4_5bfe8fe279117 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/sazan-guri-i-bashkohet-protestes-babezia-e-qeverise-ka-krijuar-urrejtje-me-qytetaret-ja-afera-qe-fshihet-tek-unaza-e-re/" rel="bookmark" title="Sazan Guri i bashkohet protestës: Babëzia e qeverisë ka krijuar urrejtje me qytetarët, ja afera që fshihet tek Unaza e Re"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/saz-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/saz-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/saz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sazan Guri i bashkohet protestës: Babëzia e qeverisë ka krijuar urrejtje me qytetarët, ja afera që fshihet tek Unaza e Re"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/sazan-guri-i-bashkohet-protestes-babezia-e-qeverise-ka-krijuar-urrejtje-me-qytetaret-ja-afera-qe-fshihet-tek-unaza-e-re/" rel="bookmark" title="Sazan Guri i bashkohet protestës: Babëzia e qeverisë ka krijuar urrejtje me qytetarët, ja afera që fshihet tek Unaza e Re">Sazan Guri i bashkohet protestës: Babëzia e qeverisë ka krijuar urrejtje&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/avokati-thirrje-prokurorise-leshoni-djemte-e-arrestuar-per-politike-nisni-hetimin-per-projektin-e-unazes-se-re/" rel="bookmark" title="Avokati thirrje Prokurorisë: Lëshoni djemtë e arrestuar për politikë, nisni hetimin për projektin e Unazës së Re"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/auto_Screenshot_121543405369-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/auto_Screenshot_121543405369-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/auto_Screenshot_121543405369-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avokati thirrje Prokurorisë: Lëshoni djemtë e arrestuar për politikë, nisni hetimin për projektin e Unazës së Re"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/avokati-thirrje-prokurorise-leshoni-djemte-e-arrestuar-per-politike-nisni-hetimin-per-projektin-e-unazes-se-re/" rel="bookmark" title="Avokati thirrje Prokurorisë: Lëshoni djemtë e arrestuar për politikë, nisni hetimin për projektin e Unazës së Re">Avokati thirrje Prokurorisë: Lëshoni djemtë e arrestuar për politikë, nisni hetimin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/deputeti-i-pd-qeveria-perpjekje-mjerane-per-ti-percare-protestuesit-shume-shpejt-edhe-njerez-te-tjere-ne-mbeshtetje/" rel="bookmark" title="Deputeti i PD: Qeveria përpjekje mjerane për t’i përçarë protestuesit, shumë shpejt edhe njerëz të tjerë në mbështetje"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/auto_Screenshot_131543403226-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/11/auto_Screenshot_131543403226-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/11/auto_Screenshot_131543403226-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputeti i PD: Qeveria përpjekje mjerane për t’i përçarë protestuesit, shumë shpejt edhe njerëz të tjerë në mbështetje"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/deputeti-i-pd-qeveria-perpjekje-mjerane-per-ti-percare-protestuesit-shume-shpejt-edhe-njerez-te-tjere-ne-mbeshtetje/" rel="bookmark" title="Deputeti i PD: Qeveria përpjekje mjerane për t’i përçarë protestuesit, shumë shpejt edhe njerëz të tjerë në mbështetje">Deputeti i PD: Qeveria përpjekje mjerane për t’i përçarë protestuesit, shumë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/4000/" rel="bookmark" title="4000!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/kkkk-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/11/kkkk-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/11/kkkk-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4000!"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/4000/" rel="bookmark" title="4000!">4000!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/protestuesit-ketu-kemi-te-bejme-me-nje-bande-shtet-por-ne-nuk-terhiqemi-deri-ne-piken-e-fundit-te-frymes/" rel="bookmark" title="Protestuesit: Këtu kemi të bëjmë me një bandë shtet, por ne nuk tërhiqemi deri në pikën e fundit të frymës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/auto_Screenshot_101543402313-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/auto_Screenshot_101543402313-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/auto_Screenshot_101543402313-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protestuesit: Këtu kemi të bëjmë me një bandë shtet, por ne nuk tërhiqemi deri në pikën e fundit të frymës"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/protestuesit-ketu-kemi-te-bejme-me-nje-bande-shtet-por-ne-nuk-terhiqemi-deri-ne-piken-e-fundit-te-frymes/" rel="bookmark" title="Protestuesit: Këtu kemi të bëjmë me një bandë shtet, por ne nuk tërhiqemi deri në pikën e fundit të frymës">Protestuesit: Këtu kemi të bëjmë me një bandë shtet, por ne&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bfe8fe279117" data-td_block_id="td_uid_4_5bfe8fe279117"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bfe8fe279117" data-td_block_id="td_uid_4_5bfe8fe279117"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bfe8fe29cc52_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bfe8fe29cc52" ><script>var block_td_uid_5_5bfe8fe29cc52 = new tdBlock();
block_td_uid_5_5bfe8fe29cc52.id = "td_uid_5_5bfe8fe29cc52";
block_td_uid_5_5bfe8fe29cc52.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5bfe8fe29cc52_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bfe8fe29cc52_rand","tdc_css_class_style":"td_uid_5_5bfe8fe29cc52_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5bfe8fe29cc52.td_column_number = "3";
block_td_uid_5_5bfe8fe29cc52.block_type = "td_block_mega_menu";
block_td_uid_5_5bfe8fe29cc52.post_count = "5";
block_td_uid_5_5bfe8fe29cc52.found_posts = "1998";
block_td_uid_5_5bfe8fe29cc52.header_color = "";
block_td_uid_5_5bfe8fe29cc52.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bfe8fe29cc52.max_num_pages = "400";
tdBlocksArray.push(block_td_uid_5_5bfe8fe29cc52);
</script><div id=td_uid_5_5bfe8fe29cc52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/rama-miliarda-leke-paradhenie-per-inceneratoret-e-plehrave/" rel="bookmark" title="Rama, miliarda lekë paradhënie për inceneratorët e plehrave!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/06/ahmetaj-rama-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/06/ahmetaj-rama-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/06/ahmetaj-rama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama, miliarda lekë paradhënie për inceneratorët e plehrave!"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/rama-miliarda-leke-paradhenie-per-inceneratoret-e-plehrave/" rel="bookmark" title="Rama, miliarda lekë paradhënie për inceneratorët e plehrave!">Rama, miliarda lekë paradhënie për inceneratorët e plehrave!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/eurostat-shqiperia-ne-tre-vendet-me-cmimet-me-te-larta-te-energjise-elektrike/" rel="bookmark" title="Eurostat: Shqipëria në tre vendet me çmimet më të larta të energjisë elektrike"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/dritat-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/dritat-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/dritat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eurostat: Shqipëria në tre vendet me çmimet më të larta të energjisë elektrike"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/eurostat-shqiperia-ne-tre-vendet-me-cmimet-me-te-larta-te-energjise-elektrike/" rel="bookmark" title="Eurostat: Shqipëria në tre vendet me çmimet më të larta të energjisë elektrike">Eurostat: Shqipëria në tre vendet me çmimet më të larta të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/studimi-pagat-duhet-te-jene-te-pakten-500-usd-qe-te-perballohet-jetesa-e-ndalet-emigrimi-e/" rel="bookmark" title="Studimi: Pagat duhet të jenë të paktën 500 USD që të përballohet jetesa e ndalet emigrimi"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/varffff-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/varffff-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/varffff-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Studimi: Pagat duhet të jenë të paktën 500 USD që të përballohet jetesa e ndalet emigrimi"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/studimi-pagat-duhet-te-jene-te-pakten-500-usd-qe-te-perballohet-jetesa-e-ndalet-emigrimi-e/" rel="bookmark" title="Studimi: Pagat duhet të jenë të paktën 500 USD që të përballohet jetesa e ndalet emigrimi">Studimi: Pagat duhet të jenë të paktën 500 USD që të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/vilma-e-koncesionit-te-check-up-femra-me-e-pasur-me-koncesionin-sa-paguajme-per-te/" rel="bookmark" title="Vilma e koncesionit të check-up, femra më e pasur, milionat e eurove që paguajmë për të në vit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/vilma-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/vilma-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/vilma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vilma e koncesionit të check-up, femra më e pasur, milionat e eurove që paguajmë për të në vit"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/vilma-e-koncesionit-te-check-up-femra-me-e-pasur-me-koncesionin-sa-paguajme-per-te/" rel="bookmark" title="Vilma e koncesionit të check-up, femra më e pasur, milionat e eurove që paguajmë për të në vit">Vilma e koncesionit të check-up, femra më e pasur, milionat e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/shqiptare-behuni-gati-do-paguani-186-miliarde-leke-taksa-shtese-per-koncesionet-e-rames/" rel="bookmark" title="Shqiptarë bëhuni gati! Do paguani 186 miliardë lekë taksa shtesë për koncesionet e Ramës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/karikatura-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/karikatura-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/karikatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shqiptarë bëhuni gati! Do paguani 186 miliardë lekë taksa shtesë për koncesionet e Ramës"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/shqiptare-behuni-gati-do-paguani-186-miliarde-leke-taksa-shtese-per-koncesionet-e-rames/" rel="bookmark" title="Shqiptarë bëhuni gati! Do paguani 186 miliardë lekë taksa shtesë për koncesionet e Ramës">Shqiptarë bëhuni gati! Do paguani 186 miliardë lekë taksa shtesë për&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bfe8fe29cc52" data-td_block_id="td_uid_5_5bfe8fe29cc52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bfe8fe29cc52" data-td_block_id="td_uid_5_5bfe8fe29cc52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bfe8fe2a90a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bfe8fe2a90a3" ><script>var block_td_uid_6_5bfe8fe2a90a3 = new tdBlock();
block_td_uid_6_5bfe8fe2a90a3.id = "td_uid_6_5bfe8fe2a90a3";
block_td_uid_6_5bfe8fe2a90a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5bfe8fe2a90a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bfe8fe2a90a3_rand","tdc_css_class_style":"td_uid_6_5bfe8fe2a90a3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5bfe8fe2a90a3.td_column_number = "3";
block_td_uid_6_5bfe8fe2a90a3.block_type = "td_block_mega_menu";
block_td_uid_6_5bfe8fe2a90a3.post_count = "5";
block_td_uid_6_5bfe8fe2a90a3.found_posts = "974";
block_td_uid_6_5bfe8fe2a90a3.header_color = "";
block_td_uid_6_5bfe8fe2a90a3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bfe8fe2a90a3.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_6_5bfe8fe2a90a3);
</script><div id=td_uid_6_5bfe8fe2a90a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/flet-liri-berisha-nuk-e-imagjinoja-veten-me-nje-filxhan-kafeje/" rel="bookmark" title="Flet Liri Berisha: “Nuk e imagjinoja veten me një filxhan kafeje…”"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/20006_480182105476035_4185911033203765653_n-780x405-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/20006_480182105476035_4185911033203765653_n-780x405-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/20006_480182105476035_4185911033203765653_n-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flet Liri Berisha: “Nuk e imagjinoja veten me një filxhan kafeje…”"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/flet-liri-berisha-nuk-e-imagjinoja-veten-me-nje-filxhan-kafeje/" rel="bookmark" title="Flet Liri Berisha: “Nuk e imagjinoja veten me një filxhan kafeje…”">Flet Liri Berisha: “Nuk e imagjinoja veten me një filxhan kafeje…”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/mziu-me-ambasadorin-polak-shperndajne-ndihma-per-familjet-e-permbytura-ne-kamez/" rel="bookmark" title="Mziu me ambasadorin polak shpërndajnë ndihma për familjet e përmbytura në Kamëz"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/3-12-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/3-12-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/3-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mziu me ambasadorin polak shpërndajnë ndihma për familjet e përmbytura në Kamëz"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/mziu-me-ambasadorin-polak-shperndajne-ndihma-per-familjet-e-permbytura-ne-kamez/" rel="bookmark" title="Mziu me ambasadorin polak shpërndajnë ndihma për familjet e përmbytura në Kamëz">Mziu me ambasadorin polak shpërndajnë ndihma për familjet e përmbytura në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/cmenduri-me-librat-shkollore-ekspertet-pasaktesi-te-renda-shkencore-dhe-fjali-pa-kuptim/" rel="bookmark" title="Çmenduri me librat shkollorë! Ekspertët: Pasaktësi të rënda shkencore dhe fjali pa kuptim"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/auto_5dg1542830725-780x405-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/auto_5dg1542830725-780x405-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/auto_5dg1542830725-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Çmenduri me librat shkollorë! Ekspertët: Pasaktësi të rënda shkencore dhe fjali pa kuptim"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/cmenduri-me-librat-shkollore-ekspertet-pasaktesi-te-renda-shkencore-dhe-fjali-pa-kuptim/" rel="bookmark" title="Çmenduri me librat shkollorë! Ekspertët: Pasaktësi të rënda shkencore dhe fjali pa kuptim">Çmenduri me librat shkollorë! Ekspertët: Pasaktësi të rënda shkencore dhe fjali&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/ekspertet-stefa-dhe-nazarko-qeveria-dyfishoi-koston-e-ndertimit-te-unaza-e-re-duhet-projekt-i-ri/" rel="bookmark" title="Ekspertët Stefa dhe Nazarko: Qeveria dyfishoi koston e ndërtimit të Unaza e Re, duhet projekt i ri"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/stefa-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/stefa-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/stefa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ekspertët Stefa dhe Nazarko: Qeveria dyfishoi koston e ndërtimit të Unaza e Re, duhet projekt i ri"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/ekspertet-stefa-dhe-nazarko-qeveria-dyfishoi-koston-e-ndertimit-te-unaza-e-re-duhet-projekt-i-ri/" rel="bookmark" title="Ekspertët Stefa dhe Nazarko: Qeveria dyfishoi koston e ndërtimit të Unaza e Re, duhet projekt i ri">Ekspertët Stefa dhe Nazarko: Qeveria dyfishoi koston e ndërtimit të Unaza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/banoret-duhet-te-dine-cfare-uji-po-pijne/" rel="bookmark" title="Banorët duhet të dinë, çfarë uji po pijnë?!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/46079490_2313801298693160_8068347145029156864_n-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/46079490_2313801298693160_8068347145029156864_n-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/46079490_2313801298693160_8068347145029156864_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banorët duhet të dinë, çfarë uji po pijnë?!"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/banoret-duhet-te-dine-cfare-uji-po-pijne/" rel="bookmark" title="Banorët duhet të dinë, çfarë uji po pijnë?!">Banorët duhet të dinë, çfarë uji po pijnë?!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bfe8fe2a90a3" data-td_block_id="td_uid_6_5bfe8fe2a90a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bfe8fe2a90a3" data-td_block_id="td_uid_6_5bfe8fe2a90a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-95237" class="post-95237 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-politike-2" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3baaf7; color:#fff; border-color:#3baaf7;" href="http://www.rd.al/category/politike-2/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Zhgarravina del me benevrekë për t&#8217;u tallur me Ditën e Kombit, 28 Nëntorin</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-11-28T12:48:21+00:00" >28/11/2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-95237">65</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2018/11/brekushe.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2018/11/brekushe-696x464.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/brekushe-696x464.jpg 696w, http://www.rd.al/wp-content/uploads/2018/11/brekushe-300x200.jpg 300w, http://www.rd.al/wp-content/uploads/2018/11/brekushe-768x512.jpg 768w, http://www.rd.al/wp-content/uploads/2018/11/brekushe-1024x682.jpg 1024w, http://www.rd.al/wp-content/uploads/2018/11/brekushe-1068x712.jpg 1068w, http://www.rd.al/wp-content/uploads/2018/11/brekushe-630x420.jpg 630w, http://www.rd.al/wp-content/uploads/2018/11/brekushe.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="brekushe"/></a></div>
        <p>Zhgarravina në krye të qeverisë ka dhënë një mesazh aspak serioz dhe tallës me datën që konsiderohet si Dita e Kombit, me 28 Nëntorin. Ka zgjedhur pikërisht këtë veshje me benevrekë për të dhënë një mesazh tallës, ndërsa ka shkuar në Vlorë dhe ka vendosur buqeta me lule në Monumentin e Pavarësisë.<br />
Përse e ka bërë këtë është e qartë. Për këtë klysh të Dushan Mugoshës dhe Miladin Popoviçit e vetmja ditë që duhet nderuar me seriozitet është dita e çlirimit të Jugosllavisë, 29 Nëntori dhe jo Dita e Kombit, 28 Nëntori.<br />
Ky zhgarrinë nuk respekton as protokollin e shtetit dhe as solemnitetin e kësaj date që nderohet në të gjitha trojet shqipare dhe kudo ku ka shqiptarë.<br />
Imagjinoni se çfarë do të ndodhte në një vend tjetër Europian apo edhe Afrikan sikur kreu i qeverisë së tyre do të ofendonte në këtë mënyrë ditën më të shenjtë të historisë. Këto vende nuk e kanë fatin, që në fakt e kanë vetëm shqiptarët, që të qeverisen nga një i çmendur me kartelë.<br />
Nga Vlora ku mori pjesë në ceremoninë e organizuar me rastin e 106-vjetorit të Pavarësisë, Kryeministri Edi Rama ka ‘goditur’ përsëri me veshjen e tij. Ajo që ra në sy këtë herë është fakti se kreu i qeverisë kishte veshur një xhup të madh kundra shiut, tutat e tij të preferuara dhe këpucë të zeza serioze.<br />
Nga pamjet që shikohen në videon e transmetuar nga ERTV, bie në sy detaji ku Rama ka veshur dy palë tuta, siç dallohet edhe në foto një palë janë më të shkurtra. Ndërkohë që zyrtarët e tjerë, si Presidenti Meta dhe kreu i Kuvendit, Ruçi kanë zgjedhur veshje klasike dhe të përshtatshme për këtë ceremoni.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5bfe8fe2b71fa_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2018%2F11%2Fzhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zhgarravina+del+me+benevrek%C3%AB+p%C3%ABr+t%E2%80%99u+tallur+me+Dit%C3%ABn+e+Kombit%2C+28+N%C3%ABntorin&url=http%3A%2F%2Fwww.rd.al%2F2018%2F11%2Fzhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.rd.al/2018/11/zhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.rd.al/2018/11/zhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin/&amp;media=http://www.rd.al/wp-content/uploads/2018/11/brekushe.jpg&description=Zhgarravina+del+me+benevrek%C3%AB+p%C3%ABr+t%E2%80%99u+tallur+me+Dit%C3%ABn+e+Kombit%2C+28+N%C3%ABntorin" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zhgarravina+del+me+benevrek%C3%AB+p%C3%ABr+t%E2%80%99u+tallur+me+Dit%C3%ABn+e+Kombit%2C+28+N%C3%ABntorin%20-%20http%3A%2F%2Fwww.rd.al%2F2018%2F11%2Fzhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2018-11-28T12:48:21+00:00"><meta itemprop="dateModified" content="2018-11-28T13:24:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2018/11/zhgarrivave-del-me-benevreke-per-tu-tallur-per-diten-e-kombit-28-nentorin/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Zhgarravina del me benevrekë për t&#039;u tallur me Ditën e Kombit, 28 Nëntorin"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2018/11/brekushe.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5bfe8fe2b81d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5bfe8fe2b81d4" ><script>var block_td_uid_8_5bfe8fe2b81d4 = new tdBlock();
block_td_uid_8_5bfe8fe2b81d4.id = "td_uid_8_5bfe8fe2b81d4";
block_td_uid_8_5bfe8fe2b81d4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5bfe8fe2b81d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bfe8fe2b81d4_rand","tdc_css_class_style":"td_uid_8_5bfe8fe2b81d4_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":95237,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5bfe8fe2b81d4.td_column_number = "3";
block_td_uid_8_5bfe8fe2b81d4.block_type = "td_block_related_posts";
block_td_uid_8_5bfe8fe2b81d4.post_count = "3";
block_td_uid_8_5bfe8fe2b81d4.found_posts = "10597";
block_td_uid_8_5bfe8fe2b81d4.header_color = "";
block_td_uid_8_5bfe8fe2b81d4.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bfe8fe2b81d4.max_num_pages = "3533";
tdBlocksArray.push(block_td_uid_8_5bfe8fe2b81d4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5bfe8fe30636c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5bfe8fe2b81d4" href="#">Të tjera</a><a id="td_uid_10_5bfe8fe306422" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5bfe8fe2b81d4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5bfe8fe2b81d4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/43-miliarde-leke-paradhenie-nga-xhepat-e-shqiptareve-per-koncesionet-e-plehrave/" rel="bookmark" title="43 miliardë lekë paradhënie nga xhepat e shqiptarëve për koncesionet e plehrave"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/plehrat-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/plehrat-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/plehrat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="43 miliardë lekë paradhënie nga xhepat e shqiptarëve për koncesionet e plehrave"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/43-miliarde-leke-paradhenie-nga-xhepat-e-shqiptareve-per-koncesionet-e-plehrave/" rel="bookmark" title="43 miliardë lekë paradhënie nga xhepat e shqiptarëve për koncesionet e plehrave">43 miliardë lekë paradhënie nga xhepat e shqiptarëve për koncesionet e plehrave</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/protesta-banoret-e-unazes-se-re-bllokojne-rrugen-do-e-vazhdojme-protesten-shtepite-nuk-i-dorezojme/" rel="bookmark" title="Protesta/ Banorët e Unazës së Re bllokojnë rrugën: Do e vazhdojmë protestën, shtëpitë nuk i dorëzojmë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/u1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/u1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/u1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protesta/ Banorët e Unazës së Re bllokojnë rrugën: Do e vazhdojmë protestën, shtëpitë nuk i dorëzojmë"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/protesta-banoret-e-unazes-se-re-bllokojne-rrugen-do-e-vazhdojme-protesten-shtepite-nuk-i-dorezojme/" rel="bookmark" title="Protesta/ Banorët e Unazës së Re bllokojnë rrugën: Do e vazhdojmë protestën, shtëpitë nuk i dorëzojmë">Protesta/ Banorët e Unazës së Re bllokojnë rrugën: Do e vazhdojmë protestën, shtëpitë nuk i dorëzojmë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/11/banoret-e-unazes-se-re-proteste-me-flamur-beteje-kunder-ketij-regjimi-shtepite-i-kemi-me-gjak/" rel="bookmark" title="Banorët e Unazës së Re, protestë me flamur: Betejë kundër këtij regjimi, shtëpitë i kemi me gjak!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/11/auto_Screenshot_71543400698-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/11/auto_Screenshot_71543400698-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/11/auto_Screenshot_71543400698-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banorët e Unazës së Re, protestë me flamur: Betejë kundër këtij regjimi, shtëpitë i kemi me gjak!"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/11/banoret-e-unazes-se-re-proteste-me-flamur-beteje-kunder-ketij-regjimi-shtepite-i-kemi-me-gjak/" rel="bookmark" title="Banorët e Unazës së Re, protestë me flamur: Betejë kundër këtij regjimi, shtëpitë i kemi me gjak!">Banorët e Unazës së Re, protestë me flamur: Betejë kundër këtij regjimi, shtëpitë i kemi me gjak!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bfe8fe2b81d4" data-td_block_id="td_uid_8_5bfe8fe2b81d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5bfe8fe2b81d4" data-td_block_id="td_uid_8_5bfe8fe2b81d4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-95199 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2018/11/faqja-e-pare-767/" rel="bookmark">
                  <img width="696" height="845" src="http://www.rd.al/wp-content/uploads/2018/11/Faqja-e-pare-7-768x932.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.rd.al/wp-content/uploads/2018/11/Faqja-e-pare-7-768x932.jpg 768w, http://www.rd.al/wp-content/uploads/2018/11/Faqja-e-pare-7-247x300.jpg 247w, http://www.rd.al/wp-content/uploads/2018/11/Faqja-e-pare-7-843x1024.jpg 843w, http://www.rd.al/wp-content/uploads/2018/11/Faqja-e-pare-7-696x845.jpg 696w, http://www.rd.al/wp-content/uploads/2018/11/Faqja-e-pare-7-346x420.jpg 346w, http://www.rd.al/wp-content/uploads/2018/11/Faqja-e-pare-7.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5bfe8fe332d2f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5bfe8fe332d2f" ><script>var block_td_uid_12_5bfe8fe332d2f = new tdBlock();
block_td_uid_12_5bfe8fe332d2f.id = "td_uid_12_5bfe8fe332d2f";
block_td_uid_12_5bfe8fe332d2f.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5bfe8fe332d2f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5bfe8fe332d2f_rand","tdc_css_class_style":"td_uid_12_5bfe8fe332d2f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5bfe8fe332d2f.td_column_number = "1";
block_td_uid_12_5bfe8fe332d2f.block_type = "td_block_7";
block_td_uid_12_5bfe8fe332d2f.post_count = "3";
block_td_uid_12_5bfe8fe332d2f.found_posts = "31896";
block_td_uid_12_5bfe8fe332d2f.header_color = "#";
block_td_uid_12_5bfe8fe332d2f.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bfe8fe332d2f.max_num_pages = "10632";
tdBlocksArray.push(block_td_uid_12_5bfe8fe332d2f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5bfe8fe332d2f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS">E vërteta e “dy votave të PD”, si u manipulua procesi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-09T21:53:19+00:00" >09/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5bfe8fe332d2f" data-td_block_id="td_uid_12_5bfe8fe332d2f">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2018  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5bfe8fe40b90e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 2.342 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-11-28 13:53:56 -->
