<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Valdano: Ndihet mungesa e Ronaldos, asnjë lojtar i Realit nuk ka…. - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rd.al/2018/10/valdano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Valdano: Ndihet mungesa e Ronaldos, asnjë lojtar i Realit nuk ka…. - Rilindja Demokratike" />
<meta property="og:description" content="Jorge Valdano beson se Real Madridi ka probleme serioze në drejtim të shënimit të golave. Pra, në aspektin sulmues. Kjo është bërë e ditur prej tij në “El Transistor” të “Onda Cero”. Valdano analizoi situatën e Real Madridit pas tetë javëve kampionat (La Liga) dhe dy ndeshjeve të para në Ligën e Kampionëve për këtë &hellip;" />
<meta property="og:url" content="http://www.rd.al/2018/10/valdano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-10-08T13:49:36+02:00" />
<meta property="og:image" content="http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jorge Valdano beson se Real Madridi ka probleme serioze në drejtim të shënimit të golave. Pra, në aspektin sulmues. Kjo është bërë e ditur prej tij në “El Transistor” të “Onda Cero”. Valdano analizoi situatën e Real Madridit pas tetë javëve kampionat (La Liga) dhe dy ndeshjeve të para në Ligën e Kampionëve për këtë [&hellip;]" />
<meta name="twitter:title" content="Valdano: Ndihet mungesa e Ronaldos, asnjë lojtar i Realit nuk ka…. - Rilindja Demokratike" />
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Valdano: Ndihet mungesa e Ronaldos, asnjë lojtar i Realit nuk ka…. Comments Feed" href="http://www.rd.al/2018/10/valdano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.rd.al/?p=89208' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2018%2F10%2Fvaldano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2018%2F10%2Fvaldano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="http://www.rd.al/2018/10/valdano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f5c2a10094';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-89208 single-format-standard valdano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bbb65956f67c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bbb65956f67c" ><script>var block_td_uid_2_5bbb65956f67c = new tdBlock();
block_td_uid_2_5bbb65956f67c.id = "td_uid_2_5bbb65956f67c";
block_td_uid_2_5bbb65956f67c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5bbb65956f67c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bbb65956f67c_rand","tdc_css_class_style":"td_uid_2_5bbb65956f67c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5bbb65956f67c.td_column_number = "3";
block_td_uid_2_5bbb65956f67c.block_type = "td_block_mega_menu";
block_td_uid_2_5bbb65956f67c.post_count = "5";
block_td_uid_2_5bbb65956f67c.found_posts = "7282";
block_td_uid_2_5bbb65956f67c.header_color = "";
block_td_uid_2_5bbb65956f67c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bbb65956f67c.max_num_pages = "1457";
tdBlocksArray.push(block_td_uid_2_5bbb65956f67c);
</script><div id=td_uid_2_5bbb65956f67c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/basha-i-pergjigjet-rames-je-dordolec-i-krimit-shqiperia-nuk-ka-me-kryeminister/" rel="bookmark" title="Basha i përgjigjet Ramës: Je dordolec i krimit, Shqipëria nuk ka më kryeministër"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/bas-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/bas-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/bas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha i përgjigjet Ramës: Je dordolec i krimit, Shqipëria nuk ka më kryeministër"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/basha-i-pergjigjet-rames-je-dordolec-i-krimit-shqiperia-nuk-ka-me-kryeminister/" rel="bookmark" title="Basha i përgjigjet Ramës: Je dordolec i krimit, Shqipëria nuk ka më kryeministër">Basha i përgjigjet Ramës: Je dordolec i krimit, Shqipëria nuk ka&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/kush-jane-dy-bandat-e-tiranes-tek-zgjedhjet-basha-konkurojme-me-krimin-jo-me-socialistet/" rel="bookmark" title="Kush janë dy bandat e Tiranës tek zgjedhjet, Basha: Konkurojmë më krimin, jo me socialistët"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/basha2-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/10/basha2-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/10/basha2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kush janë dy bandat e Tiranës tek zgjedhjet, Basha: Konkurojmë më krimin, jo me socialistët"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/kush-jane-dy-bandat-e-tiranes-tek-zgjedhjet-basha-konkurojme-me-krimin-jo-me-socialistet/" rel="bookmark" title="Kush janë dy bandat e Tiranës tek zgjedhjet, Basha: Konkurojmë më krimin, jo me socialistët">Kush janë dy bandat e Tiranës tek zgjedhjet, Basha: Konkurojmë më&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/deklarata-e-forte-e-mediut-ne-osbe-brukseli-po-mbeshtet-lider-te-forte-te-lidhur-me-krimin/" rel="bookmark" title="Deklarata e fortë e Mediut në OSBE: Brukseli po mbështet ‘lider të fortë’ të lidhur me krimin"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/mediu-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/mediu-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/mediu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deklarata e fortë e Mediut në OSBE: Brukseli po mbështet ‘lider të fortë’ të lidhur me krimin"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/deklarata-e-forte-e-mediut-ne-osbe-brukseli-po-mbeshtet-lider-te-forte-te-lidhur-me-krimin/" rel="bookmark" title="Deklarata e fortë e Mediut në OSBE: Brukseli po mbështet ‘lider të fortë’ të lidhur me krimin">Deklarata e fortë e Mediut në OSBE: Brukseli po mbështet ‘lider&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/pengmarresi-i-xhisieles-te-njejten-deklarate-me-vajzen-e-perdhunuar-nga-djali-i-deputetit-te-tij-per-tritolin/" rel="bookmark" title="Pengmarrësi i Xhisielës të njëjtën deklaratë me vajzën e përdhunuar nga djali i deputetit të tij për tritolin"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/rama-grupi-parlamentar-ss-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/rama-grupi-parlamentar-ss-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/rama-grupi-parlamentar-ss-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pengmarrësi i Xhisielës të njëjtën deklaratë me vajzën e përdhunuar nga djali i deputetit të tij për tritolin"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/pengmarresi-i-xhisieles-te-njejten-deklarate-me-vajzen-e-perdhunuar-nga-djali-i-deputetit-te-tij-per-tritolin/" rel="bookmark" title="Pengmarrësi i Xhisielës të njëjtën deklaratë me vajzën e përdhunuar nga djali i deputetit të tij për tritolin">Pengmarrësi i Xhisielës të njëjtën deklaratë me vajzën e përdhunuar nga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/basha-denoncon-7-bandat-qe-vendosin-per-zgjedhjet-dhe-kontrollojne-pushtetin/" rel="bookmark" title="Basha denoncon 7 bandat që vendosin për zgjedhjet dhe kontrollojnë pushtetin"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/bashaaaa-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/10/bashaaaa-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/10/bashaaaa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha denoncon 7 bandat që vendosin për zgjedhjet dhe kontrollojnë pushtetin"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/basha-denoncon-7-bandat-qe-vendosin-per-zgjedhjet-dhe-kontrollojne-pushtetin/" rel="bookmark" title="Basha denoncon 7 bandat që vendosin për zgjedhjet dhe kontrollojnë pushtetin">Basha denoncon 7 bandat që vendosin për zgjedhjet dhe kontrollojnë pushtetin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bbb65956f67c" data-td_block_id="td_uid_2_5bbb65956f67c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bbb65956f67c" data-td_block_id="td_uid_2_5bbb65956f67c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bbb65957d450_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bbb65957d450" ><script>var block_td_uid_3_5bbb65957d450 = new tdBlock();
block_td_uid_3_5bbb65957d450.id = "td_uid_3_5bbb65957d450";
block_td_uid_3_5bbb65957d450.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5bbb65957d450_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bbb65957d450_rand","tdc_css_class_style":"td_uid_3_5bbb65957d450_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5bbb65957d450.td_column_number = "3";
block_td_uid_3_5bbb65957d450.block_type = "td_block_mega_menu";
block_td_uid_3_5bbb65957d450.post_count = "5";
block_td_uid_3_5bbb65957d450.found_posts = "1318";
block_td_uid_3_5bbb65957d450.header_color = "";
block_td_uid_3_5bbb65957d450.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bbb65957d450.max_num_pages = "264";
tdBlocksArray.push(block_td_uid_3_5bbb65957d450);
</script><div id=td_uid_3_5bbb65957d450 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/pse-shkruaj/" rel="bookmark" title="Kur mashtrimi kthehet në “fakt” dhe faktet varrosen për së gjalli"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/rama-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/rama-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/rama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kur mashtrimi kthehet në “fakt” dhe faktet varrosen për së gjalli"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/pse-shkruaj/" rel="bookmark" title="Kur mashtrimi kthehet në “fakt” dhe faktet varrosen për së gjalli">Kur mashtrimi kthehet në “fakt” dhe faktet varrosen për së gjalli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/do-ti-ruajme-kufijte-prej-teje-hashim/" rel="bookmark" title="“Do t’i ruajmë kufijtë prej teje, Hashim”!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/07/enver-bytyci1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/07/enver-bytyci1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/07/enver-bytyci1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Do t’i ruajmë kufijtë prej teje, Hashim”!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/do-ti-ruajme-kufijte-prej-teje-hashim/" rel="bookmark" title="“Do t’i ruajmë kufijtë prej teje, Hashim”!">“Do t’i ruajmë kufijtë prej teje, Hashim”!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/ibrahim-rugova-nuk-u-vjen-ne-ndihme-rames-dhe-thacit/" rel="bookmark" title="Ibrahim Rugova nuk u vjen në ndihmë Ramës dhe Thaçit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/enver_bytyci-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/05/enver_bytyci-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/05/enver_bytyci-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ibrahim Rugova nuk u vjen në ndihmë Ramës dhe Thaçit"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/ibrahim-rugova-nuk-u-vjen-ne-ndihme-rames-dhe-thacit/" rel="bookmark" title="Ibrahim Rugova nuk u vjen në ndihmë Ramës dhe Thaçit">Ibrahim Rugova nuk u vjen në ndihmë Ramës dhe Thaçit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/rama-do-te-largohet-tre-opsionet/" rel="bookmark" title="Rama do të largohet, tre opsionet"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/09/islami-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/09/islami-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/09/islami-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama do të largohet, tre opsionet"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/rama-do-te-largohet-tre-opsionet/" rel="bookmark" title="Rama do të largohet, tre opsionet">Rama do të largohet, tre opsionet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/88932/" rel="bookmark" title="Orët që thërrasin ndër bjeshkët e Thethit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/flutura-acka-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/04/flutura-acka-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/04/flutura-acka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Orët që thërrasin ndër bjeshkët e Thethit"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/88932/" rel="bookmark" title="Orët që thërrasin ndër bjeshkët e Thethit">Orët që thërrasin ndër bjeshkët e Thethit</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bbb65957d450" data-td_block_id="td_uid_3_5bbb65957d450"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bbb65957d450" data-td_block_id="td_uid_3_5bbb65957d450"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bbb659581ce8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bbb659581ce8" ><script>var block_td_uid_4_5bbb659581ce8 = new tdBlock();
block_td_uid_4_5bbb659581ce8.id = "td_uid_4_5bbb659581ce8";
block_td_uid_4_5bbb659581ce8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5bbb659581ce8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bbb659581ce8_rand","tdc_css_class_style":"td_uid_4_5bbb659581ce8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5bbb659581ce8.td_column_number = "3";
block_td_uid_4_5bbb659581ce8.block_type = "td_block_mega_menu";
block_td_uid_4_5bbb659581ce8.post_count = "5";
block_td_uid_4_5bbb659581ce8.found_posts = "6001";
block_td_uid_4_5bbb659581ce8.header_color = "";
block_td_uid_4_5bbb659581ce8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bbb659581ce8.max_num_pages = "1201";
tdBlocksArray.push(block_td_uid_4_5bbb659581ce8);
</script><div id=td_uid_4_5bbb659581ce8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/zbardhet-deshmia-e-ervis-martinaj-su-vrame-per-femra-cili-ishte-kodi-jone-dhe-si-u-vra-gaxhaj-nga-komando/" rel="bookmark" title="Zbardhet dëshmia e Ervis Martinaj: S’u vramë për femra, cili ishte kodi jonë dhe si u vra Gaxhaj nga komando…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/martinaj-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/martinaj-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/martinaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zbardhet dëshmia e Ervis Martinaj: S’u vramë për femra, cili ishte kodi jonë dhe si u vra Gaxhaj nga komando…"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/zbardhet-deshmia-e-ervis-martinaj-su-vrame-per-femra-cili-ishte-kodi-jone-dhe-si-u-vra-gaxhaj-nga-komando/" rel="bookmark" title="Zbardhet dëshmia e Ervis Martinaj: S’u vramë për femra, cili ishte kodi jonë dhe si u vra Gaxhaj nga komando…">Zbardhet dëshmia e Ervis Martinaj: S’u vramë për femra, cili ishte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/skadon-ultimatumi-per-mashtruesin-e-rames-berisha-ja-video-e-balles-me-trafikantin-e-droges/" rel="bookmark" title="Skadon ultimatumi për mashtruesin e Ramës, Berisha: Ja video e Ballës me trafikantin e drogës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/ballaaa-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/ballaaa-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/ballaaa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skadon ultimatumi për mashtruesin e Ramës, Berisha: Ja video e Ballës me trafikantin e drogës"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/skadon-ultimatumi-per-mashtruesin-e-rames-berisha-ja-video-e-balles-me-trafikantin-e-droges/" rel="bookmark" title="Skadon ultimatumi për mashtruesin e Ramës, Berisha: Ja video e Ballës me trafikantin e drogës">Skadon ultimatumi për mashtruesin e Ramës, Berisha: Ja video e Ballës&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/deshmia-e-te-arrestuarit-per-vrasjen-ne-bllok-askush-te-mos-levize-dhe-me-pas-nxorren-armet/" rel="bookmark" title="Dëshmia e të arrestuarit për vrasjen në Bllok: “… askush të mos lëvizë!, dhe më pas nxorrën armët”"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/blloku-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/10/blloku-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/10/blloku-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dëshmia e të arrestuarit për vrasjen në Bllok: “… askush të mos lëvizë!, dhe më pas nxorrën armët”"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/deshmia-e-te-arrestuarit-per-vrasjen-ne-bllok-askush-te-mos-levize-dhe-me-pas-nxorren-armet/" rel="bookmark" title="Dëshmia e të arrestuarit për vrasjen në Bllok: “… askush të mos lëvizë!, dhe më pas nxorrën armët”">Dëshmia e të arrestuarit për vrasjen në Bllok: “… askush të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/zeri-i-amerikes-xhisiela-ka-pranuar-se-eshte-detyruar-te-terhiqet-per-shkak-te-frikes/" rel="bookmark" title="Zëri i Amerikës: Xhisiela ka pranuar se është detyruar të tërhiqet për shkak të frikës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/voa-zeri-i-amerikes-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/voa-zeri-i-amerikes-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/voa-zeri-i-amerikes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zëri i Amerikës: Xhisiela ka pranuar se është detyruar të tërhiqet për shkak të frikës"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/zeri-i-amerikes-xhisiela-ka-pranuar-se-eshte-detyruar-te-terhiqet-per-shkak-te-frikes/" rel="bookmark" title="Zëri i Amerikës: Xhisiela ka pranuar se është detyruar të tërhiqet për shkak të frikës">Zëri i Amerikës: Xhisiela ka pranuar se është detyruar të tërhiqet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/tiitoli-berisha-krim-shteteor-autori-eshte-rama/" rel="bookmark" title="Tiitoli, Berisha: Krim shtetëor, autori është Rama"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/gjyshi1538982180-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/10/gjyshi1538982180-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/10/gjyshi1538982180-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiitoli, Berisha: Krim shtetëor, autori është Rama"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/tiitoli-berisha-krim-shteteor-autori-eshte-rama/" rel="bookmark" title="Tiitoli, Berisha: Krim shtetëor, autori është Rama">Tiitoli, Berisha: Krim shtetëor, autori është Rama</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bbb659581ce8" data-td_block_id="td_uid_4_5bbb659581ce8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bbb659581ce8" data-td_block_id="td_uid_4_5bbb659581ce8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bbb65958dfd1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bbb65958dfd1" ><script>var block_td_uid_5_5bbb65958dfd1 = new tdBlock();
block_td_uid_5_5bbb65958dfd1.id = "td_uid_5_5bbb65958dfd1";
block_td_uid_5_5bbb65958dfd1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5bbb65958dfd1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bbb65958dfd1_rand","tdc_css_class_style":"td_uid_5_5bbb65958dfd1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5bbb65958dfd1.td_column_number = "3";
block_td_uid_5_5bbb65958dfd1.block_type = "td_block_mega_menu";
block_td_uid_5_5bbb65958dfd1.post_count = "5";
block_td_uid_5_5bbb65958dfd1.found_posts = "1957";
block_td_uid_5_5bbb65958dfd1.header_color = "";
block_td_uid_5_5bbb65958dfd1.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bbb65958dfd1.max_num_pages = "392";
tdBlocksArray.push(block_td_uid_5_5bbb65958dfd1);
</script><div id=td_uid_5_5bbb65958dfd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/banka-boterore-del-hapur-kunder-rames-po-perdor-pa-kriter-koncesionet/" rel="bookmark" title="Banka Botërore del hapur kundër Ramës: Po përdor pa kriter koncesionet"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/banka11-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/banka11-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/banka11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banka Botërore del hapur kundër Ramës: Po përdor pa kriter koncesionet"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/banka-boterore-del-hapur-kunder-rames-po-perdor-pa-kriter-koncesionet/" rel="bookmark" title="Banka Botërore del hapur kundër Ramës: Po përdor pa kriter koncesionet">Banka Botërore del hapur kundër Ramës: Po përdor pa kriter koncesionet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/dyfish-me-shume-biznese-te-mbyllura-kete-shtator-bie-konsumi/" rel="bookmark" title="Dyfish më shumë biznese të mbyllura këtë shtator, bie konsumi"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/biznese-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/biznese-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/biznese-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dyfish më shumë biznese të mbyllura këtë shtator, bie konsumi"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/dyfish-me-shume-biznese-te-mbyllura-kete-shtator-bie-konsumi/" rel="bookmark" title="Dyfish më shumë biznese të mbyllura këtë shtator, bie konsumi">Dyfish më shumë biznese të mbyllura këtë shtator, bie konsumi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/akep-pranon-kompanite-celulare-rriten-cmimet-vodafone-te-mos-ofroje-paketa-te-paarsyeshme/" rel="bookmark" title="AKEP pranon: Kompanitë celulare rritën çmimet, Vodafonë të mos ofrojë paketa të paarsyeshme"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/vodafon-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/vodafon-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/vodafon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AKEP pranon: Kompanitë celulare rritën çmimet, Vodafonë të mos ofrojë paketa të paarsyeshme"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/akep-pranon-kompanite-celulare-rriten-cmimet-vodafone-te-mos-ofroje-paketa-te-paarsyeshme/" rel="bookmark" title="AKEP pranon: Kompanitë celulare rritën çmimet, Vodafonë të mos ofrojë paketa të paarsyeshme">AKEP pranon: Kompanitë celulare rritën çmimet, Vodafonë të mos ofrojë paketa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/gjermania-kerkon-punetore-po-por-si-do-te-pranohen/" rel="bookmark" title="Gjermania kërkon punëtorë? Po, por si do të pranohen?"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/puna-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/puna-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/puna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gjermania kërkon punëtorë? Po, por si do të pranohen?"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/gjermania-kerkon-punetore-po-por-si-do-te-pranohen/" rel="bookmark" title="Gjermania kërkon punëtorë? Po, por si do të pranohen?">Gjermania kërkon punëtorë? Po, por si do të pranohen?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/eurobondi-rama-ahmetaj-marrin-borxhin-me-te-larte-pa-bere-asnje-pune-publike/" rel="bookmark" title="Eurobondi, Rama-Ahmetaj marrin borxhin më të lartë pa bërë asnjë punë publike!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/05/ahmetaj-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/05/ahmetaj-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/05/ahmetaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eurobondi, Rama-Ahmetaj marrin borxhin më të lartë pa bërë asnjë punë publike!"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/eurobondi-rama-ahmetaj-marrin-borxhin-me-te-larte-pa-bere-asnje-pune-publike/" rel="bookmark" title="Eurobondi, Rama-Ahmetaj marrin borxhin më të lartë pa bërë asnjë punë publike!">Eurobondi, Rama-Ahmetaj marrin borxhin më të lartë pa bërë asnjë punë&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bbb65958dfd1" data-td_block_id="td_uid_5_5bbb65958dfd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bbb65958dfd1" data-td_block_id="td_uid_5_5bbb65958dfd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bbb6595938bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bbb6595938bd" ><script>var block_td_uid_6_5bbb6595938bd = new tdBlock();
block_td_uid_6_5bbb6595938bd.id = "td_uid_6_5bbb6595938bd";
block_td_uid_6_5bbb6595938bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5bbb6595938bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5bbb6595938bd_rand","tdc_css_class_style":"td_uid_6_5bbb6595938bd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5bbb6595938bd.td_column_number = "3";
block_td_uid_6_5bbb6595938bd.block_type = "td_block_mega_menu";
block_td_uid_6_5bbb6595938bd.post_count = "5";
block_td_uid_6_5bbb6595938bd.found_posts = "959";
block_td_uid_6_5bbb6595938bd.header_color = "";
block_td_uid_6_5bbb6595938bd.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bbb6595938bd.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_6_5bbb6595938bd);
</script><div id=td_uid_6_5bbb6595938bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/rikthim-i-vizave-per-shkak-te-emigrimit-masiv-deklarata-e-forte-e-be-ne-tirane-xhafaj-hesht/" rel="bookmark" title="Rikthim i vizave për shkak të emigrimit masiv, deklarata e fortë e BE në Tiranë, Xhafaj hesht"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/vizat-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/vizat-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/vizat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rikthim i vizave për shkak të emigrimit masiv, deklarata e fortë e BE në Tiranë, Xhafaj hesht"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/rikthim-i-vizave-per-shkak-te-emigrimit-masiv-deklarata-e-forte-e-be-ne-tirane-xhafaj-hesht/" rel="bookmark" title="Rikthim i vizave për shkak të emigrimit masiv, deklarata e fortë e BE në Tiranë, Xhafaj hesht">Rikthim i vizave për shkak të emigrimit masiv, deklarata e fortë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/dramatike-banka-e-shqiperise-21-e-familjeve-i-blejne-ushqimet-me-liste/" rel="bookmark" title="Dramatike, Banka e Shqipërisë: 21% e familjeve i blejnë ushqimet me listë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/listat-e-borxheve-ne--218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/listat-e-borxheve-ne--218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/listat-e-borxheve-ne--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dramatike, Banka e Shqipërisë: 21% e familjeve i blejnë ushqimet me listë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/dramatike-banka-e-shqiperise-21-e-familjeve-i-blejne-ushqimet-me-liste/" rel="bookmark" title="Dramatike, Banka e Shqipërisë: 21% e familjeve i blejnë ushqimet me listë">Dramatike, Banka e Shqipërisë: 21% e familjeve i blejnë ushqimet me&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/ska-konsum-dyfishohet-mbyllja-e-bizneseve-vendi-ne-krize-te-thelle/" rel="bookmark" title="S’ka konsum, dyfishohet mbyllja e bizneseve, vendi në krizë të thellë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/dyqanettt-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/dyqanettt-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/dyqanettt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="S’ka konsum, dyfishohet mbyllja e bizneseve, vendi në krizë të thellë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/ska-konsum-dyfishohet-mbyllja-e-bizneseve-vendi-ne-krize-te-thelle/" rel="bookmark" title="S’ka konsum, dyfishohet mbyllja e bizneseve, vendi në krizë të thellë">S’ka konsum, dyfishohet mbyllja e bizneseve, vendi në krizë të thellë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/09/foto-skandal-nga-hipoteka-ne-sarande/" rel="bookmark" title="Foto skandal nga Hipoteka ne Sarandë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/09/hipoteka-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/09/hipoteka-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/09/hipoteka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Foto skandal nga Hipoteka ne Sarandë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/09/foto-skandal-nga-hipoteka-ne-sarande/" rel="bookmark" title="Foto skandal nga Hipoteka ne Sarandë">Foto skandal nga Hipoteka ne Sarandë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/09/zero-investime-nga-qeveria-ne-arsim-ne-kamez-mziu-ja-cfare-kemi-kerkuar/" rel="bookmark" title="Zero investime nga qeveria në arsim në Kamëz, Mziu: Ja çfarë kemi kërkuar"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/09/41691097_265461104299226_526952848966025216_n-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/09/41691097_265461104299226_526952848966025216_n-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/09/41691097_265461104299226_526952848966025216_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zero investime nga qeveria në arsim në Kamëz, Mziu: Ja çfarë kemi kërkuar"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/09/zero-investime-nga-qeveria-ne-arsim-ne-kamez-mziu-ja-cfare-kemi-kerkuar/" rel="bookmark" title="Zero investime nga qeveria në arsim në Kamëz, Mziu: Ja çfarë kemi kërkuar">Zero investime nga qeveria në arsim në Kamëz, Mziu: Ja çfarë&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bbb6595938bd" data-td_block_id="td_uid_6_5bbb6595938bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bbb6595938bd" data-td_block_id="td_uid_6_5bbb6595938bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-89208" class="post-89208 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.rd.al/category/sport/">Sport</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Valdano: Ndihet mungesa e Ronaldos, asnjë lojtar i Realit nuk ka….</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-08T13:49:36+00:00" >08/10/2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-89208">16</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_-696x392.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_-696x392.jpg 696w, http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_-300x169.jpg 300w, http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_-768x432.jpg 768w, http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_-1024x576.jpg 1024w, http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_-1068x601.jpg 1068w, http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_-747x420.jpg 747w, http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="423702_TS_08-10-18_5462730601_"/></a></div>
        <p>Jorge Valdano beson se Real Madridi ka probleme serioze në drejtim të shënimit të golave. Pra, në aspektin sulmues. Kjo është bërë e ditur prej tij në “El Transistor” të “Onda Cero”. Valdano analizoi situatën e Real Madridit pas tetë javëve kampionat (La Liga) dhe dy ndeshjeve të para në Ligën e Kampionëve për këtë edicion.<br />
Gjithashtu, drejtuesi i “Los Blancos” ishte i shqetësuar edhe për gjendjen e Julen Lopetegui: “Problemi më serioz tani te Real Madridi është mungesa e besimit. Disa lojtarë nuk guxojnë. A ndihet mungesa e Cristiano Ronaldos? Në Madrid, ai ka qenë njeriu-gol, por nuk është më. Real Madridi humbi golashënuesin më të madh në historinë e tij.<br />
Situata e Lopetegui? Trajneri është gjithmonë i ekspozuar kur ka dështime. Mungesa e golave? Talenti i golashënuesit është aq i veçantë, sa talenti i portierit. Tani nuk ka asnjë lojtar të tillë te Real Madridi.<br />
Kthimi i situatës? Unë mendoj se është brenda misionit të Lopetegui për ta bërë këtë ekip të reagojë. Vazhdimësia është shumë e rëndësishme në futboll”.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5bbb6595982ae_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2018%2F10%2Fvaldano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Valdano%3A+Ndihet+mungesa+e+Ronaldos%2C+asnj%C3%AB+lojtar+i+Realit+nuk+ka%E2%80%A6.&url=http%3A%2F%2Fwww.rd.al%2F2018%2F10%2Fvaldano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.rd.al/2018/10/valdano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.rd.al/2018/10/valdano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka/&amp;media=http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_.jpg&description=Valdano%3A+Ndihet+mungesa+e+Ronaldos%2C+asnj%C3%AB+lojtar+i+Realit+nuk+ka%E2%80%A6." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Valdano%3A+Ndihet+mungesa+e+Ronaldos%2C+asnj%C3%AB+lojtar+i+Realit+nuk+ka%E2%80%A6.%20-%20http%3A%2F%2Fwww.rd.al%2F2018%2F10%2Fvaldano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2018-10-08T13:49:36+00:00"><meta itemprop="dateModified" content="2018-10-08T13:49:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2018/10/valdano-ndihet-mungesa-e-ronaldos-asnje-lojtar-i-realit-nuk-ka/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Valdano: Ndihet mungesa e Ronaldos, asnjë lojtar i Realit nuk ka…."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2018/10/423702_TS_08-10-18_5462730601_.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5bbb659598701_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5bbb659598701" ><script>var block_td_uid_8_5bbb659598701 = new tdBlock();
block_td_uid_8_5bbb659598701.id = "td_uid_8_5bbb659598701";
block_td_uid_8_5bbb659598701.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5bbb659598701_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bbb659598701_rand","tdc_css_class_style":"td_uid_8_5bbb659598701_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":89208,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5bbb659598701.td_column_number = "3";
block_td_uid_8_5bbb659598701.block_type = "td_block_related_posts";
block_td_uid_8_5bbb659598701.post_count = "3";
block_td_uid_8_5bbb659598701.found_posts = "6877";
block_td_uid_8_5bbb659598701.header_color = "";
block_td_uid_8_5bbb659598701.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bbb659598701.max_num_pages = "2293";
tdBlocksArray.push(block_td_uid_8_5bbb659598701);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5bbb6595a379b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5bbb659598701" href="#">Të tjera</a><a id="td_uid_10_5bbb6595a3851" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5bbb659598701" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5bbb659598701 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/real-madridi-i-vendos-afat-lopeteguit-dy-trajnere-te-tjere-ne-listen-e-perez/" rel="bookmark" title="Real Madridi i vendos afat Lopeteguit, dy trajnerë të tjerë në listën e Perez"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/396645_TS_09-07-18_3405263937_-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/396645_TS_09-07-18_3405263937_-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/396645_TS_09-07-18_3405263937_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Real Madridi i vendos afat Lopeteguit, dy trajnerë të tjerë në listën e Perez"/></a></div>                <a href="http://www.rd.al/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/real-madridi-i-vendos-afat-lopeteguit-dy-trajnere-te-tjere-ne-listen-e-perez/" rel="bookmark" title="Real Madridi i vendos afat Lopeteguit, dy trajnerë të tjerë në listën e Perez">Real Madridi i vendos afat Lopeteguit, dy trajnerë të tjerë në listën e Perez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/zidane-mund-te-ribashkohet-me-juventusin/" rel="bookmark" title="Zidane mund të ribashkohet me Juventusin"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/423677_TS_08-10-18_5127337326_-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/423677_TS_08-10-18_5127337326_-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/423677_TS_08-10-18_5127337326_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zidane mund të ribashkohet me Juventusin"/></a></div>                <a href="http://www.rd.al/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/zidane-mund-te-ribashkohet-me-juventusin/" rel="bookmark" title="Zidane mund të ribashkohet me Juventusin">Zidane mund të ribashkohet me Juventusin</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/10/guardiola-jesus-me-fal/" rel="bookmark" title="Guardiola: Jesus, më fal!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/10/423593_TS_07-10-18_5382243129_-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/10/423593_TS_07-10-18_5382243129_-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/10/423593_TS_07-10-18_5382243129_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guardiola: Jesus, më fal!"/></a></div>                <a href="http://www.rd.al/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/10/guardiola-jesus-me-fal/" rel="bookmark" title="Guardiola: Jesus, më fal!">Guardiola: Jesus, më fal!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bbb659598701" data-td_block_id="td_uid_8_5bbb659598701"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5bbb659598701" data-td_block_id="td_uid_8_5bbb659598701"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-88922 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2018/10/faqja-e-pare-736/" rel="bookmark">
                  <img width="696" height="845" src="http://www.rd.al/wp-content/uploads/2018/10/Faqja-e-pare-768x932.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.rd.al/wp-content/uploads/2018/10/Faqja-e-pare-768x932.jpg 768w, http://www.rd.al/wp-content/uploads/2018/10/Faqja-e-pare-247x300.jpg 247w, http://www.rd.al/wp-content/uploads/2018/10/Faqja-e-pare-844x1024.jpg 844w, http://www.rd.al/wp-content/uploads/2018/10/Faqja-e-pare-696x844.jpg 696w, http://www.rd.al/wp-content/uploads/2018/10/Faqja-e-pare-346x420.jpg 346w, http://www.rd.al/wp-content/uploads/2018/10/Faqja-e-pare.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5bbb6595b3a4d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5bbb6595b3a4d" ><script>var block_td_uid_12_5bbb6595b3a4d = new tdBlock();
block_td_uid_12_5bbb6595b3a4d.id = "td_uid_12_5bbb6595b3a4d";
block_td_uid_12_5bbb6595b3a4d.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5bbb6595b3a4d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5bbb6595b3a4d_rand","tdc_css_class_style":"td_uid_12_5bbb6595b3a4d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5bbb6595b3a4d.td_column_number = "1";
block_td_uid_12_5bbb6595b3a4d.block_type = "td_block_7";
block_td_uid_12_5bbb6595b3a4d.post_count = "3";
block_td_uid_12_5bbb6595b3a4d.found_posts = "30286";
block_td_uid_12_5bbb6595b3a4d.header_color = "#";
block_td_uid_12_5bbb6595b3a4d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bbb6595b3a4d.max_num_pages = "10096";
tdBlocksArray.push(block_td_uid_12_5bbb6595b3a4d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5bbb6595b3a4d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS">E vërteta e “dy votave të PD”, si u manipulua procesi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-09T21:53:19+00:00" >09/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5bbb6595b3a4d" data-td_block_id="td_uid_12_5bbb6595b3a4d">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2018  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5bbb659601116
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.864 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-10-08 16:11:33 -->
