<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Batoni flet me siguri: Hashimi do ja japë Serbisë një pjesë të Kosovës. Kush ja jep këtyre këtë të drejtë? - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.rd.al/wp-content/uploads/2018/08/batoni.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rd.al/2018/08/batoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Batoni flet me siguri: Hashimi do ja japë Serbisë një pjesë të Kosovës. Kush ja jep këtyre këtë të drejtë? - Rilindja Demokratike" />
<meta property="og:description" content="Presidenti Hashim Thaçi ka dalë ne opinion javëve të fundit me idenë që në bisedimet e Brukselit ta prezantojë kërkesën e Luginës së Preshevës për bashkim me Kosovën. Sipas tij, kjo në asnjë variant nuk i bie që Kosova të japë tokë në këmbim. Por, gazetari Haxhiu, i njohur për raportet e mira me Thaçin &hellip;" />
<meta property="og:url" content="http://www.rd.al/2018/08/batoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Aktualitet" />
<meta property="article:published_time" content="2018-08-18T20:36:40+02:00" />
<meta property="article:modified_time" content="2018-08-18T20:37:03+02:00" />
<meta property="og:updated_time" content="2018-08-18T20:37:03+02:00" />
<meta property="og:image" content="http://www.rd.al/wp-content/uploads/2018/08/batoni.jpg" />
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="347" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Presidenti Hashim Thaçi ka dalë ne opinion javëve të fundit me idenë që në bisedimet e Brukselit ta prezantojë kërkesën e Luginës së Preshevës për bashkim me Kosovën. Sipas tij, kjo në asnjë variant nuk i bie që Kosova të japë tokë në këmbim. Por, gazetari Haxhiu, i njohur për raportet e mira me Thaçin [&hellip;]" />
<meta name="twitter:title" content="Batoni flet me siguri: Hashimi do ja japë Serbisë një pjesë të Kosovës. Kush ja jep këtyre këtë të drejtë? - Rilindja Demokratike" />
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2018/08/batoni.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Batoni flet me siguri: Hashimi do ja japë Serbisë një pjesë të Kosovës. Kush ja jep këtyre këtë të drejtë? Comments Feed" href="http://www.rd.al/2018/08/batoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.rd.al/?p=84938' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2018%2F08%2Fbatoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2018%2F08%2Fbatoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="http://www.rd.al/2018/08/batoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '5c7f682e6f';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-84938 single-format-standard batoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b787bd77daa0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b787bd77daa0" ><script>var block_td_uid_2_5b787bd77daa0 = new tdBlock();
block_td_uid_2_5b787bd77daa0.id = "td_uid_2_5b787bd77daa0";
block_td_uid_2_5b787bd77daa0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5b787bd77daa0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b787bd77daa0_rand","tdc_css_class_style":"td_uid_2_5b787bd77daa0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b787bd77daa0.td_column_number = "3";
block_td_uid_2_5b787bd77daa0.block_type = "td_block_mega_menu";
block_td_uid_2_5b787bd77daa0.post_count = "5";
block_td_uid_2_5b787bd77daa0.found_posts = "7086";
block_td_uid_2_5b787bd77daa0.header_color = "";
block_td_uid_2_5b787bd77daa0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b787bd77daa0.max_num_pages = "1418";
tdBlocksArray.push(block_td_uid_2_5b787bd77daa0);
</script><div id=td_uid_2_5b787bd77daa0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/rama-e-merr-ne-mbrojtje-anetarin-e-bandes-se-shullazit-pd-pse-nuk-ka-asnje-reagim-nga-prokuroria/" rel="bookmark" title="Rama e merr në mbrojtje anëtarin e bandës së Shullazit, PD: Pse nuk ka asnjë reagim nga Prokuroria?!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/cyrbja-shullazi-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/08/cyrbja-shullazi-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/08/cyrbja-shullazi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama e merr në mbrojtje anëtarin e bandës së Shullazit, PD: Pse nuk ka asnjë reagim nga Prokuroria?!"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/rama-e-merr-ne-mbrojtje-anetarin-e-bandes-se-shullazit-pd-pse-nuk-ka-asnje-reagim-nga-prokuroria/" rel="bookmark" title="Rama e merr në mbrojtje anëtarin e bandës së Shullazit, PD: Pse nuk ka asnjë reagim nga Prokuroria?!">Rama e merr në mbrojtje anëtarin e bandës së Shullazit, PD:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/kim-mehmeti-tregon-pse-nuk-pranoi-te-promovoje-kurbanin-e-rames-njeri-i-deshtuar-dhe-i-lig/" rel="bookmark" title="Shkrimtari i njohur shpërthen ndaj Ramës: I dështuar dhe i lig, mendon se pa të gjithçka do të shkonte në të sëmës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/05/Kim-Mehmeti-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/05/Kim-Mehmeti-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/05/Kim-Mehmeti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shkrimtari i njohur shpërthen ndaj Ramës: I dështuar dhe i lig, mendon se pa të gjithçka do të shkonte në të sëmës"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/kim-mehmeti-tregon-pse-nuk-pranoi-te-promovoje-kurbanin-e-rames-njeri-i-deshtuar-dhe-i-lig/" rel="bookmark" title="Shkrimtari i njohur shpërthen ndaj Ramës: I dështuar dhe i lig, mendon se pa të gjithçka do të shkonte në të sëmës">Shkrimtari i njohur shpërthen ndaj Ramës: I dështuar dhe i lig,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/berisha-pret-kryetarin-e-komunes-se-mitrovices-kufijte-e-kosoves-jane-te-garantuar/" rel="bookmark" title="Berisha pret kryetarin e komunës së Mitrovicës: Kufijtë e Kosovës janë të garantuar!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/06/berisha-3-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/06/berisha-3-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/06/berisha-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berisha pret kryetarin e komunës së Mitrovicës: Kufijtë e Kosovës janë të garantuar!"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/berisha-pret-kryetarin-e-komunes-se-mitrovices-kufijte-e-kosoves-jane-te-garantuar/" rel="bookmark" title="Berisha pret kryetarin e komunës së Mitrovicës: Kufijtë e Kosovës janë të garantuar!">Berisha pret kryetarin e komunës së Mitrovicës: Kufijtë e Kosovës janë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/deputeti-i-ps-anetar-i-bandes-se-shullazit-pd-cyrbja-te-futet-ne-burg/" rel="bookmark" title="Deputeti i PS anëtar i bandës së Shullazit, PD: Rama e qeveris vendin si drejtues i një organizate kriminale"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/05/Cyrbja-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/05/Cyrbja-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/05/Cyrbja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputeti i PS anëtar i bandës së Shullazit, PD: Rama e qeveris vendin si drejtues i një organizate kriminale"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/deputeti-i-ps-anetar-i-bandes-se-shullazit-pd-cyrbja-te-futet-ne-burg/" rel="bookmark" title="Deputeti i PS anëtar i bandës së Shullazit, PD: Rama e qeveris vendin si drejtues i një organizate kriminale">Deputeti i PS anëtar i bandës së Shullazit, PD: Rama e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/asnje-hetim-per-vrasjen-e-paralajmeruar-te-shkodres/" rel="bookmark" title="Asnjë hetim për vrasjen e paralajmëruar të Shkodrës!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/07/berisha-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/07/berisha-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/07/berisha-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asnjë hetim për vrasjen e paralajmëruar të Shkodrës!"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/asnje-hetim-per-vrasjen-e-paralajmeruar-te-shkodres/" rel="bookmark" title="Asnjë hetim për vrasjen e paralajmëruar të Shkodrës!">Asnjë hetim për vrasjen e paralajmëruar të Shkodrës!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b787bd77daa0" data-td_block_id="td_uid_2_5b787bd77daa0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b787bd77daa0" data-td_block_id="td_uid_2_5b787bd77daa0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b787bd789f1f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b787bd789f1f" ><script>var block_td_uid_3_5b787bd789f1f = new tdBlock();
block_td_uid_3_5b787bd789f1f.id = "td_uid_3_5b787bd789f1f";
block_td_uid_3_5b787bd789f1f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5b787bd789f1f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b787bd789f1f_rand","tdc_css_class_style":"td_uid_3_5b787bd789f1f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b787bd789f1f.td_column_number = "3";
block_td_uid_3_5b787bd789f1f.block_type = "td_block_mega_menu";
block_td_uid_3_5b787bd789f1f.post_count = "5";
block_td_uid_3_5b787bd789f1f.found_posts = "1257";
block_td_uid_3_5b787bd789f1f.header_color = "";
block_td_uid_3_5b787bd789f1f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b787bd789f1f.max_num_pages = "252";
tdBlocksArray.push(block_td_uid_3_5b787bd789f1f);
</script><div id=td_uid_3_5b787bd789f1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/shullazi-shefi-i-deputeteve-te-ps/" rel="bookmark" title="Shullazi shefi i deputetëve të PS!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/cyrbja-shullazi-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/08/cyrbja-shullazi-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/08/cyrbja-shullazi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shullazi shefi i deputetëve të PS!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/shullazi-shefi-i-deputeteve-te-ps/" rel="bookmark" title="Shullazi shefi i deputetëve të PS!">Shullazi shefi i deputetëve të PS!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/cmendina-e-madhe-e-dyshes-rama-veliaj/" rel="bookmark" title="&#8220;Çmendina e madhe&#8221; e dyshes Rama-Veliaj"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/veliaj-rama-edi-erjon_0-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/01/veliaj-rama-edi-erjon_0-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/01/veliaj-rama-edi-erjon_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Çmendina e madhe&#8221; e dyshes Rama-Veliaj"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/cmendina-e-madhe-e-dyshes-rama-veliaj/" rel="bookmark" title="&#8220;Çmendina e madhe&#8221; e dyshes Rama-Veliaj">&#8220;Çmendina e madhe&#8221; e dyshes Rama-Veliaj</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/nje-jave-protesta-ne-rumani-dhe-shqiptaret/" rel="bookmark" title="Një javë protesta në Rumani dhe shqiptarët"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/ruuuuuuuuu-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/08/ruuuuuuuuu-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/08/ruuuuuuuuu-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Një javë protesta në Rumani dhe shqiptarët"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/nje-jave-protesta-ne-rumani-dhe-shqiptaret/" rel="bookmark" title="Një javë protesta në Rumani dhe shqiptarët">Një javë protesta në Rumani dhe shqiptarët</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/kamikazi-i-beogradit-ne-sherbim-te-antishqiptarizmit/" rel="bookmark" title="Kamikazi i Beogradit në shërbim të antishqiptarizmit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/auto_vucic-thaci_1517647682-30949401517649837-218x150.jpeg" srcset="http://www.rd.al/wp-content/uploads/2018/04/auto_vucic-thaci_1517647682-30949401517649837-218x150.jpeg 218w, http://www.rd.al/wp-content/uploads/2018/04/auto_vucic-thaci_1517647682-30949401517649837-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kamikazi i Beogradit në shërbim të antishqiptarizmit"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/kamikazi-i-beogradit-ne-sherbim-te-antishqiptarizmit/" rel="bookmark" title="Kamikazi i Beogradit në shërbim të antishqiptarizmit">Kamikazi i Beogradit në shërbim të antishqiptarizmit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/oligarku-i-pari-qytetari-i-fundit-fare/" rel="bookmark" title="Oligarku i pari, qytetari i fundit fare!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/rama-foto-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/04/rama-foto-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/04/rama-foto-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oligarku i pari, qytetari i fundit fare!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/oligarku-i-pari-qytetari-i-fundit-fare/" rel="bookmark" title="Oligarku i pari, qytetari i fundit fare!">Oligarku i pari, qytetari i fundit fare!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b787bd789f1f" data-td_block_id="td_uid_3_5b787bd789f1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b787bd789f1f" data-td_block_id="td_uid_3_5b787bd789f1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b787bd78df2e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b787bd78df2e" ><script>var block_td_uid_4_5b787bd78df2e = new tdBlock();
block_td_uid_4_5b787bd78df2e.id = "td_uid_4_5b787bd78df2e";
block_td_uid_4_5b787bd78df2e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5b787bd78df2e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b787bd78df2e_rand","tdc_css_class_style":"td_uid_4_5b787bd78df2e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b787bd78df2e.td_column_number = "3";
block_td_uid_4_5b787bd78df2e.block_type = "td_block_mega_menu";
block_td_uid_4_5b787bd78df2e.post_count = "5";
block_td_uid_4_5b787bd78df2e.found_posts = "5404";
block_td_uid_4_5b787bd78df2e.header_color = "";
block_td_uid_4_5b787bd78df2e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b787bd78df2e.max_num_pages = "1081";
tdBlocksArray.push(block_td_uid_4_5b787bd78df2e);
</script><div id=td_uid_4_5b787bd78df2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/mbro-teatrin-shperthejne-tifozet-e-tirones-ne-stadium-policia-heq-banderolen/" rel="bookmark" title="“Mbro Teatrin!” Shpërthejnë tifozët e Tironës në stadium, policia heq banderolën"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/foto-tjeter-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/08/foto-tjeter-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/08/foto-tjeter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Mbro Teatrin!” Shpërthejnë tifozët e Tironës në stadium, policia heq banderolën"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/mbro-teatrin-shperthejne-tifozet-e-tirones-ne-stadium-policia-heq-banderolen/" rel="bookmark" title="“Mbro Teatrin!” Shpërthejnë tifozët e Tironës në stadium, policia heq banderolën">“Mbro Teatrin!” Shpërthejnë tifozët e Tironës në stadium, policia heq banderolën</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/arrestohet-bosi-i-ndranghetes-kishte-lidhje-me-mafian-shqiptare-te-droges-foto/" rel="bookmark" title="Arrestohet bosi i “Ndranghetës”, kishte lidhje me mafian shqiptare të drogës (Foto)"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/droge-780x405-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/08/droge-780x405-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/08/droge-780x405-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrestohet bosi i “Ndranghetës”, kishte lidhje me mafian shqiptare të drogës (Foto)"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/arrestohet-bosi-i-ndranghetes-kishte-lidhje-me-mafian-shqiptare-te-droges-foto/" rel="bookmark" title="Arrestohet bosi i “Ndranghetës”, kishte lidhje me mafian shqiptare të drogës (Foto)">Arrestohet bosi i “Ndranghetës”, kishte lidhje me mafian shqiptare të drogës&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/batoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte/" rel="bookmark" title="Batoni flet me siguri: Hashimi do ja japë Serbisë një pjesë të Kosovës. Kush ja jep këtyre këtë të drejtë?"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/batoni-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/08/batoni-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/08/batoni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Batoni flet me siguri: Hashimi do ja japë Serbisë një pjesë të Kosovës. Kush ja jep këtyre këtë të drejtë?"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/batoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte/" rel="bookmark" title="Batoni flet me siguri: Hashimi do ja japë Serbisë një pjesë të Kosovës. Kush ja jep këtyre këtë të drejtë?">Batoni flet me siguri: Hashimi do ja japë Serbisë një pjesë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/rama-shkon-per-dreke-me-helikopter-video/" rel="bookmark" title="Rama shkon për drekë me helikopter (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/hhh-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/08/hhh-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/08/hhh-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama shkon për drekë me helikopter (Video)"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/rama-shkon-per-dreke-me-helikopter-video/" rel="bookmark" title="Rama shkon për drekë me helikopter (Video)">Rama shkon për drekë me helikopter (Video)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/aktori-i-njohur-injoron-ramen-shyqyr-qe-fillove-te-qethesh-lahesh-e-rruhesh-se-qelbeshe-ere/" rel="bookmark" title="Aktori i njohur injoron Ramën: Shyqyr që fillove të qethesh, lahesh e rruhesh se qelbeshe erë!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/ramqeth-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/08/ramqeth-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/08/ramqeth-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aktori i njohur injoron Ramën: Shyqyr që fillove të qethesh, lahesh e rruhesh se qelbeshe erë!"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/aktori-i-njohur-injoron-ramen-shyqyr-qe-fillove-te-qethesh-lahesh-e-rruhesh-se-qelbeshe-ere/" rel="bookmark" title="Aktori i njohur injoron Ramën: Shyqyr që fillove të qethesh, lahesh e rruhesh se qelbeshe erë!">Aktori i njohur injoron Ramën: Shyqyr që fillove të qethesh, lahesh&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b787bd78df2e" data-td_block_id="td_uid_4_5b787bd78df2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b787bd78df2e" data-td_block_id="td_uid_4_5b787bd78df2e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b787bd797942_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b787bd797942" ><script>var block_td_uid_5_5b787bd797942 = new tdBlock();
block_td_uid_5_5b787bd797942.id = "td_uid_5_5b787bd797942";
block_td_uid_5_5b787bd797942.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5b787bd797942_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b787bd797942_rand","tdc_css_class_style":"td_uid_5_5b787bd797942_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b787bd797942.td_column_number = "3";
block_td_uid_5_5b787bd797942.block_type = "td_block_mega_menu";
block_td_uid_5_5b787bd797942.post_count = "5";
block_td_uid_5_5b787bd797942.found_posts = "1930";
block_td_uid_5_5b787bd797942.header_color = "";
block_td_uid_5_5b787bd797942.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b787bd797942.max_num_pages = "386";
tdBlocksArray.push(block_td_uid_5_5b787bd797942);
</script><div id=td_uid_5_5b787bd797942 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/dokumenti-qeveria-ka-paguar-32-8-miliarde-leke-per-inceneratoret-qe-nuk-kane-nisur-te-ndertohen/" rel="bookmark" title="Dokumenti/ Qeveria ka paguar 32.8 miliardë lekë për inceneratorët që nuk kanë nisur të ndërtohen"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/ahmetaj-rama-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/ahmetaj-rama-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/ahmetaj-rama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dokumenti/ Qeveria ka paguar 32.8 miliardë lekë për inceneratorët që nuk kanë nisur të ndërtohen"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/dokumenti-qeveria-ka-paguar-32-8-miliarde-leke-per-inceneratoret-qe-nuk-kane-nisur-te-ndertohen/" rel="bookmark" title="Dokumenti/ Qeveria ka paguar 32.8 miliardë lekë për inceneratorët që nuk kanë nisur të ndërtohen">Dokumenti/ Qeveria ka paguar 32.8 miliardë lekë për inceneratorët që nuk&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/klsh-zbulon-skandalin-qeveria-pagoi-1-6-milione-euro-fatura-fiktive-per-check-up-in/" rel="bookmark" title="KLSH zbulon skandalin: Qeveria pagoi 1.6 milionë euro fatura fiktive për Check Up-in"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/KLSH-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/05/KLSH-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/05/KLSH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KLSH zbulon skandalin: Qeveria pagoi 1.6 milionë euro fatura fiktive për Check Up-in"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/klsh-zbulon-skandalin-qeveria-pagoi-1-6-milione-euro-fatura-fiktive-per-check-up-in/" rel="bookmark" title="KLSH zbulon skandalin: Qeveria pagoi 1.6 milionë euro fatura fiktive për Check Up-in">KLSH zbulon skandalin: Qeveria pagoi 1.6 milionë euro fatura fiktive për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/84605/" rel="bookmark" title="Qeveria, dhjetëra milionë euro për kasat fiskale, por ato nuk funksionojnë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/kasa-fiskale-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/08/kasa-fiskale-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/08/kasa-fiskale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qeveria, dhjetëra milionë euro për kasat fiskale, por ato nuk funksionojnë"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/84605/" rel="bookmark" title="Qeveria, dhjetëra milionë euro për kasat fiskale, por ato nuk funksionojnë">Qeveria, dhjetëra milionë euro për kasat fiskale, por ato nuk funksionojnë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/banka-boterore-40-e-fuqise-punetore-ne-shqiperi-ka-ikur-jashte/" rel="bookmark" title="Banka Botërore: 40% e fuqisë punëtore në Shqipëri ka ikur jashtë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/pune-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/08/pune-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/08/pune-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Banka Botërore: 40% e fuqisë punëtore në Shqipëri ka ikur jashtë"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/banka-boterore-40-e-fuqise-punetore-ne-shqiperi-ka-ikur-jashte/" rel="bookmark" title="Banka Botërore: 40% e fuqisë punëtore në Shqipëri ka ikur jashtë">Banka Botërore: 40% e fuqisë punëtore në Shqipëri ka ikur jashtë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/basha-rekordi-i-ri-i-bandes-se-hajduteve/" rel="bookmark" title="Basha: Rekordi i ri i bandës së hajdutëve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/Lulzim-Basha-konference-selia-e-PD-27-qershor-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/08/Lulzim-Basha-konference-selia-e-PD-27-qershor-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/08/Lulzim-Basha-konference-selia-e-PD-27-qershor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha: Rekordi i ri i bandës së hajdutëve"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/basha-rekordi-i-ri-i-bandes-se-hajduteve/" rel="bookmark" title="Basha: Rekordi i ri i bandës së hajdutëve">Basha: Rekordi i ri i bandës së hajdutëve</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b787bd797942" data-td_block_id="td_uid_5_5b787bd797942"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b787bd797942" data-td_block_id="td_uid_5_5b787bd797942"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b787bd79c791_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b787bd79c791" ><script>var block_td_uid_6_5b787bd79c791 = new tdBlock();
block_td_uid_6_5b787bd79c791.id = "td_uid_6_5b787bd79c791";
block_td_uid_6_5b787bd79c791.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5b787bd79c791_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b787bd79c791_rand","tdc_css_class_style":"td_uid_6_5b787bd79c791_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5b787bd79c791.td_column_number = "3";
block_td_uid_6_5b787bd79c791.block_type = "td_block_mega_menu";
block_td_uid_6_5b787bd79c791.post_count = "5";
block_td_uid_6_5b787bd79c791.found_posts = "952";
block_td_uid_6_5b787bd79c791.header_color = "";
block_td_uid_6_5b787bd79c791.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b787bd79c791.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_6_5b787bd79c791);
</script><div id=td_uid_6_5b787bd79c791 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/rritet-cmimi-per-librat-shkollore/" rel="bookmark" title="Rritet çmimi për librat shkollorë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/gjeografi-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/08/gjeografi-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/08/gjeografi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rritet çmimi për librat shkollorë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/rritet-cmimi-per-librat-shkollore/" rel="bookmark" title="Rritet çmimi për librat shkollorë">Rritet çmimi për librat shkollorë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/anketa-e-ke-shqiptaret-ne-vend-te-pare-ne-europe-per-te-mos-u-ngritur-ne-protesta/" rel="bookmark" title="Anketa e KE: Shqiptarët në vend të parë në Europë për të mos u ngritur në protesta!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/rumania-protesta-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/02/rumania-protesta-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/02/rumania-protesta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anketa e KE: Shqiptarët në vend të parë në Europë për të mos u ngritur në protesta!"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/anketa-e-ke-shqiptaret-ne-vend-te-pare-ne-europe-per-te-mos-u-ngritur-ne-protesta/" rel="bookmark" title="Anketa e KE: Shqiptarët në vend të parë në Europë për të mos u ngritur në protesta!">Anketa e KE: Shqiptarët në vend të parë në Europë për&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/spitali-i-vlores-mbushet-me-te-semure-turistet-marrin-ndihmen-e-mjekeve-dhe-nuk-pranojne-te-shtrohen/" rel="bookmark" title="Spitali i Vlorës mbushet me të sëmurë, turistët marrin ndihmën e mjekëve dhe nuk pranojnë të shtrohen"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/auto_urgjenca1534268913-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/08/auto_urgjenca1534268913-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/08/auto_urgjenca1534268913-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spitali i Vlorës mbushet me të sëmurë, turistët marrin ndihmën e mjekëve dhe nuk pranojnë të shtrohen"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/spitali-i-vlores-mbushet-me-te-semure-turistet-marrin-ndihmen-e-mjekeve-dhe-nuk-pranojne-te-shtrohen/" rel="bookmark" title="Spitali i Vlorës mbushet me të sëmurë, turistët marrin ndihmën e mjekëve dhe nuk pranojnë të shtrohen">Spitali i Vlorës mbushet me të sëmurë, turistët marrin ndihmën e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/07/qeveria-anullon-rritjen-e-rrogave-te-mesuesve-reagon-boci-konsiderohen-si-bishti-i-kavallit/" rel="bookmark" title="Qeveria anullon rritjen e rrogave të mësuesve, reagon Boçi: Konsiderohen si “bishti i kavallit”"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/05/rma-nikolla-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/05/rma-nikolla-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/05/rma-nikolla-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qeveria anullon rritjen e rrogave të mësuesve, reagon Boçi: Konsiderohen si “bishti i kavallit”"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/07/qeveria-anullon-rritjen-e-rrogave-te-mesuesve-reagon-boci-konsiderohen-si-bishti-i-kavallit/" rel="bookmark" title="Qeveria anullon rritjen e rrogave të mësuesve, reagon Boçi: Konsiderohen si “bishti i kavallit”">Qeveria anullon rritjen e rrogave të mësuesve, reagon Boçi: Konsiderohen si&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/07/te-gjithe-po-ikin-papunesia-dhe-varferia-zbraz-shqiperine/" rel="bookmark" title="Të gjithë po ikin! Papunësia dhe varfëria zbraz Shqipërinë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/07/emigrante-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/07/emigrante-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/07/emigrante-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Të gjithë po ikin! Papunësia dhe varfëria zbraz Shqipërinë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/07/te-gjithe-po-ikin-papunesia-dhe-varferia-zbraz-shqiperine/" rel="bookmark" title="Të gjithë po ikin! Papunësia dhe varfëria zbraz Shqipërinë">Të gjithë po ikin! Papunësia dhe varfëria zbraz Shqipërinë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b787bd79c791" data-td_block_id="td_uid_6_5b787bd79c791"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b787bd79c791" data-td_block_id="td_uid_6_5b787bd79c791"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-84938" class="post-84938 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Batoni flet me siguri: Hashimi do ja japë Serbisë një pjesë të Kosovës. Kush ja jep këtyre këtë të drejtë?</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-18T20:36:40+00:00" >18/08/2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-84938">14</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2018/08/batoni.jpg" data-caption=""><img width="633" height="347" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2018/08/batoni.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/08/batoni.jpg 633w, http://www.rd.al/wp-content/uploads/2018/08/batoni-300x164.jpg 300w" sizes="(max-width: 633px) 100vw, 633px" alt="" title="batoni"/></a></div>
        <p>Presidenti Hashim Thaçi ka dalë ne opinion javëve të fundit me idenë që në bisedimet e Brukselit ta prezantojë kërkesën e Luginës së Preshevës për bashkim me Kosovën. Sipas tij, kjo në asnjë variant nuk i bie që Kosova të japë tokë në këmbim. Por, gazetari Haxhiu, i njohur për raportet e mira me Thaçin thotë se kjo megjithatë nënkupton që edhe Kosovës do t&#8217;i hiqet një pjesë. Në një intervistë për MAPO, Haxhiu ka provuar të shpjegojë atë që askush nuk po i bie në fije madje as analistët amerikanë. Haxhiu, në ketë intervistë nuk ka përmendur e as analizuar qëndrimin e Merkel për mos ndryshim të kufijve.<br />
Pas një faze paqartësie dhe shtyrjesh të proceseve dhe agjendave lidhur me Ballkanin, duket se një sens i qasjes ‘finalizuese’, ‘zgjidhëse’ të tipit ‘emri final i Maqedonisë’, ‘deti Greqi-Shqipëri’ apo gjëra në horizont: ‘korrigjimi i kufirit Kosovë-Serbi’ apo më larg, ‘statusi i republika Srpska’. Në parim pa hyrë në çështjet konkrete: A është një finale procesesh të gjata apo konturet e një gjendjeje të re për Ballkanin?<br />
Një prej komponentëve kryesore politikë tё BE-sё nё Ballkanin Perendimor ёshtё pёrdorimi i fuqisё kushtëzuese të procesit të zgjerimit për të përmbyllur të gjitha kontekstet bilaterale në rajon. Kjo çështje është formuluar në mënyrë eksplicite edhe në Strategjinë e Zgjerimit të Junkerit të publikuar në Shkurt të këtij viti. Një qasje e tillë vjen pjesërisht edhe nga evoluimi i politikave të BE-së nëpërmjet përvojave të zgjerimit. Për shembull, importimi i çështjes së hapur të kufijve midis Kroacisë dhe Sllovenisë lidhur me Piranin është manifestuar në një qasje më rigoroze të BE-së lidhur me domosdoshmërinë e përcaktimit paraprak të linjave kufitare në veçanti dhe mbylljes të kontesteve bilaterale në përgjithësi. Kjo klimë politike pastaj ka dhënë efektet e saj në çështjen e ndryshimit të emrit për Maqedoninë, procesin e përcaktimit të kufirit detar midis Greqisë dhe Shqipërisë, demarkacionin territorial midis Kosovës dhe Malit të Zi dhe, së fundi, marrëveshjen finale për normalizim marrëdhëniesh midis Kosovës dhe Serbisë. Përcaktimi i vijës kufitare midis Kosovës dhe Serbisë do të jetë, pra, pjesë e</p>
<p>pashmangshme e marrëveshjes për normalizim. Sidoqoftë, mbetet një çështje tjetër dhe ende e hapur nëse kjo nënkupton korrigjimin e kufirit si inkorporim i Preshevës në Kosovë. Përderisa përcaktimi i vijës kufitare është esencial në këtë proces, shkalla e ndryshimeve në terren është pjesë ende e diskutueshme midis aktorëve të përfshirë në bisedime. Pra, për të dhënë një përgjigje në pyetjen tuaj, përderisa aktualisht Ballkani Perëndimor është në një finale procesesh që do të manifestohet si etablim i një gjendjeje të re, krejt kjo fazë involvim edhe një gamë të gjerë çështjesh që do të hapen dhe prodhojnë tensione ndërkohë. Kjo duket se do të prodhojë efektet më intensive në fazën finale të bisedimeve Kosovë-Serbi.<br />
Marrëdhëniet transatlantike, ato Rusi-SHBA, me impakt në rajone të tjera të botës etj., shumëçka po lëviz në politikën e Shtëpisë së Bardhë të erës Trump! A dalloni që diçka e re ndryshe po konturohet edhe për Ballkanin nga administrata e re amerikane?<br />
Keni lexuar analizat së fundi, shkrimtarë, politikanë e gazetarë, janë në hartën e vjetër të gjykimeve. Mendojnë më shumë për kutinë e pandorës se sa për Kosovën. Kolegët e mi kanë një gjykim të vjetruar. Gjykimet janë të shpjeguara mbi një ushtrimore të fëmijëve që sapo kanë hyrë në shoqërinë civile në vitet 2006, ose si në vitet e para të presidencës së Obamas. Tani është Trump president. Gjithçka është ndryshe. Çfarë praqet hapja e “kutisë së pandorës” kur të gjitha vendet janë pjesë e NATO-s, hiq Bosnjën. Prandaj, ndonjëherë duke dëgjuar kolegët e mi, unë mendoj se Thaçi është gati të përcaktojë rendin e ri botëror dhe se Kosova, e jo Mali i Zi, mund të fillojë Luftën e Tretë Botërore, ose së paku të themelojë Perandorinë e Re Ruse. Dhe, po, ardhmëria e Maqedonisë do të vendoset në Prishtinë dhe jo në Shkup. Edhe Bosnja. Mbi të gjitha dhe kundër të gjitha<br />
mosmarrëveshjeve ne do të bëjmë Rusinë më të fortë brenda Serbisë, duke u mundësuar atyre që të përparojnë më shpejt në BE?! Për çka është shkruar deri sot?! Gjithçka, përveç Kosovës. Gjithçka, por neve na duhet përballja me një mundësi unike për të bërë</p>
<p>marrëveshje me Serbinë, marrëveshja për shtetin funksional, marrëveshjen e vërtetë për të ardhmen perëndimore të Kosovës. Në këtë moment në shtetësinë e Kosovës përfitimet e veprimit – dhe rreziqet e mosveprimit – janë shumë të mëdha. Nëse e tejkalojmë interesin e fuqive të mëdha ne mund të harrojmë lehtë vetveten. Dhe unë jam i sigurt se SHBA dhe Europa, me ose pa Amerikën e Parë, me ose pa Brexit, janë mjaft të forta për të përballuar Rusinë dhe për të qëndruar për demokraci liberale, të qëndrojnë për dhe prapë Maqedonisë në NATO dhe të krijojnë një Bosnjë si shtet funksional. Problemi i vërtetë për të gjithë këtë shfaqje të zemërimit është se për shkak se ata nuk e pëlqejnë lojtarin që luan, prandaj duan ta shkatërrojnë lojën. Vetëm se këtë herë në rrezik është shumë më tepër se rendi politik. Kësaj radhe bëhet fjalë për mundësinë historike për Kosovën, është rasti që të shkojë përpara nga frika dhe zemërimi me Serbinë, të shkojë në marrëdhënie që do të mundësojnë më shumë prosperitet për të dy kombet. Thaçi dhe Vuçiç mund ta bëjnë këtë tani. Dhe marrja e marrëveshjes do të ndihmojë në krijimin e stabilitetit në Ballkanin Perëndimor dhe duke dëmtuar agjentët e kaosit dhe ndikimin e Rusisë në rajon. Prandaj humbës janë të gjithë ata që sundohen nga zemërimi dhe frika.<br />
Politika amerikane, krahas kancelarisë funksionon fort edhe si lobby, si kontakt personal. Kemi parë kohët e fundit lëvizjen në këtë drejtim: Takimet e dhëndrit të Trump me politikanë ballkanikë, kemi parë strategun e Trump, Bannon nëpër Ballkan etj. lajme si këto. A kanë, a do të kenë këto elemente impakt në formësimin e një politike të re të SHBA për Ballkanin?<br />
Presidenca aktuale e ShBA-ve duket të jetë shfaqje e dy tendencave kryesore politike të kodifikuara në strukturën institucionale amerikane: nga njëra anë, sistemi i konsoliduar i politikave të jashtme që funksionon në fazë të politikave të trashëguara dhe</p>
<p>planeve strategjike afatgjate, pavarësisht ndryshimeve të pozitave në administratën shtetërore dhe, nga ana tjetër, shkalla e gjerë e kompetencave të Presidentit dhe mundësisë të konsiderueshme për manovrim të pavarur politik. Marrëdhënia SHBA-NATO, për shembull, është shembull ilustrativ për të mbështetur këtë pohim: pavarësisht se qëndrimi për tërheqje nga NATO i Presidentit Trump përgjatë fushatës zgjedhore rezultoi i pamundur për shkak të forcave politike në SHBA përtej Presidentit, megjithatë ai së voni ka prodhuar komplikime të shumta me kërkesat e tij për rritje të buxheteve nacionale të shteteve anëtare për mbrojtje. Pra, roli individual i Presidentit mban megjithatë një peshë të veçantë në prodhim të politikave të SHBA-së. Qasja politike e Presidentit aktual të SHBA-ve, ndryshe nga ajo e Obama-s, nuk është fare vlerore por krejtësisht transaksionale dhe pragmatike. Në rastin e Krimesë, për shembull, Presidenti amerikan bëri një tërheqje të papritur duke thënë se kjo është një dështim i Obama-s që ai nuk ka mundësi ta riparojë. Si rrjedhojë, ajo çështje u la kryesisht në agjendën e BE-së dhe Rusisë. Më konkretisht, në rast të Kosovës, administrata e Trump ka trashëguar përkushtimin amerikan për Kosovën dhe angazhimin e saj në konsolidim të shtetësisë. Sidoqoftë, për shkaqe pragmatike dhe me kërkesë eksplicite për zgjidhje të shpejta dhe efektive, ajo shquhet për një qasje tepër me fleksibile në raport me procesin e negociatave Kosovë-Serbi. Për herë të parë administrata amerikane kërkon propozime kreative prej palëve për të përmbyllur çështjet e hapura midis tyre në formë sa më të shpejtë. Propozimi i ndryshimeve të linjave kufitare midis Kosovës dhe Serbisë, të pranueshme për palët por edhe për vetë SHBA-në dhe Rusinë, është një prej produkteve më konkrete të kësaj qasjeje politike.<br />
Kosova ka qenë një çështje ndërkombëtare e planit të parë, së paku nga 1974. ‘Njësi konstitutive e Federatës Jugosllave’, ‘Kosova, vija e kuqe për Ballkanin’, ‘rezoluta 1444 e Këshillit të Sigurimit’, ‘Pavarësia e kushtëzuar’, ‘dialogu Kosovë – Serbi’, ‘demarkacioni me Malin e Zi’, ‘Anëtarësimi në organizatat ndërkombëtare’. Por të gjitha duket se nuk mjaftojnë pa një finalizim Kosovë- Serbi. Në këtë kontekst propozimi i ri dhe i papritur i Thaçit çfarë përfaqëson sipas jush?</p>
<p>Propozimi i Thaçit për korrigjim kufijsh nuk është as i ri as i papritur. Çdo person i familjarizuar minimalisht me zhvillimet në dialogun Kosovë-Serbi është i informuar se një çështje e tillë qëndron në tryezën e bisedimeve në Bruksel prej kohësh. Sidoqoftë, faktorë të ndryshëm brenda BE-së kanë patur rezervat e tyre në raport me këtë alternativë për shkak të efekteve të mundshme destabilizuese në terren dhe veçanërisht implikimeve të tij në Bosnjë dhe Hercegovinë. Pavarësisht rezervave të BE-së tashmë është krejtësisht e qartë që procesi i kompletimit të shtetësisë të Kosovës dhe avancimi i saj ne relacione ndërkombëtare është drejtpërdrejt i kushtëzuar nga anëtarësimi në mekanizma ndërkombëtarë në përgjithësi dhe nga anëtarësimi në OKB në veçanti. Anëtarësimi i Kosovës në OKB me kapacitete shtetërore kërkon edhe pajtueshmërinë e Rusisë për zgjidhjen eventuale Kosovë-Serbi. Përderisa zgjidhjet e ofruara nga BE-ja deri më tash nuk kanë dhënë as efektin e dëshiruar në terren por as nuk kanë siguruar një mbështetje më të gjerë ndërkombëtare në këtë drejtim (madje as brenda vetë BE-së në tërësi: kujto qëndrimet e Spanjës), hapja e opsioneve të reja po bëhet gjithnjë më realiste. Korrigjimi i kufijve, pra, është një formulë që ofron pajtimin e palëve në negocim për shkak të marrjes së Preshevës dhe dhënies të një pjese minore të Veriut (assesi Veriun e Kosovës në tërësi), por edhe aprovimin e forcave krurciale politike si SHBA-ja dhe Rusia. Në këtë kuptim, një proces i tillë është konceptuar si mbyllje e kontesteve bilaterale Kosovë-Serbi që siguron pranimin përfundimtar të Kosovës në arenën ndërkombëtare dhe involvimin në mekanizmat kryesorë ndërkombëtarë. Sidoqoftë, një proces i tillë është ende në diskutim e sipër dhe epilogu i tij nuk mund të parashikohet nga kjo pozitë.<br />
Cilat janë garancitë që cilado marrëveshje për ‘korrigjim kufijsh’ Serbi- Kosovë nuk do të hapë precedentë për të gjitha vendet e tjera të Ballkanit dhe do të ristartonin…..si gjithnjë luftërat e pafundme ballkanike?</p>
<p>Një proces i tillë nuk mund të konceptohet thjesht në terma të garancive objektive që korrigjimi territorial Kosovë-Serbi nuk do të prodhojë efekte askund tjetër në rajon. Sidoqoftë, nëse një proces i tillë bazohet në parimin e konsensusit midis palëve për ndryshim territorial, gjithçka rezulton të jetë jo vetëm në përputhje me parametrat e Helsinkit por njëherazi edhe afirmim që kjo praktikë është e vlefshme vetëm në rast të dakordimit paraprak ndërshtetëror. Pra, nga pikëpamja parimore, ajo mund të aplikohet vetëm në rastin e Kosovës edhe Serbisë. Sidoqoftë, marrë në konsideratë klimën politike që do të krijohet nën efektin e këtij procesi dhe tendencat në ngritje secesioniste të Republika Srpska-s në Bosnjë dhe Hercegovinë, një proces i tillë mund të ushtrojë ramifikime edhe në sferën tashmë të paralizuar nga brenda politike boshnjake. Pikërisht mbi këtë konsideratë qëndron edhe rezerva e madhe e BE-së në lidhje me procesin e korrigjimit territorial. Efekti i tij i mundshëm në sfera të tjera në Ballkan varet nga qëndrimi i aktorëve të tjerë politikë me ndikim atje, përfshirë SHBA-në, Turqinë, Rusinë dhe BE-në.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5b787bd7a0ca2_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2018%2F08%2Fbatoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Batoni+flet+me+siguri%3A+Hashimi+do+ja+jap%C3%AB+Serbis%C3%AB+nj%C3%AB+pjes%C3%AB+t%C3%AB+Kosov%C3%ABs.+Kush+ja+jep+k%C3%ABtyre+k%C3%ABt%C3%AB+t%C3%AB+drejt%C3%AB%3F&url=http%3A%2F%2Fwww.rd.al%2F2018%2F08%2Fbatoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.rd.al/2018/08/batoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.rd.al/2018/08/batoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte/&amp;media=http://www.rd.al/wp-content/uploads/2018/08/batoni.jpg&description=Batoni+flet+me+siguri%3A+Hashimi+do+ja+jap%C3%AB+Serbis%C3%AB+nj%C3%AB+pjes%C3%AB+t%C3%AB+Kosov%C3%ABs.+Kush+ja+jep+k%C3%ABtyre+k%C3%ABt%C3%AB+t%C3%AB+drejt%C3%AB%3F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Batoni+flet+me+siguri%3A+Hashimi+do+ja+jap%C3%AB+Serbis%C3%AB+nj%C3%AB+pjes%C3%AB+t%C3%AB+Kosov%C3%ABs.+Kush+ja+jep+k%C3%ABtyre+k%C3%ABt%C3%AB+t%C3%AB+drejt%C3%AB%3F%20-%20http%3A%2F%2Fwww.rd.al%2F2018%2F08%2Fbatoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2018-08-18T20:36:40+00:00"><meta itemprop="dateModified" content="2018-08-18T20:37:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2018/08/batoni-flet-me-siguri-hashimi-do-ja-jape-sebise-nje-pjese-te-kosoves-kush-ja-jep-ketyre-kete-te-drejte/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Batoni flet me siguri: Hashimi do ja japë Serbisë një pjesë të Kosovës. Kush ja jep këtyre këtë të drejtë?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2018/08/batoni.jpg"><meta itemprop="width" content="633"><meta itemprop="height" content="347"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5b787bd7a108d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b787bd7a108d" ><script>var block_td_uid_8_5b787bd7a108d = new tdBlock();
block_td_uid_8_5b787bd7a108d.id = "td_uid_8_5b787bd7a108d";
block_td_uid_8_5b787bd7a108d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5b787bd7a108d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b787bd7a108d_rand","tdc_css_class_style":"td_uid_8_5b787bd7a108d_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":84938,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5b787bd7a108d.td_column_number = "3";
block_td_uid_8_5b787bd7a108d.block_type = "td_block_related_posts";
block_td_uid_8_5b787bd7a108d.post_count = "3";
block_td_uid_8_5b787bd7a108d.found_posts = "5403";
block_td_uid_8_5b787bd7a108d.header_color = "";
block_td_uid_8_5b787bd7a108d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b787bd7a108d.max_num_pages = "1801";
tdBlocksArray.push(block_td_uid_8_5b787bd7a108d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5b787bd7a9136" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5b787bd7a108d" href="#">Të tjera</a><a id="td_uid_10_5b787bd7a91e2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5b787bd7a108d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5b787bd7a108d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/mbro-teatrin-shperthejne-tifozet-e-tirones-ne-stadium-policia-heq-banderolen/" rel="bookmark" title="“Mbro Teatrin!” Shpërthejnë tifozët e Tironës në stadium, policia heq banderolën"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/foto-tjeter-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/08/foto-tjeter-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/08/foto-tjeter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Mbro Teatrin!” Shpërthejnë tifozët e Tironës në stadium, policia heq banderolën"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/mbro-teatrin-shperthejne-tifozet-e-tirones-ne-stadium-policia-heq-banderolen/" rel="bookmark" title="“Mbro Teatrin!” Shpërthejnë tifozët e Tironës në stadium, policia heq banderolën">“Mbro Teatrin!” Shpërthejnë tifozët e Tironës në stadium, policia heq banderolën</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/arrestohet-bosi-i-ndranghetes-kishte-lidhje-me-mafian-shqiptare-te-droges-foto/" rel="bookmark" title="Arrestohet bosi i “Ndranghetës”, kishte lidhje me mafian shqiptare të drogës (Foto)"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/droge-780x405-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/08/droge-780x405-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/08/droge-780x405-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrestohet bosi i “Ndranghetës”, kishte lidhje me mafian shqiptare të drogës (Foto)"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/arrestohet-bosi-i-ndranghetes-kishte-lidhje-me-mafian-shqiptare-te-droges-foto/" rel="bookmark" title="Arrestohet bosi i “Ndranghetës”, kishte lidhje me mafian shqiptare të drogës (Foto)">Arrestohet bosi i “Ndranghetës”, kishte lidhje me mafian shqiptare të drogës (Foto)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/08/rama-shkon-per-dreke-me-helikopter-video/" rel="bookmark" title="Rama shkon për drekë me helikopter (Video)"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/08/hhh-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/08/hhh-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/08/hhh-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rama shkon për drekë me helikopter (Video)"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/08/rama-shkon-per-dreke-me-helikopter-video/" rel="bookmark" title="Rama shkon për drekë me helikopter (Video)">Rama shkon për drekë me helikopter (Video)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b787bd7a108d" data-td_block_id="td_uid_8_5b787bd7a108d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b787bd7a108d" data-td_block_id="td_uid_8_5b787bd7a108d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-84265 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2018/08/faqja-e-pare-719/" rel="bookmark">
                  <img width="696" height="876" src="http://www.rd.al/wp-content/uploads/2018/08/Faqja-e-pare-korrekt-2-768x967.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.rd.al/wp-content/uploads/2018/08/Faqja-e-pare-korrekt-2-768x967.jpg 768w, http://www.rd.al/wp-content/uploads/2018/08/Faqja-e-pare-korrekt-2-238x300.jpg 238w, http://www.rd.al/wp-content/uploads/2018/08/Faqja-e-pare-korrekt-2-813x1024.jpg 813w, http://www.rd.al/wp-content/uploads/2018/08/Faqja-e-pare-korrekt-2-696x876.jpg 696w, http://www.rd.al/wp-content/uploads/2018/08/Faqja-e-pare-korrekt-2-334x420.jpg 334w, http://www.rd.al/wp-content/uploads/2018/08/Faqja-e-pare-korrekt-2.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5b787bd7b7034_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5b787bd7b7034" ><script>var block_td_uid_12_5b787bd7b7034 = new tdBlock();
block_td_uid_12_5b787bd7b7034.id = "td_uid_12_5b787bd7b7034";
block_td_uid_12_5b787bd7b7034.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5b787bd7b7034_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5b787bd7b7034_rand","tdc_css_class_style":"td_uid_12_5b787bd7b7034_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5b787bd7b7034.td_column_number = "1";
block_td_uid_12_5b787bd7b7034.block_type = "td_block_7";
block_td_uid_12_5b787bd7b7034.post_count = "3";
block_td_uid_12_5b787bd7b7034.found_posts = "29089";
block_td_uid_12_5b787bd7b7034.header_color = "#";
block_td_uid_12_5b787bd7b7034.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b787bd7b7034.max_num_pages = "9697";
tdBlocksArray.push(block_td_uid_12_5b787bd7b7034);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5b787bd7b7034 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS">E vërteta e “dy votave të PD”, si u manipulua procesi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-09T21:53:19+00:00" >09/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5b787bd7b7034" data-td_block_id="td_uid_12_5b787bd7b7034">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2018  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5b787bd7efbef
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.602 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-08-18 22:04:39 -->
