<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Kompania piramidale e Ramës “Gulf” mbi 1.5 milionë euro detyrime tek qytetarët nga tollonat e karburanteve - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rd.al/2018/04/kompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kompania piramidale e Ramës “Gulf” mbi 1.5 milionë euro detyrime tek qytetarët nga tollonat e karburanteve - Rilindja Demokratike" />
<meta property="og:description" content="Falimentimi i kompanisë “Gulf” i ka shkaktuar një dëm prej më shumë se 1.5 milionë euro qytetarëvë nga tollonat e karburanteve. Gjithashtu bëhet e ditur se edhe mjaft biznese kanë marrë tollona nafte tek Gulf, të cilat u kanë mbetur në “xhep”. Disa biznese kanë parapaguar deri në 3000 litra karburant dhe kanë mbetur në &hellip;" />
<meta property="og:url" content="http://www.rd.al/2018/04/kompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Ekonomi" />
<meta property="article:published_time" content="2018-04-26T22:12:07+02:00" />
<meta property="og:image" content="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Falimentimi i kompanisë “Gulf” i ka shkaktuar një dëm prej më shumë se 1.5 milionë euro qytetarëvë nga tollonat e karburanteve. Gjithashtu bëhet e ditur se edhe mjaft biznese kanë marrë tollona nafte tek Gulf, të cilat u kanë mbetur në “xhep”. Disa biznese kanë parapaguar deri në 3000 litra karburant dhe kanë mbetur në [&hellip;]" />
<meta name="twitter:title" content="Kompania piramidale e Ramës “Gulf” mbi 1.5 milionë euro detyrime tek qytetarët nga tollonat e karburanteve - Rilindja Demokratike" />
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Kompania piramidale e Ramës “Gulf” mbi 1.5 milionë euro detyrime tek qytetarët nga tollonat e karburanteve Comments Feed" href="http://www.rd.al/2018/04/kompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='http://www.rd.al/?p=75258' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2018%2F04%2Fkompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2018%2F04%2Fkompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="http://www.rd.al/2018/04/kompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'e4a25283cd';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"5a5ff7d50e","wpRestUrl":"http:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-75258 single-format-standard kompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve global-block-template-1 wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ae24a2229b8b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ae24a2229b8b" ><script>var block_td_uid_2_5ae24a2229b8b = new tdBlock();
block_td_uid_2_5ae24a2229b8b.id = "td_uid_2_5ae24a2229b8b";
block_td_uid_2_5ae24a2229b8b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5ae24a2229b8b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ae24a2229b8b_rand","tdc_css_class_style":"td_uid_2_5ae24a2229b8b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ae24a2229b8b.td_column_number = "3";
block_td_uid_2_5ae24a2229b8b.block_type = "td_block_mega_menu";
block_td_uid_2_5ae24a2229b8b.post_count = "5";
block_td_uid_2_5ae24a2229b8b.found_posts = "6517";
block_td_uid_2_5ae24a2229b8b.header_color = "";
block_td_uid_2_5ae24a2229b8b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ae24a2229b8b.max_num_pages = "1304";
tdBlocksArray.push(block_td_uid_2_5ae24a2229b8b);
</script><div id=td_uid_2_5ae24a2229b8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/74-nenet-e-draft-statutit-te-ri-te-pd-qe-ti-paraqitet-kuvendit-kombetar/" rel="bookmark" title="74 nenet e draft Statutit të ri të PD që do t&#8217;i paraqitet Kuvendit Kombëtar"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/pd-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/pd-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/pd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="74 nenet e draft Statutit të ri të PD që do t&#8217;i paraqitet Kuvendit Kombëtar"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/74-nenet-e-draft-statutit-te-ri-te-pd-qe-ti-paraqitet-kuvendit-kombetar/" rel="bookmark" title="74 nenet e draft Statutit të ri të PD që do t&#8217;i paraqitet Kuvendit Kombëtar">74 nenet e draft Statutit të ri të PD që do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/berisha-reagon-per-vrasjen-ne-kamez-maskat-bejne-ligjin-vrasin-e-plackisin-nen-hunden-e-xhafes/" rel="bookmark" title="Berisha reagon për vrasjen në Kamëz: Maskat bëjnë ligjin, vrasin e plaçkisin nën hundën e Xhafës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/31301987_996353927192181_4126628385000521728_n-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/31301987_996353927192181_4126628385000521728_n-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/31301987_996353927192181_4126628385000521728_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berisha reagon për vrasjen në Kamëz: Maskat bëjnë ligjin, vrasin e plaçkisin nën hundën e Xhafës"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/berisha-reagon-per-vrasjen-ne-kamez-maskat-bejne-ligjin-vrasin-e-plackisin-nen-hunden-e-xhafes/" rel="bookmark" title="Berisha reagon për vrasjen në Kamëz: Maskat bëjnë ligjin, vrasin e plaçkisin nën hundën e Xhafës">Berisha reagon për vrasjen në Kamëz: Maskat bëjnë ligjin, vrasin e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/pd-rama-te-dorezoje-tahirin-po-bllokon-negociatat/" rel="bookmark" title="PD: Rama të dorëzojë Tahirin, po bllokon negociatat"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/12/tahiri-rama-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/12/tahiri-rama-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/12/tahiri-rama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PD: Rama të dorëzojë Tahirin, po bllokon negociatat"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/pd-rama-te-dorezoje-tahirin-po-bllokon-negociatat/" rel="bookmark" title="PD: Rama të dorëzojë Tahirin, po bllokon negociatat">PD: Rama të dorëzojë Tahirin, po bllokon negociatat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/vendimi-politik-grupit-parlamentar-te-cducsu-jo-rames-kater-refuzimet-e-berlinit-zyrtar/" rel="bookmark" title="Vendimi politik i grupit parlamentar të CDU/CSU: Jo Ramës, katër refuzimet e Berlinit zyrtar"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/merkel-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/merkel-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/merkel-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vendimi politik i grupit parlamentar të CDU/CSU: Jo Ramës, katër refuzimet e Berlinit zyrtar"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/vendimi-politik-grupit-parlamentar-te-cducsu-jo-rames-kater-refuzimet-e-berlinit-zyrtar/" rel="bookmark" title="Vendimi politik i grupit parlamentar të CDU/CSU: Jo Ramës, katër refuzimet e Berlinit zyrtar">Vendimi politik i grupit parlamentar të CDU/CSU: Jo Ramës, katër refuzimet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/vrasja-nga-maskat-basha-ngushellon-familjen-buci-deshtim-i-shtetit-pasiguria-ka-marre-permasa-tronditese/" rel="bookmark" title="Vrasja nga maskat, Basha ngushëllon familjen Buci: Dështim i shtetit, pasiguria ka marrë përmasa tronditëse"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/basha2-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/04/basha2-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/04/basha2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vrasja nga maskat, Basha ngushëllon familjen Buci: Dështim i shtetit, pasiguria ka marrë përmasa tronditëse"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/vrasja-nga-maskat-basha-ngushellon-familjen-buci-deshtim-i-shtetit-pasiguria-ka-marre-permasa-tronditese/" rel="bookmark" title="Vrasja nga maskat, Basha ngushëllon familjen Buci: Dështim i shtetit, pasiguria ka marrë përmasa tronditëse">Vrasja nga maskat, Basha ngushëllon familjen Buci: Dështim i shtetit, pasiguria&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ae24a2229b8b" data-td_block_id="td_uid_2_5ae24a2229b8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ae24a2229b8b" data-td_block_id="td_uid_2_5ae24a2229b8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ae24a223b012_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ae24a223b012" ><script>var block_td_uid_3_5ae24a223b012 = new tdBlock();
block_td_uid_3_5ae24a223b012.id = "td_uid_3_5ae24a223b012";
block_td_uid_3_5ae24a223b012.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5ae24a223b012_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ae24a223b012_rand","tdc_css_class_style":"td_uid_3_5ae24a223b012_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5ae24a223b012.td_column_number = "3";
block_td_uid_3_5ae24a223b012.block_type = "td_block_mega_menu";
block_td_uid_3_5ae24a223b012.post_count = "5";
block_td_uid_3_5ae24a223b012.found_posts = "1124";
block_td_uid_3_5ae24a223b012.header_color = "";
block_td_uid_3_5ae24a223b012.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ae24a223b012.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_3_5ae24a223b012);
</script><div id=td_uid_3_5ae24a223b012 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/po-kerkohet-largimi-rames-si-koka-e-korrupsionit-dhe-peng-krimit/" rel="bookmark" title="Po kërkohet largimi i Ramës, si “koka” e korrupsionit dhe peng i krimit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/islami-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/04/islami-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/04/islami-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Po kërkohet largimi i Ramës, si “koka” e korrupsionit dhe peng i krimit"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/po-kerkohet-largimi-rames-si-koka-e-korrupsionit-dhe-peng-krimit/" rel="bookmark" title="Po kërkohet largimi i Ramës, si “koka” e korrupsionit dhe peng i krimit">Po kërkohet largimi i Ramës, si “koka” e korrupsionit dhe peng&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/vetting-per-policin-e-thjeshte-por-jo-per-boset-e-krimit-ne-policine-e-shtetit/" rel="bookmark" title="“Vetting” për policin e thjeshtë, por jo për “Bosët e Krimit” në Policinë e Shtetit!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/31206667_10156042457650325_364473643452858368_n-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/31206667_10156042457650325_364473643452858368_n-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/31206667_10156042457650325_364473643452858368_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Vetting” për policin e thjeshtë, por jo për “Bosët e Krimit” në Policinë e Shtetit!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/vetting-per-policin-e-thjeshte-por-jo-per-boset-e-krimit-ne-policine-e-shtetit/" rel="bookmark" title="“Vetting” për policin e thjeshtë, por jo për “Bosët e Krimit” në Policinë e Shtetit!">“Vetting” për policin e thjeshtë, por jo për “Bosët e Krimit”&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/perse-pylli-orbital-ne-tirane-eshte-gabim/" rel="bookmark" title="Përse “Pylli Orbital” në Tiranë është gabim!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/besnik-aliaj-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/besnik-aliaj-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/besnik-aliaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Përse “Pylli Orbital” në Tiranë është gabim!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/perse-pylli-orbital-ne-tirane-eshte-gabim/" rel="bookmark" title="Përse “Pylli Orbital” në Tiranë është gabim!">Përse “Pylli Orbital” në Tiranë është gabim!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/koncesionet-ne-shqiperi-problem-jo-kombetar-por-europian/" rel="bookmark" title="Koncesionet në Shqipëri, problem jo më kombëtar, por europian"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/31163541_1722995737788384_534725038964736000_n-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/31163541_1722995737788384_534725038964736000_n-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/31163541_1722995737788384_534725038964736000_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Koncesionet në Shqipëri, problem jo më kombëtar, por europian"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/koncesionet-ne-shqiperi-problem-jo-kombetar-por-europian/" rel="bookmark" title="Koncesionet në Shqipëri, problem jo më kombëtar, por europian">Koncesionet në Shqipëri, problem jo më kombëtar, por europian</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/xhafaj-ne-berat-ne-rrugen-e-tahirit-apo/" rel="bookmark" title="Xhafaj në Berat, në rrugën e Tahirit apo&#8230;?"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/02/xhafaj22-770x433-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/02/xhafaj22-770x433-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/02/xhafaj22-770x433-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xhafaj në Berat, në rrugën e Tahirit apo&#8230;?"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/xhafaj-ne-berat-ne-rrugen-e-tahirit-apo/" rel="bookmark" title="Xhafaj në Berat, në rrugën e Tahirit apo&#8230;?">Xhafaj në Berat, në rrugën e Tahirit apo&#8230;?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ae24a223b012" data-td_block_id="td_uid_3_5ae24a223b012"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ae24a223b012" data-td_block_id="td_uid_3_5ae24a223b012"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ae24a2240e55_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ae24a2240e55" ><script>var block_td_uid_4_5ae24a2240e55 = new tdBlock();
block_td_uid_4_5ae24a2240e55.id = "td_uid_4_5ae24a2240e55";
block_td_uid_4_5ae24a2240e55.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5ae24a2240e55_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ae24a2240e55_rand","tdc_css_class_style":"td_uid_4_5ae24a2240e55_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5ae24a2240e55.td_column_number = "3";
block_td_uid_4_5ae24a2240e55.block_type = "td_block_mega_menu";
block_td_uid_4_5ae24a2240e55.post_count = "5";
block_td_uid_4_5ae24a2240e55.found_posts = "4516";
block_td_uid_4_5ae24a2240e55.header_color = "";
block_td_uid_4_5ae24a2240e55.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ae24a2240e55.max_num_pages = "904";
tdBlocksArray.push(block_td_uid_4_5ae24a2240e55);
</script><div id=td_uid_4_5ae24a2240e55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/komuniteti-besimtareve-myslimane-denon-deklaratat-e-rames-ne-berlin-destabilizimi-svjen-nga-besimi-por-nga-kjo-qeverisje/" rel="bookmark" title="Komuniteti i besimtarëve myslimanë dënon deklaratat e Ramës në Berlin: Destabilizimi s’vjen nga besimi por nga kjo qeverisje"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/besimi-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/besimi-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/besimi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Komuniteti i besimtarëve myslimanë dënon deklaratat e Ramës në Berlin: Destabilizimi s’vjen nga besimi por nga kjo qeverisje"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/komuniteti-besimtareve-myslimane-denon-deklaratat-e-rames-ne-berlin-destabilizimi-svjen-nga-besimi-por-nga-kjo-qeverisje/" rel="bookmark" title="Komuniteti i besimtarëve myslimanë dënon deklaratat e Ramës në Berlin: Destabilizimi s’vjen nga besimi por nga kjo qeverisje">Komuniteti i besimtarëve myslimanë dënon deklaratat e Ramës në Berlin: Destabilizimi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/shifra-te-frikshme-te-kriminalitetit-ne-2018-instat-50-shume-vrasje/" rel="bookmark" title="Shifra të frikshme të kriminalitetit në 2018, INSTAT: 50% më shumë vrasje"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/l_1440951748-4323209-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/l_1440951748-4323209-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/l_1440951748-4323209-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shifra të frikshme të kriminalitetit në 2018, INSTAT: 50% më shumë vrasje"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/shifra-te-frikshme-te-kriminalitetit-ne-2018-instat-50-shume-vrasje/" rel="bookmark" title="Shifra të frikshme të kriminalitetit në 2018, INSTAT: 50% më shumë vrasje">Shifra të frikshme të kriminalitetit në 2018, INSTAT: 50% më shumë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/deshmia-e-jani-zekes-ndaj-kapobandes-telefonata-nga-shullazi-dhe-tritoli-ne-garazh-pas-ikjes-ne-greqi/" rel="bookmark" title="Dëshmia e Jani Zekës ndaj kapobandës: Telefonata nga Shullazi dhe tritoli në garazh pas ikjes në Greqi"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/shullazi-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/shullazi-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/shullazi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dëshmia e Jani Zekës ndaj kapobandës: Telefonata nga Shullazi dhe tritoli në garazh pas ikjes në Greqi"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/deshmia-e-jani-zekes-ndaj-kapobandes-telefonata-nga-shullazi-dhe-tritoli-ne-garazh-pas-ikjes-ne-greqi/" rel="bookmark" title="Dëshmia e Jani Zekës ndaj kapobandës: Telefonata nga Shullazi dhe tritoli në garazh pas ikjes në Greqi">Dëshmia e Jani Zekës ndaj kapobandës: Telefonata nga Shullazi dhe tritoli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/ish-gruaja-e-rames-nuk-permbahet-shan-e-mallkon-ata-qe-kritikojne-kryeministrin-ju-zente-gryken/" rel="bookmark" title="Ish-gruaja e Ramës nuk përmbahet, shan e mallkon ata që kritikojnë Kryeministrin: “Ju zëntë grykën…”"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/eeeeeeeeeeee-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/04/eeeeeeeeeeee-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/04/eeeeeeeeeeee-100x70.png 100w, http://www.rd.al/wp-content/uploads/2018/04/eeeeeeeeeeee-534x364.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ish-gruaja e Ramës nuk përmbahet, shan e mallkon ata që kritikojnë Kryeministrin: “Ju zëntë grykën…”"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/ish-gruaja-e-rames-nuk-permbahet-shan-e-mallkon-ata-qe-kritikojne-kryeministrin-ju-zente-gryken/" rel="bookmark" title="Ish-gruaja e Ramës nuk përmbahet, shan e mallkon ata që kritikojnë Kryeministrin: “Ju zëntë grykën…”">Ish-gruaja e Ramës nuk përmbahet, shan e mallkon ata që kritikojnë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/jepni-familjet-tuaja-ppp-artistet-perplasen-policine-bashkiake-na-trego-rregulloren/" rel="bookmark" title="“Jepni familjet tuaja me PPP”/ Artistët përplasen me Policinë Bashkiake: Na tregoni rregulloren!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/artiste-780x405-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/artiste-780x405-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/artiste-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Jepni familjet tuaja me PPP”/ Artistët përplasen me Policinë Bashkiake: Na tregoni rregulloren!"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/jepni-familjet-tuaja-ppp-artistet-perplasen-policine-bashkiake-na-trego-rregulloren/" rel="bookmark" title="“Jepni familjet tuaja me PPP”/ Artistët përplasen me Policinë Bashkiake: Na tregoni rregulloren!">“Jepni familjet tuaja me PPP”/ Artistët përplasen me Policinë Bashkiake: Na&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ae24a2240e55" data-td_block_id="td_uid_4_5ae24a2240e55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ae24a2240e55" data-td_block_id="td_uid_4_5ae24a2240e55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ae24a224c93e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ae24a224c93e" ><script>var block_td_uid_5_5ae24a224c93e = new tdBlock();
block_td_uid_5_5ae24a224c93e.id = "td_uid_5_5ae24a224c93e";
block_td_uid_5_5ae24a224c93e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5ae24a224c93e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ae24a224c93e_rand","tdc_css_class_style":"td_uid_5_5ae24a224c93e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5ae24a224c93e.td_column_number = "3";
block_td_uid_5_5ae24a224c93e.block_type = "td_block_mega_menu";
block_td_uid_5_5ae24a224c93e.post_count = "5";
block_td_uid_5_5ae24a224c93e.found_posts = "1854";
block_td_uid_5_5ae24a224c93e.header_color = "";
block_td_uid_5_5ae24a224c93e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ae24a224c93e.max_num_pages = "371";
tdBlocksArray.push(block_td_uid_5_5ae24a224c93e);
</script><div id=td_uid_5_5ae24a224c93e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/kompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve/" rel="bookmark" title="Kompania piramidale e Ramës “Gulf” mbi 1.5 milionë euro detyrime tek qytetarët nga tollonat e karburanteve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kompania piramidale e Ramës “Gulf” mbi 1.5 milionë euro detyrime tek qytetarët nga tollonat e karburanteve"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/kompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve/" rel="bookmark" title="Kompania piramidale e Ramës “Gulf” mbi 1.5 milionë euro detyrime tek qytetarët nga tollonat e karburanteve">Kompania piramidale e Ramës “Gulf” mbi 1.5 milionë euro detyrime tek&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/raporti-shastises-klsh-825-milione-euro-jane-vjedhur-nga-arka-e-shtetit-ne-2017/" rel="bookmark" title="Raporti shastisës i KLSH: 825 milionë euro janë vjedhur nga arka e shtetit në 2017"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/auto_klsh_1502119986-82922961502122650-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/auto_klsh_1502119986-82922961502122650-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/auto_klsh_1502119986-82922961502122650-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raporti shastisës i KLSH: 825 milionë euro janë vjedhur nga arka e shtetit në 2017"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/raporti-shastises-klsh-825-milione-euro-jane-vjedhur-nga-arka-e-shtetit-ne-2017/" rel="bookmark" title="Raporti shastisës i KLSH: 825 milionë euro janë vjedhur nga arka e shtetit në 2017">Raporti shastisës i KLSH: 825 milionë euro janë vjedhur nga arka&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/deklarata-e-forte-e-kokedhimes-kompania-gulf-piramide-e-edi-rames/" rel="bookmark" title="Deklarata e fortë e Kokëdhimës: Kompania “Gulf’”, piramidë e Edi Ramës!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deklarata e fortë e Kokëdhimës: Kompania “Gulf’”, piramidë e Edi Ramës!"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/deklarata-e-forte-e-kokedhimes-kompania-gulf-piramide-e-edi-rames/" rel="bookmark" title="Deklarata e fortë e Kokëdhimës: Kompania “Gulf’”, piramidë e Edi Ramës!">Deklarata e fortë e Kokëdhimës: Kompania “Gulf’”, piramidë e Edi Ramës!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/reagon-berisha-eurostat-nxjerr-rekordet-e-zeza-te-shqiperise-deshtimi-plote-piktorit-dhe-zho-zho-se-se-tij/" rel="bookmark" title="Reagon Berisha: Eurostat nxjerr rekordet e zeza të Shqipërisë, dështimi i plotë i piktorit dhe Zho Zho-së së tij"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/31317895_995103790650528_8635253055387860992_n-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/31317895_995103790650528_8635253055387860992_n-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/31317895_995103790650528_8635253055387860992_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reagon Berisha: Eurostat nxjerr rekordet e zeza të Shqipërisë, dështimi i plotë i piktorit dhe Zho Zho-së së tij"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/reagon-berisha-eurostat-nxjerr-rekordet-e-zeza-te-shqiperise-deshtimi-plote-piktorit-dhe-zho-zho-se-se-tij/" rel="bookmark" title="Reagon Berisha: Eurostat nxjerr rekordet e zeza të Shqipërisë, dështimi i plotë i piktorit dhe Zho Zho-së së tij">Reagon Berisha: Eurostat nxjerr rekordet e zeza të Shqipërisë, dështimi i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/e-rralle-rival-ne-tender-kishte-kompanine-tjeter-te-tij-rama-edhe-13-milione-te-tjera-gjicit/" rel="bookmark" title="E rrallë, rival në tender kishte kompaninë tjetër të tij, Rama, edhe 13 milionë të tjera Gjicit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/1111-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/1111-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/1111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E rrallë, rival në tender kishte kompaninë tjetër të tij, Rama, edhe 13 milionë të tjera Gjicit"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/e-rralle-rival-ne-tender-kishte-kompanine-tjeter-te-tij-rama-edhe-13-milione-te-tjera-gjicit/" rel="bookmark" title="E rrallë, rival në tender kishte kompaninë tjetër të tij, Rama, edhe 13 milionë të tjera Gjicit">E rrallë, rival në tender kishte kompaninë tjetër të tij, Rama,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ae24a224c93e" data-td_block_id="td_uid_5_5ae24a224c93e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ae24a224c93e" data-td_block_id="td_uid_5_5ae24a224c93e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ae24a2251747_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ae24a2251747" ><script>var block_td_uid_6_5ae24a2251747 = new tdBlock();
block_td_uid_6_5ae24a2251747.id = "td_uid_6_5ae24a2251747";
block_td_uid_6_5ae24a2251747.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5ae24a2251747_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ae24a2251747_rand","tdc_css_class_style":"td_uid_6_5ae24a2251747_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5ae24a2251747.td_column_number = "3";
block_td_uid_6_5ae24a2251747.block_type = "td_block_mega_menu";
block_td_uid_6_5ae24a2251747.post_count = "5";
block_td_uid_6_5ae24a2251747.found_posts = "913";
block_td_uid_6_5ae24a2251747.header_color = "";
block_td_uid_6_5ae24a2251747.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ae24a2251747.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_6_5ae24a2251747);
</script><div id=td_uid_6_5ae24a2251747 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/kulla-e-termetit-tek-uji-ftohte-ne-tepelene/" rel="bookmark" title="Kulla e Tërmetit tek “Uji i Ftohtë” në Tepelenë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/ndertimi2-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/ndertimi2-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/ndertimi2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kulla e Tërmetit tek “Uji i Ftohtë” në Tepelenë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/kulla-e-termetit-tek-uji-ftohte-ne-tepelene/" rel="bookmark" title="Kulla e Tërmetit tek “Uji i Ftohtë” në Tepelenë">Kulla e Tërmetit tek “Uji i Ftohtë” në Tepelenë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/denoncimi-berishes-thethi-braktisur-nga-qeveria-dhe-ne-izolim-te-plote-foto/" rel="bookmark" title="Denoncimi i Berishës: Thethi i braktisur nga qeveria dhe në izolim të plotë! (Foto)"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/31253022_995827183911522_1685156416022642688_n-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/31253022_995827183911522_1685156416022642688_n-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/31253022_995827183911522_1685156416022642688_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denoncimi i Berishës: Thethi i braktisur nga qeveria dhe në izolim të plotë! (Foto)"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/denoncimi-berishes-thethi-braktisur-nga-qeveria-dhe-ne-izolim-te-plote-foto/" rel="bookmark" title="Denoncimi i Berishës: Thethi i braktisur nga qeveria dhe në izolim të plotë! (Foto)">Denoncimi i Berishës: Thethi i braktisur nga qeveria dhe në izolim&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/berisha-te-shprehim-nderimin-tone-per-liri-belishoven/" rel="bookmark" title="Berisha: Të shprehim nderimin tonë për Liri Belishovën!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/belishova-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/belishova-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/belishova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berisha: Të shprehim nderimin tonë për Liri Belishovën!"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/berisha-te-shprehim-nderimin-tone-per-liri-belishoven/" rel="bookmark" title="Berisha: Të shprehim nderimin tonë për Liri Belishovën!">Berisha: Të shprehim nderimin tonë për Liri Belishovën!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/raporti-shqiperia-ne-zonen-e-rrezikut-nga-ajri-ndotur/" rel="bookmark" title="Raporti/ Shqipëria në zonën e ‘rrezikut’ nga ajri i ndotur"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/ajri-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/ajri-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/ajri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raporti/ Shqipëria në zonën e ‘rrezikut’ nga ajri i ndotur"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/raporti-shqiperia-ne-zonen-e-rrezikut-nga-ajri-ndotur/" rel="bookmark" title="Raporti/ Shqipëria në zonën e ‘rrezikut’ nga ajri i ndotur">Raporti/ Shqipëria në zonën e ‘rrezikut’ nga ajri i ndotur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/freedom-house-media-ne-shqiperi-eshte-duke-u-perballur-kercenime/" rel="bookmark" title="Freedom House: Media në Shqipëri është duke u përballur me kërcënime"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/default-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/default-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/default-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Freedom House: Media në Shqipëri është duke u përballur me kërcënime"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/freedom-house-media-ne-shqiperi-eshte-duke-u-perballur-kercenime/" rel="bookmark" title="Freedom House: Media në Shqipëri është duke u përballur me kërcënime">Freedom House: Media në Shqipëri është duke u përballur me kërcënime</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ae24a2251747" data-td_block_id="td_uid_6_5ae24a2251747"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ae24a2251747" data-td_block_id="td_uid_6_5ae24a2251747"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-75258" class="post-75258 post type-post status-publish format-standard has-post-thumbnail hentry category-ekonomi" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#2f9688; color:#fff; border-color:#2f9688;" href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Kompania piramidale e Ramës “Gulf” mbi 1.5 milionë euro detyrime tek qytetarët nga tollonat e karburanteve</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-26T22:12:07+00:00" >26/04/2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-75258">46</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-696x392.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-696x392.jpg 696w, http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-300x169.jpg 300w, http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-768x432.jpg 768w, http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1.jpg 1024w, http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-747x420.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="gulf-1-1024x576"/></a></div>
        <p>Falimentimi i kompanisë “Gulf” i ka shkaktuar një dëm prej më shumë se 1.5 milionë euro qytetarëvë nga tollonat e karburanteve. Gjithashtu bëhet e ditur se edhe mjaft biznese kanë marrë tollona nafte tek Gulf, të cilat u kanë mbetur në “xhep”.<br />
Disa biznese kanë parapaguar deri në 3000 litra karburant dhe kanë mbetur në duar copa letre që nuk përdoren. Gjithsesi, ato thonë se po presin se ndoshta mund të kemi ndërrim të pronësisë të “Gulf”.<br />
Nuk ka asnjë gjurmë të drejtuesve të kompanisë “Gulf”, e cila papritur ka mbyllur aktivitetin në të gjitha pikat e karburantit. Mjaft qytetarë thonë nën zë se pas Gulf qëndron vetë kryeministri Rama. Administratori i kompanisë ka dhënë dorëheqjen para dy ditësh. Sipas një dokumenti zyrtar të dorëheqjes dhe që është depozituar në Qendrën Kombëtare të Biznesit që u sigurua nga “Top Channel” arsyet e largimit të administratorit Irakli Svanidze, një shtetas gjeorgjian, thuhet se janë personale, ndërkohë që drejtimin e kompanisë nuk e ka marrë askush tjetër. Ndërkohë, ka ardhur dhe urdhri i parë përmbarimor. Një ditë më parë, Drejtoria e Përgjithshme e Tatimeve ka lëshuar një urdhër për mostjetërsimin pronave deri në shlyerjen e detyrimeve fiskale.<br />
Vetë “Gulf” ka si pronarë një kompani “offshore” në parajsat fiskale, kurse aksionerët janë krejt të panjohur. Në tatime dhe në gjykata nuk është njoftuar asnjë procedurë falimenti apo kërkese për mbyllje aktiviteti, por në të gjithë vendin pika e karburantit “Gulf” janë mbyllur.</p>
<p>Përmes një skeme piramidale shitjeje tollonash nafte dhe benzine me çmime deri 30 përqind më të ulëta se tregu, muajin e fundit kompania “Gulf” tërhoqi mjaft klientë të cilët parapaguan karburantin, por tani ato nuk po dinë ku të drejtohen. Madje natën që shkoi në një prej pikave të karburantit qytetarët e tërhoqën naftën me pompa. Disa biznese kanë parapaguar deri në 3000 litra karburant dhe kanë mbetur në duar copa letre që nuk përdoren.<br />
Gjithsesi, jashtë kamerave, ato thonë se po presin se ndoshta mund të kemi ndërrim të pronësisë të “Gulf”. As në Prokurori nuk është regjistruar ndonjë kallëzim penal. “Gulf” e nisi aktivitetin e vet në Shqipëri në shator të 2013 me krijimin e shoqërisë “Sun Petroleum”, 6 muaj më vonë në shkurt të 2014 shoqëria u ble nga kompania “offshore” “Universal Energy Grup”, duke krijuar kështu një skemë zinxhir kompanish guaskë, përmes së cilës nuk mund të arrihet tek pronarët e vërtetë. Nuk ka të dhëna të plota financiare për aktivitetin e “Gulf”. Deri para dy ditësh, ishin regjistruar 41 pika karburanti, ndërkohë xhiro vjetore e kompanisë është reduktuar nga viti në vit.<br />
Në vitin 2015, ajo regjistroi një xhiro 3.2 miliardë lekë kurse në 2016 pati një rënie me 38% duke zbritur në 2 miliardë lekë. Shitjet me pakicë, nga ana tjetër, ranë me 34 përiqnd. Furnizuesi kryesor me shumicë e “Gulf” ka qenë kompania tjetër “offshore” “IRTC”, e cila kishte në përdorim rafinerinë e “ARMO”-s deri në fund të vitit që shkoi, kur mbylli dhe aktivitetin duke lënë pas një mal me borxhe.</p>
<p>Fati i “Gulf” është i paqartë, por kësaj radhe përveç borxheve të zakonshme ndaj tatimeve dhe biznese, kompania përmes skemës mashtruese bëri viktima dhe qytetarë të thjeshtë që nuk kanë ku t’i përdorin tollonat e karburantit.<br />
Ikja e kompanisë Sun Petroleum (shumicë e pakicë), e cila tregtonte karburant në pikat e Gulf dhe ndërpreu aktivitetin, pasi kishte shitur qindra tollona, ka hapur sërish kutinë e Pandorës në tregun e naftës në Shqipëri. Prej dy ditësh, në pikat e tregtimit të Gulf është krijuar amulli, pasi Sun Petroleum Albania shpk (e cila bën tregtimin me pakicë të naftës) ka ndërprerë furnizimin, ndërkohë që konsumatorët kishin blerë me qindra tollona. Askush nuk po u jep zgjidhje atyre se çfarë do të bëhet, teksa të dy kompanitë e lidhura me të Sun Petroleum Albania (e pakicës) dhe Sun Petroleum Albania Trading (e shumicës) janë offshore dhe si të tilla është e pamundur të identifikohen aksionerët. Aksioner zyrtar është Universal Energy Group, me seli në Delaëare të SHBA-ve, një zonë e<br />
Burime nga tregu pohuan se muajin e fundit “Gulf” kishte shitur tollona edhe me 120 lekë për litër, që është 25-40% më lirë se nafta që tregtohet në pikat e tjera të pakicës (165-178 lekë/litër), në një skemë mini-piramidë, teksa nafta ka mbaruar dhe tollonat kanë mbetur në duart e konsumatorëve. Aktorët e tregut pohojnë se në pikat e pakicës së Gulf është tregtuar nafta e rafinerisë ARMO, e cila ka punuar deri në fund të nëntorit të vitit të kaluar.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5ae24a22560fe_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2018%2F04%2Fkompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kompania+piramidale+e+Ram%C3%ABs+%E2%80%9CGulf%E2%80%9D+mbi+1.5+milion%C3%AB+euro+detyrime+tek+qytetar%C3%ABt+nga+tollonat+e+karburanteve&url=http%3A%2F%2Fwww.rd.al%2F2018%2F04%2Fkompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.rd.al/2018/04/kompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.rd.al/2018/04/kompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve/&amp;media=http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1.jpg&description=Kompania+piramidale+e+Ram%C3%ABs+%E2%80%9CGulf%E2%80%9D+mbi+1.5+milion%C3%AB+euro+detyrime+tek+qytetar%C3%ABt+nga+tollonat+e+karburanteve" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kompania+piramidale+e+Ram%C3%ABs+%E2%80%9CGulf%E2%80%9D+mbi+1.5+milion%C3%AB+euro+detyrime+tek+qytetar%C3%ABt+nga+tollonat+e+karburanteve%20-%20http%3A%2F%2Fwww.rd.al%2F2018%2F04%2Fkompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2018-04-26T22:12:07+00:00"><meta itemprop="dateModified" content="2018-04-26T22:12:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2018/04/kompania-piramidale-e-rames-gulf-mbi-1-5-milione-euro-detyrime-tek-qytetaret-nga-tollonat-e-karburanteve/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Kompania piramidale e Ramës “Gulf” mbi 1.5 milionë euro detyrime tek qytetarët nga tollonat e karburanteve"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5ae24a22564ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ae24a22564ed" ><script>var block_td_uid_8_5ae24a22564ed = new tdBlock();
block_td_uid_8_5ae24a22564ed.id = "td_uid_8_5ae24a22564ed";
block_td_uid_8_5ae24a22564ed.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5ae24a22564ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ae24a22564ed_rand","tdc_css_class_style":"td_uid_8_5ae24a22564ed_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":75258,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5ae24a22564ed.td_column_number = "3";
block_td_uid_8_5ae24a22564ed.block_type = "td_block_related_posts";
block_td_uid_8_5ae24a22564ed.post_count = "3";
block_td_uid_8_5ae24a22564ed.found_posts = "1853";
block_td_uid_8_5ae24a22564ed.header_color = "";
block_td_uid_8_5ae24a22564ed.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ae24a22564ed.max_num_pages = "618";
tdBlocksArray.push(block_td_uid_8_5ae24a22564ed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5ae24a225a00b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5ae24a22564ed" href="#">Të tjera</a><a id="td_uid_10_5ae24a225a0b8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5ae24a22564ed" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5ae24a22564ed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/raporti-shastises-klsh-825-milione-euro-jane-vjedhur-nga-arka-e-shtetit-ne-2017/" rel="bookmark" title="Raporti shastisës i KLSH: 825 milionë euro janë vjedhur nga arka e shtetit në 2017"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/auto_klsh_1502119986-82922961502122650-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/auto_klsh_1502119986-82922961502122650-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/auto_klsh_1502119986-82922961502122650-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raporti shastisës i KLSH: 825 milionë euro janë vjedhur nga arka e shtetit në 2017"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/raporti-shastises-klsh-825-milione-euro-jane-vjedhur-nga-arka-e-shtetit-ne-2017/" rel="bookmark" title="Raporti shastisës i KLSH: 825 milionë euro janë vjedhur nga arka e shtetit në 2017">Raporti shastisës i KLSH: 825 milionë euro janë vjedhur nga arka e shtetit në 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/deklarata-e-forte-e-kokedhimes-kompania-gulf-piramide-e-edi-rames/" rel="bookmark" title="Deklarata e fortë e Kokëdhimës: Kompania “Gulf’”, piramidë e Edi Ramës!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/gulf-1-1024x576-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deklarata e fortë e Kokëdhimës: Kompania “Gulf’”, piramidë e Edi Ramës!"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/deklarata-e-forte-e-kokedhimes-kompania-gulf-piramide-e-edi-rames/" rel="bookmark" title="Deklarata e fortë e Kokëdhimës: Kompania “Gulf’”, piramidë e Edi Ramës!">Deklarata e fortë e Kokëdhimës: Kompania “Gulf’”, piramidë e Edi Ramës!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/04/reagon-berisha-eurostat-nxjerr-rekordet-e-zeza-te-shqiperise-deshtimi-plote-piktorit-dhe-zho-zho-se-se-tij/" rel="bookmark" title="Reagon Berisha: Eurostat nxjerr rekordet e zeza të Shqipërisë, dështimi i plotë i piktorit dhe Zho Zho-së së tij"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/04/31317895_995103790650528_8635253055387860992_n-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/04/31317895_995103790650528_8635253055387860992_n-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/04/31317895_995103790650528_8635253055387860992_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reagon Berisha: Eurostat nxjerr rekordet e zeza të Shqipërisë, dështimi i plotë i piktorit dhe Zho Zho-së së tij"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/04/reagon-berisha-eurostat-nxjerr-rekordet-e-zeza-te-shqiperise-deshtimi-plote-piktorit-dhe-zho-zho-se-se-tij/" rel="bookmark" title="Reagon Berisha: Eurostat nxjerr rekordet e zeza të Shqipërisë, dështimi i plotë i piktorit dhe Zho Zho-së së tij">Reagon Berisha: Eurostat nxjerr rekordet e zeza të Shqipërisë, dështimi i plotë i piktorit dhe Zho Zho-së së tij</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ae24a22564ed" data-td_block_id="td_uid_8_5ae24a22564ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ae24a22564ed" data-td_block_id="td_uid_8_5ae24a22564ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-75260 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2018/04/faqja-e-pare-646/" rel="bookmark">
                  <img width="696" height="932" src="http://www.rd.al/wp-content/uploads/2018/04/Faqja-e-pare-10-768x1028.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.rd.al/wp-content/uploads/2018/04/Faqja-e-pare-10-768x1028.jpg 768w, http://www.rd.al/wp-content/uploads/2018/04/Faqja-e-pare-10-224x300.jpg 224w, http://www.rd.al/wp-content/uploads/2018/04/Faqja-e-pare-10-765x1024.jpg 765w, http://www.rd.al/wp-content/uploads/2018/04/Faqja-e-pare-10-696x932.jpg 696w, http://www.rd.al/wp-content/uploads/2018/04/Faqja-e-pare-10-314x420.jpg 314w, http://www.rd.al/wp-content/uploads/2018/04/Faqja-e-pare-10.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5ae24a2266c52_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5ae24a2266c52" ><script>var block_td_uid_12_5ae24a2266c52 = new tdBlock();
block_td_uid_12_5ae24a2266c52.id = "td_uid_12_5ae24a2266c52";
block_td_uid_12_5ae24a2266c52.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5ae24a2266c52_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5ae24a2266c52_rand","tdc_css_class_style":"td_uid_12_5ae24a2266c52_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5ae24a2266c52.td_column_number = "1";
block_td_uid_12_5ae24a2266c52.block_type = "td_block_7";
block_td_uid_12_5ae24a2266c52.post_count = "3";
block_td_uid_12_5ae24a2266c52.found_posts = "26383";
block_td_uid_12_5ae24a2266c52.header_color = "#";
block_td_uid_12_5ae24a2266c52.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ae24a2266c52.max_num_pages = "8795";
tdBlocksArray.push(block_td_uid_12_5ae24a2266c52);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5ae24a2266c52 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS">E vërteta e “dy votave të PD”, si u manipulua procesi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-09T21:53:19+00:00" >09/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5ae24a2266c52" data-td_block_id="td_uid_12_5ae24a2266c52">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2017  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5ae24a22ae3e2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ae24a22ae5de">.td_block_image_box.td-image-box-style-2 .entry-title a{
    display:none;
}</textarea>
						<div id="td_live_css_uid_1_5ae24a22ae5de" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ae24a22ae5de');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ae24a22ae5de");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>