<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Flaka për koncesionet e oligarkëve është zjarri që djeg Ramën. Protestuesit: “Nuk jemi dele” - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.rd.al/wp-content/uploads/2018/03/zjarri12.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rd.al/2018/03/flaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Flaka për koncesionet e oligarkëve është zjarri që djeg Ramën. Protestuesit: “Nuk jemi dele” - Rilindja Demokratike" />
<meta property="og:description" content="Zjarri për koncesionet e Ramës është shpërthimi i një revolte popullore që do të djegë përfunimisht Ramën. Populli është ngritur dhe nuk do të mund të ndalet më. Pershkallezohet protesta tek Rruga e Kombit. Protestuesit po demtojne kabinat dhe vendin ku eshte vendosur trau per te paguar tarifen. Protestuesit ndihen të indinjuar. Protestuesi: &#8220;A është &hellip;" />
<meta property="og:url" content="http://www.rd.al/2018/03/flaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Aktualitet" />
<meta property="article:published_time" content="2018-03-31T12:34:03+02:00" />
<meta property="og:image" content="http://www.rd.al/wp-content/uploads/2018/03/zjarri12.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zjarri për koncesionet e Ramës është shpërthimi i një revolte popullore që do të djegë përfunimisht Ramën. Populli është ngritur dhe nuk do të mund të ndalet më. Pershkallezohet protesta tek Rruga e Kombit. Protestuesit po demtojne kabinat dhe vendin ku eshte vendosur trau per te paguar tarifen. Protestuesit ndihen të indinjuar. Protestuesi: &#8220;A është [&hellip;]" />
<meta name="twitter:title" content="Flaka për koncesionet e oligarkëve është zjarri që djeg Ramën. Protestuesit: “Nuk jemi dele” - Rilindja Demokratike" />
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2018/03/zjarri12.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Flaka për koncesionet e oligarkëve është zjarri që djeg Ramën. Protestuesit: “Nuk jemi dele” Comments Feed" href="http://www.rd.al/2018/03/flaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://www.rd.al/?p=72505' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2018%2F03%2Fflaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2018%2F03%2Fflaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele%2F&#038;format=xml" />
			<meta property="fb:pages" content="537019863062934 " />
							<meta property="ia:markup_url" content="http://www.rd.al/2018/03/flaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele/?ia_markup=1" />
						<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '07fe1cf8d6';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder">.td_block_image_box.td-image-box-style-2 .entry-title a {
  display: none;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"e2a4cc00c5","wpRestUrl":"http:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src="//"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6149331740894567",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="post-template-default single single-post postid-72505 single-format-standard flaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele global-block-template-1 wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5abf87729b9dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5abf87729b9dd" ><script>var block_td_uid_2_5abf87729b9dd = new tdBlock();
block_td_uid_2_5abf87729b9dd.id = "td_uid_2_5abf87729b9dd";
block_td_uid_2_5abf87729b9dd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_5abf87729b9dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5abf87729b9dd_rand","tdc_css_class_style":"td_uid_2_5abf87729b9dd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5abf87729b9dd.td_column_number = "3";
block_td_uid_2_5abf87729b9dd.block_type = "td_block_mega_menu";
block_td_uid_2_5abf87729b9dd.post_count = "5";
block_td_uid_2_5abf87729b9dd.found_posts = "6344";
block_td_uid_2_5abf87729b9dd.header_color = "";
block_td_uid_2_5abf87729b9dd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5abf87729b9dd.max_num_pages = "1269";
tdBlocksArray.push(block_td_uid_2_5abf87729b9dd);
</script><div id=td_uid_2_5abf87729b9dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/basha-paralajmeron-ramen-ky-eshte-vetem-fillimi-fitorja-te-jete-e-popullit/" rel="bookmark" title="Basha paralajmëron Ramën: Ky është vetëm fillimi, fitorja do të jetë e popullit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/basha-foto-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/basha-foto-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/basha-foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha paralajmëron Ramën: Ky është vetëm fillimi, fitorja do të jetë e popullit"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/basha-paralajmeron-ramen-ky-eshte-vetem-fillimi-fitorja-te-jete-e-popullit/" rel="bookmark" title="Basha paralajmëron Ramën: Ky është vetëm fillimi, fitorja do të jetë e popullit">Basha paralajmëron Ramën: Ky është vetëm fillimi, fitorja do të jetë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/berisha-ultimatum-rames-revolta-te-zbrese-ne-tirane-te-gjeje-vrime-ku-te-futet-te-gjithe-ne-protesta/" rel="bookmark" title="Berisha ultimatum Ramës: Revolta do të zbresë në Tiranë, të gjejë vrimë ku të futet. Të gjithë në protesta!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/berisha-123-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/berisha-123-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/berisha-123-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berisha ultimatum Ramës: Revolta do të zbresë në Tiranë, të gjejë vrimë ku të futet. Të gjithë në protesta!"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/berisha-ultimatum-rames-revolta-te-zbrese-ne-tirane-te-gjeje-vrime-ku-te-futet-te-gjithe-ne-protesta/" rel="bookmark" title="Berisha ultimatum Ramës: Revolta do të zbresë në Tiranë, të gjejë vrimë ku të futet. Të gjithë në protesta!">Berisha ultimatum Ramës: Revolta do të zbresë në Tiranë, të gjejë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/kryemadhi-revolta-fundi-cdo-regjimi-qe-sundon-doren-e-krimit-dhe-korrupsionit/" rel="bookmark" title="Kryemadhi: Revolta, fundi i çdo regjimi që sundon me dorën e krimit dhe korrupsionit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/foto-protest-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/foto-protest-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/foto-protest-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kryemadhi: Revolta, fundi i çdo regjimi që sundon me dorën e krimit dhe korrupsionit"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/kryemadhi-revolta-fundi-cdo-regjimi-qe-sundon-doren-e-krimit-dhe-korrupsionit/" rel="bookmark" title="Kryemadhi: Revolta, fundi i çdo regjimi që sundon me dorën e krimit dhe korrupsionit">Kryemadhi: Revolta, fundi i çdo regjimi që sundon me dorën e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/reagimi-arkitektit-te-rruges-se-kombit-berisha-populli-thote-jo-plackes-rama/" rel="bookmark" title="Reagimi i arkitektit të “Rrugës së Kombit”, Berisha: Populli i thotë JO ‘plaçkës Rama’!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/berishaa-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/berishaa-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/berishaa-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2018/03/berishaa-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reagimi i arkitektit të “Rrugës së Kombit”, Berisha: Populli i thotë JO ‘plaçkës Rama’!"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/reagimi-arkitektit-te-rruges-se-kombit-berisha-populli-thote-jo-plackes-rama/" rel="bookmark" title="Reagimi i arkitektit të “Rrugës së Kombit”, Berisha: Populli i thotë JO ‘plaçkës Rama’!">Reagimi i arkitektit të “Rrugës së Kombit”, Berisha: Populli i thotë&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/qeveria-nen-sulmin-amerikan-lu-e-crawford-shigjetojne-qeverine/" rel="bookmark" title="Qeveria nën sulmin amerikan, Lu e Crawford shigjetojnë qeverinë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/lu-crowford-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/lu-crowford-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/lu-crowford-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qeveria nën sulmin amerikan, Lu e Crawford shigjetojnë qeverinë"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/qeveria-nen-sulmin-amerikan-lu-e-crawford-shigjetojne-qeverine/" rel="bookmark" title="Qeveria nën sulmin amerikan, Lu e Crawford shigjetojnë qeverinë">Qeveria nën sulmin amerikan, Lu e Crawford shigjetojnë qeverinë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5abf87729b9dd" data-td_block_id="td_uid_2_5abf87729b9dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5abf87729b9dd" data-td_block_id="td_uid_2_5abf87729b9dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5abf8772a7e92_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5abf8772a7e92" ><script>var block_td_uid_3_5abf8772a7e92 = new tdBlock();
block_td_uid_3_5abf8772a7e92.id = "td_uid_3_5abf8772a7e92";
block_td_uid_3_5abf8772a7e92.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_5abf8772a7e92_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5abf8772a7e92_rand","tdc_css_class_style":"td_uid_3_5abf8772a7e92_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5abf8772a7e92.td_column_number = "3";
block_td_uid_3_5abf8772a7e92.block_type = "td_block_mega_menu";
block_td_uid_3_5abf8772a7e92.post_count = "5";
block_td_uid_3_5abf8772a7e92.found_posts = "1094";
block_td_uid_3_5abf8772a7e92.header_color = "";
block_td_uid_3_5abf8772a7e92.ajax_pagination_infinite_stop = "";
block_td_uid_3_5abf8772a7e92.max_num_pages = "219";
tdBlocksArray.push(block_td_uid_3_5abf8772a7e92);
</script><div id=td_uid_3_5abf8772a7e92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/une-jam-populli/" rel="bookmark" title="Unë jam Populli!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/foto-simbol-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/foto-simbol-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/foto-simbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unë jam Populli!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/une-jam-populli/" rel="bookmark" title="Unë jam Populli!">Unë jam Populli!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/kjo-takse-nuk-duhej-te-ekzistonte/" rel="bookmark" title="Kjo taksë nuk duhej të ekzistonte"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/pagesa-rruga-e-kombit-780x439-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/03/pagesa-rruga-e-kombit-780x439-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/03/pagesa-rruga-e-kombit-780x439-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kjo taksë nuk duhej të ekzistonte"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/kjo-takse-nuk-duhej-te-ekzistonte/" rel="bookmark" title="Kjo taksë nuk duhej të ekzistonte">Kjo taksë nuk duhej të ekzistonte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/nje-barriere-midis-shqiperise-dhe-kosoves/" rel="bookmark" title="Një barrierë midis Shqipërisë dhe Kosovës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/rruga-e-kombit-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/rruga-e-kombit-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/rruga-e-kombit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Një barrierë midis Shqipërisë dhe Kosovës"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/nje-barriere-midis-shqiperise-dhe-kosoves/" rel="bookmark" title="Një barrierë midis Shqipërisë dhe Kosovës">Një barrierë midis Shqipërisë dhe Kosovës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/lufta-e-korrupsionit-te-korporatave/" rel="bookmark" title="Lufta e korrupsionit të korporatave"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/korrupsioni-i-korporatave-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/korrupsioni-i-korporatave-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/korrupsioni-i-korporatave-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lufta e korrupsionit të korporatave"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/lufta-e-korrupsionit-te-korporatave/" rel="bookmark" title="Lufta e korrupsionit të korporatave">Lufta e korrupsionit të korporatave</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/skenar-ukrainas-per-ndarjen-e-kosoves/" rel="bookmark" title="Skenar ukrainas për ndarjen e Kosovës!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/enver_bytyci-1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/05/enver_bytyci-1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/05/enver_bytyci-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skenar ukrainas për ndarjen e Kosovës!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/skenar-ukrainas-per-ndarjen-e-kosoves/" rel="bookmark" title="Skenar ukrainas për ndarjen e Kosovës!">Skenar ukrainas për ndarjen e Kosovës!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5abf8772a7e92" data-td_block_id="td_uid_3_5abf8772a7e92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5abf8772a7e92" data-td_block_id="td_uid_3_5abf8772a7e92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5abf8772abe6e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5abf8772abe6e" ><script>var block_td_uid_4_5abf8772abe6e = new tdBlock();
block_td_uid_4_5abf8772abe6e.id = "td_uid_4_5abf8772abe6e";
block_td_uid_4_5abf8772abe6e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_5abf8772abe6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5abf8772abe6e_rand","tdc_css_class_style":"td_uid_4_5abf8772abe6e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5abf8772abe6e.td_column_number = "3";
block_td_uid_4_5abf8772abe6e.block_type = "td_block_mega_menu";
block_td_uid_4_5abf8772abe6e.post_count = "5";
block_td_uid_4_5abf8772abe6e.found_posts = "4283";
block_td_uid_4_5abf8772abe6e.header_color = "";
block_td_uid_4_5abf8772abe6e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5abf8772abe6e.max_num_pages = "857";
tdBlocksArray.push(block_td_uid_4_5abf8772abe6e);
</script><div id=td_uid_4_5abf8772abe6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/revolta-nuk-ndalet-protestuesit-nga-rruga-e-kombit-drejt-kryeministrise/" rel="bookmark" title="Revolta nuk ndalet, protestuesit: Nga “Rruga e Kombit” drejt Kryeministrisë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/revolta-13-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/revolta-13-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/revolta-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revolta nuk ndalet, protestuesit: Nga “Rruga e Kombit” drejt Kryeministrisë"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/revolta-nuk-ndalet-protestuesit-nga-rruga-e-kombit-drejt-kryeministrise/" rel="bookmark" title="Revolta nuk ndalet, protestuesit: Nga “Rruga e Kombit” drejt Kryeministrisë">Revolta nuk ndalet, protestuesit: Nga “Rruga e Kombit” drejt Kryeministrisë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/kryefunderrina-kercenon-protestuesit-nga-vrimat-e-bunkerit-ku-eshte-fshehur/" rel="bookmark" title="Kryefundërrina kërcënon protestuesit nga vrimat e bunkerit ku është fshehur"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/tymi13-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/tymi13-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/tymi13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kryefundërrina kërcënon protestuesit nga vrimat e bunkerit ku është fshehur"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/kryefunderrina-kercenon-protestuesit-nga-vrimat-e-bunkerit-ku-eshte-fshehur/" rel="bookmark" title="Kryefundërrina kërcënon protestuesit nga vrimat e bunkerit ku është fshehur">Kryefundërrina kërcënon protestuesit nga vrimat e bunkerit ku është fshehur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/flaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele/" rel="bookmark" title="Flaka për koncesionet e oligarkëve është zjarri që djeg Ramën. Protestuesit: “Nuk jemi dele”"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/zjarri12-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/zjarri12-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/zjarri12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flaka për koncesionet e oligarkëve është zjarri që djeg Ramën. Protestuesit: “Nuk jemi dele”"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/flaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele/" rel="bookmark" title="Flaka për koncesionet e oligarkëve është zjarri që djeg Ramën. Protestuesit: “Nuk jemi dele”">Flaka për koncesionet e oligarkëve është zjarri që djeg Ramën. Protestuesit:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/protestuesit-nuk-ndalen-shqiperi-kosove-rrezojne-funderrinen-e-kombit/" rel="bookmark" title="Protestuesit nuk ndalen, Shqipëri-Kosovë rrëzojnë fundërrinën e kombit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/revolta-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/revolta-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/revolta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protestuesit nuk ndalen, Shqipëri-Kosovë rrëzojnë fundërrinën e kombit"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/protestuesit-nuk-ndalen-shqiperi-kosove-rrezojne-funderrinen-e-kombit/" rel="bookmark" title="Protestuesit nuk ndalen, Shqipëri-Kosovë rrëzojnë fundërrinën e kombit">Protestuesit nuk ndalen, Shqipëri-Kosovë rrëzojnë fundërrinën e kombit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/veriu-dhe-kosova-vendosin-traun-rames-ne-rrugen-e-kombit/" rel="bookmark" title="Veriu dhe Kosova i vendosin traun Ramës në “Rrugën e Kombit”"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/flaka-ne-kabina-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/flaka-ne-kabina-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/flaka-ne-kabina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veriu dhe Kosova i vendosin traun Ramës në “Rrugën e Kombit”"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/veriu-dhe-kosova-vendosin-traun-rames-ne-rrugen-e-kombit/" rel="bookmark" title="Veriu dhe Kosova i vendosin traun Ramës në “Rrugën e Kombit”">Veriu dhe Kosova i vendosin traun Ramës në “Rrugën e Kombit”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5abf8772abe6e" data-td_block_id="td_uid_4_5abf8772abe6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5abf8772abe6e" data-td_block_id="td_uid_4_5abf8772abe6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5abf8772b4694_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5abf8772b4694" ><script>var block_td_uid_5_5abf8772b4694 = new tdBlock();
block_td_uid_5_5abf8772b4694.id = "td_uid_5_5abf8772b4694";
block_td_uid_5_5abf8772b4694.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_5abf8772b4694_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5abf8772b4694_rand","tdc_css_class_style":"td_uid_5_5abf8772b4694_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5abf8772b4694.td_column_number = "3";
block_td_uid_5_5abf8772b4694.block_type = "td_block_mega_menu";
block_td_uid_5_5abf8772b4694.post_count = "5";
block_td_uid_5_5abf8772b4694.found_posts = "1818";
block_td_uid_5_5abf8772b4694.header_color = "";
block_td_uid_5_5abf8772b4694.ajax_pagination_infinite_stop = "";
block_td_uid_5_5abf8772b4694.max_num_pages = "364";
tdBlocksArray.push(block_td_uid_5_5abf8772b4694);
</script><div id=td_uid_5_5abf8772b4694 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/drejt-ikjes-edhe-banka-societe-general-ta-bleje-dhe-kete-banke-linda-rama/" rel="bookmark" title="Drejt ikjes edhe banka “Societe General”, a do ta blejë dhe këtë bankë Linda Rama?"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/banka-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/banka-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/banka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drejt ikjes edhe banka “Societe General”, a do ta blejë dhe këtë bankë Linda Rama?"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/drejt-ikjes-edhe-banka-societe-general-ta-bleje-dhe-kete-banke-linda-rama/" rel="bookmark" title="Drejt ikjes edhe banka “Societe General”, a do ta blejë dhe këtë bankë Linda Rama?">Drejt ikjes edhe banka “Societe General”, a do ta blejë dhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/nje-tec-gaz-te-ngrihet-ne-korce/" rel="bookmark" title="Një TEC me gaz do të ngrihet në Korçë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/TEC-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/TEC-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/TEC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Një TEC me gaz do të ngrihet në Korçë"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/nje-tec-gaz-te-ngrihet-ne-korce/" rel="bookmark" title="Një TEC me gaz do të ngrihet në Korçë">Një TEC me gaz do të ngrihet në Korçë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/cmimi-naftes-ne-shqiperi-larti-ne-bote-ja-renditja-sipas-shteteve/" rel="bookmark" title="Çmimi i naftës në Shqipëri, më i larti në botë, ja renditja sipas shteteve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/pike-karburanti-640x390-218x150.gif" srcset="http://www.rd.al/wp-content/uploads/2018/03/pike-karburanti-640x390-218x150.gif 218w, http://www.rd.al/wp-content/uploads/2018/03/pike-karburanti-640x390-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Çmimi i naftës në Shqipëri, më i larti në botë, ja renditja sipas shteteve"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/cmimi-naftes-ne-shqiperi-larti-ne-bote-ja-renditja-sipas-shteteve/" rel="bookmark" title="Çmimi i naftës në Shqipëri, më i larti në botë, ja renditja sipas shteteve">Çmimi i naftës në Shqipëri, më i larti në botë, ja&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/fluksi-larte-euros-ne-shqiperi-vjen-nga-rruget-informale/" rel="bookmark" title="Fluksi i lartë i euros në Shqipëri vjen nga rrugët informale"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/euro-numeroj-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/euro-numeroj-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/euro-numeroj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fluksi i lartë i euros në Shqipëri vjen nga rrugët informale"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/fluksi-larte-euros-ne-shqiperi-vjen-nga-rruget-informale/" rel="bookmark" title="Fluksi i lartë i euros në Shqipëri vjen nga rrugët informale">Fluksi i lartë i euros në Shqipëri vjen nga rrugët informale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/9-milione-euro-taksa-per-rtvsh-duan-rritje-edhe-50-te-tjera/" rel="bookmark" title="9 milionë euro taksa për RTVSH, duan rritje edhe me 50% të tjera!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/tvsh-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/tvsh-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/tvsh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="9 milionë euro taksa për RTVSH, duan rritje edhe me 50% të tjera!"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/9-milione-euro-taksa-per-rtvsh-duan-rritje-edhe-50-te-tjera/" rel="bookmark" title="9 milionë euro taksa për RTVSH, duan rritje edhe me 50% të tjera!">9 milionë euro taksa për RTVSH, duan rritje edhe me 50%&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5abf8772b4694" data-td_block_id="td_uid_5_5abf8772b4694"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5abf8772b4694" data-td_block_id="td_uid_5_5abf8772b4694"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5abf8772b9600_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5abf8772b9600" ><script>var block_td_uid_6_5abf8772b9600 = new tdBlock();
block_td_uid_6_5abf8772b9600.id = "td_uid_6_5abf8772b9600";
block_td_uid_6_5abf8772b9600.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_5abf8772b9600_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5abf8772b9600_rand","tdc_css_class_style":"td_uid_6_5abf8772b9600_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5abf8772b9600.td_column_number = "3";
block_td_uid_6_5abf8772b9600.block_type = "td_block_mega_menu";
block_td_uid_6_5abf8772b9600.post_count = "5";
block_td_uid_6_5abf8772b9600.found_posts = "867";
block_td_uid_6_5abf8772b9600.header_color = "";
block_td_uid_6_5abf8772b9600.ajax_pagination_infinite_stop = "";
block_td_uid_6_5abf8772b9600.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_6_5abf8772b9600);
</script><div id=td_uid_6_5abf8772b9600 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/si-artur-bushi-pret-ne-bese-per-drogen-njeriun-e-tij-dhe-e-arreston/" rel="bookmark" title="Si Artur Bushi pret në besë për drogën njeriun e tij dhe e arreston"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/bushi-ramam-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/05/bushi-ramam-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/05/bushi-ramam-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si Artur Bushi pret në besë për drogën njeriun e tij dhe e arreston"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/si-artur-bushi-pret-ne-bese-per-drogen-njeriun-e-tij-dhe-e-arreston/" rel="bookmark" title="Si Artur Bushi pret në besë për drogën njeriun e tij dhe e arreston">Si Artur Bushi pret në besë për drogën njeriun e tij&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/indeksi-riskut-shqiperia-nuk-perballon-dot-fatkeqesite-natyrore/" rel="bookmark" title="Indeksi i Riskut: Shqipëria nuk përballon dot fatkeqësitë natyrore"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/rrisku-fatkeqesive-218x150.png" srcset="http://www.rd.al/wp-content/uploads/2018/03/rrisku-fatkeqesive-218x150.png 218w, http://www.rd.al/wp-content/uploads/2018/03/rrisku-fatkeqesive-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indeksi i Riskut: Shqipëria nuk përballon dot fatkeqësitë natyrore"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/indeksi-riskut-shqiperia-nuk-perballon-dot-fatkeqesite-natyrore/" rel="bookmark" title="Indeksi i Riskut: Shqipëria nuk përballon dot fatkeqësitë natyrore">Indeksi i Riskut: Shqipëria nuk përballon dot fatkeqësitë natyrore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/te-shtatet-ne-europe-per-perdorimin-e-facebook/" rel="bookmark" title="Të shtatët në Europë për përdorimin e Facebook"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/facebooku-suplemet-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/facebooku-suplemet-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/facebooku-suplemet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Të shtatët në Europë për përdorimin e Facebook"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/te-shtatet-ne-europe-per-perdorimin-e-facebook/" rel="bookmark" title="Të shtatët në Europë për përdorimin e Facebook">Të shtatët në Europë për përdorimin e Facebook</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/mungesa-e-vaksinimit-rikthen-fruthin-ne-shqiperi/" rel="bookmark" title="Mungesa e vaksinimit rikthen fruthin në Shqipëri"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/femije-vaksina-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/femije-vaksina-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/femije-vaksina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mungesa e vaksinimit rikthen fruthin në Shqipëri"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/mungesa-e-vaksinimit-rikthen-fruthin-ne-shqiperi/" rel="bookmark" title="Mungesa e vaksinimit rikthen fruthin në Shqipëri">Mungesa e vaksinimit rikthen fruthin në Shqipëri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/alarmi-ja-si-po-e-shkaterrojne-rrjetet-sociale-shendetin-mendor-te-adoleshenteve/" rel="bookmark" title="Alarmi! Ja si po e shkatërrojnë rrjetet sociale shëndetin mendor të adoleshentëve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/teens-cellphones-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/teens-cellphones-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/teens-cellphones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alarmi! Ja si po e shkatërrojnë rrjetet sociale shëndetin mendor të adoleshentëve"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/alarmi-ja-si-po-e-shkaterrojne-rrjetet-sociale-shendetin-mendor-te-adoleshenteve/" rel="bookmark" title="Alarmi! Ja si po e shkatërrojnë rrjetet sociale shëndetin mendor të adoleshentëve">Alarmi! Ja si po e shkatërrojnë rrjetet sociale shëndetin mendor të&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5abf8772b9600" data-td_block_id="td_uid_6_5abf8772b9600"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5abf8772b9600" data-td_block_id="td_uid_6_5abf8772b9600"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-72505" class="post-72505 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet category-featured" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Flaka për koncesionet e oligarkëve është zjarri që djeg Ramën. Protestuesit: “Nuk jemi dele”</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-31T12:34:03+00:00" >31/03/2018</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-72505">99</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2018/03/zjarri12.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2018/03/zjarri12-696x464.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/zjarri12-696x464.jpg 696w, http://www.rd.al/wp-content/uploads/2018/03/zjarri12-300x200.jpg 300w, http://www.rd.al/wp-content/uploads/2018/03/zjarri12-768x512.jpg 768w, http://www.rd.al/wp-content/uploads/2018/03/zjarri12-630x420.jpg 630w, http://www.rd.al/wp-content/uploads/2018/03/zjarri12.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="zjarri12"/></a></div>
        <p>Zjarri për koncesionet e Ramës është shpërthimi i një revolte popullore që do të djegë përfunimisht Ramën. Populli është ngritur dhe nuk do të mund të ndalet më.<br />
Pershkallezohet protesta tek Rruga e Kombit. Protestuesit po demtojne kabinat dhe vendin ku eshte vendosur trau per te paguar tarifen.<br />
Protestuesit ndihen të indinjuar.<br />
Protestuesi: &#8220;A është mënyra e duhur për të ofenduar popullin për ti thënë organ gjenital i ulur. Ky është popull. Janë 10 euro më larg me spital, me shkollë me të sëmurë, me dasmë, me mort. Me shku me pi një kafe për mort kuksianët duhet të paguajnë 10 euro. Ky nuk është shkatërrim i popullit që ëshët vendosur këtu? Populli ëshët i urtë, ne jemi popull dele, një organ gjenital. Ky reagim është minimal.&#8221;<br />
Gazetarja: Do të ketë reagime të tjera<br />
Protestuesi: &#8220;Absolutisht. Ku është Mimi Kodheli? Pse nuk flet Mimi Kodheli për takësën që u vendoset kuksianëve, 10 euro? Kuksianët punojnë për 500 lekë në ditë. Si ti paguash? Të vdes xhaxhai në Tiranë. Me të vdek xhaxhai ëshët 10 euro të shkosh të paguash vetëm me shku me pi një kafe&#8221;.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5abf8772bd7cb_rand td_block_template_1"><div>
<img src="/wp-content/uploads/2016/03/Web-Banner800x75.jpg" />
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2018%2F03%2Fflaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Flaka+p%C3%ABr+koncesionet+e+oligark%C3%ABve+%C3%ABsht%C3%AB+zjarri+q%C3%AB+djeg+Ram%C3%ABn.+Protestuesit%3A+%E2%80%9CNuk+jemi+dele%E2%80%9D&url=http%3A%2F%2Fwww.rd.al%2F2018%2F03%2Fflaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.rd.al/2018/03/flaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.rd.al/2018/03/flaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele/&amp;media=http://www.rd.al/wp-content/uploads/2018/03/zjarri12.jpg&description=Flaka+p%C3%ABr+koncesionet+e+oligark%C3%ABve+%C3%ABsht%C3%AB+zjarri+q%C3%AB+djeg+Ram%C3%ABn.+Protestuesit%3A+%E2%80%9CNuk+jemi+dele%E2%80%9D" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Flaka+p%C3%ABr+koncesionet+e+oligark%C3%ABve+%C3%ABsht%C3%AB+zjarri+q%C3%AB+djeg+Ram%C3%ABn.+Protestuesit%3A+%E2%80%9CNuk+jemi+dele%E2%80%9D%20-%20http%3A%2F%2Fwww.rd.al%2F2018%2F03%2Fflaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2018-03-31T12:34:03+00:00"><meta itemprop="dateModified" content="2018-03-31T12:34:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2018/03/flaka-per-koncesionet-e-oligarkeve-eshte-zjarri-qe-djeg-ramen-protestuesit-nuk-jemi-dele/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Flaka për koncesionet e oligarkëve është zjarri që djeg Ramën. Protestuesit: “Nuk jemi dele”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2018/03/zjarri12.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5abf8772bdbc6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5abf8772bdbc6" ><script>var block_td_uid_8_5abf8772bdbc6 = new tdBlock();
block_td_uid_8_5abf8772bdbc6.id = "td_uid_8_5abf8772bdbc6";
block_td_uid_8_5abf8772bdbc6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_5abf8772bdbc6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5abf8772bdbc6_rand","tdc_css_class_style":"td_uid_8_5abf8772bdbc6_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":72505,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_5abf8772bdbc6.td_column_number = "3";
block_td_uid_8_5abf8772bdbc6.block_type = "td_block_related_posts";
block_td_uid_8_5abf8772bdbc6.post_count = "3";
block_td_uid_8_5abf8772bdbc6.found_posts = "8900";
block_td_uid_8_5abf8772bdbc6.header_color = "";
block_td_uid_8_5abf8772bdbc6.ajax_pagination_infinite_stop = "";
block_td_uid_8_5abf8772bdbc6.max_num_pages = "2967";
tdBlocksArray.push(block_td_uid_8_5abf8772bdbc6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5abf8772cd065" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5abf8772bdbc6" href="#">Të tjera</a><a id="td_uid_10_5abf8772cd112" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5abf8772bdbc6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5abf8772bdbc6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/basha-paralajmeron-ramen-ky-eshte-vetem-fillimi-fitorja-te-jete-e-popullit/" rel="bookmark" title="Basha paralajmëron Ramën: Ky është vetëm fillimi, fitorja do të jetë e popullit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/basha-foto-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/basha-foto-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/basha-foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Basha paralajmëron Ramën: Ky është vetëm fillimi, fitorja do të jetë e popullit"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/basha-paralajmeron-ramen-ky-eshte-vetem-fillimi-fitorja-te-jete-e-popullit/" rel="bookmark" title="Basha paralajmëron Ramën: Ky është vetëm fillimi, fitorja do të jetë e popullit">Basha paralajmëron Ramën: Ky është vetëm fillimi, fitorja do të jetë e popullit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/berisha-ultimatum-rames-revolta-te-zbrese-ne-tirane-te-gjeje-vrime-ku-te-futet-te-gjithe-ne-protesta/" rel="bookmark" title="Berisha ultimatum Ramës: Revolta do të zbresë në Tiranë, të gjejë vrimë ku të futet. Të gjithë në protesta!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/berisha-123-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/berisha-123-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/berisha-123-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berisha ultimatum Ramës: Revolta do të zbresë në Tiranë, të gjejë vrimë ku të futet. Të gjithë në protesta!"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/berisha-ultimatum-rames-revolta-te-zbrese-ne-tirane-te-gjeje-vrime-ku-te-futet-te-gjithe-ne-protesta/" rel="bookmark" title="Berisha ultimatum Ramës: Revolta do të zbresë në Tiranë, të gjejë vrimë ku të futet. Të gjithë në protesta!">Berisha ultimatum Ramës: Revolta do të zbresë në Tiranë, të gjejë vrimë ku të futet. Të gjithë në protesta!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2018/03/revolta-nuk-ndalet-protestuesit-nga-rruga-e-kombit-drejt-kryeministrise/" rel="bookmark" title="Revolta nuk ndalet, protestuesit: Nga “Rruga e Kombit” drejt Kryeministrisë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2018/03/revolta-13-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2018/03/revolta-13-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2018/03/revolta-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revolta nuk ndalet, protestuesit: Nga “Rruga e Kombit” drejt Kryeministrisë"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2018/03/revolta-nuk-ndalet-protestuesit-nga-rruga-e-kombit-drejt-kryeministrise/" rel="bookmark" title="Revolta nuk ndalet, protestuesit: Nga “Rruga e Kombit” drejt Kryeministrisë">Revolta nuk ndalet, protestuesit: Nga “Rruga e Kombit” drejt Kryeministrisë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5abf8772bdbc6" data-td_block_id="td_uid_8_5abf8772bdbc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5abf8772bdbc6" data-td_block_id="td_uid_8_5abf8772bdbc6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-72485 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2018/03/faqja-e-pare-625/" rel="bookmark">
                  <img width="696" height="4558" src="http://www.rd.al/wp-content/uploads/2018/03/Gazeta-31-mars-internet-768x5030.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.rd.al/wp-content/uploads/2018/03/Gazeta-31-mars-internet-768x5030.jpg 768w, http://www.rd.al/wp-content/uploads/2018/03/Gazeta-31-mars-internet-46x300.jpg 46w, http://www.rd.al/wp-content/uploads/2018/03/Gazeta-31-mars-internet-696x4559.jpg 696w, http://www.rd.al/wp-content/uploads/2018/03/Gazeta-31-mars-internet-64x420.jpg 64w, http://www.rd.al/wp-content/uploads/2018/03/Gazeta-31-mars-internet.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5abf8772d90bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5abf8772d90bc" ><script>var block_td_uid_12_5abf8772d90bc = new tdBlock();
block_td_uid_12_5abf8772d90bc.id = "td_uid_12_5abf8772d90bc";
block_td_uid_12_5abf8772d90bc.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5abf8772d90bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5abf8772d90bc_rand","tdc_css_class_style":"td_uid_12_5abf8772d90bc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5abf8772d90bc.td_column_number = "1";
block_td_uid_12_5abf8772d90bc.block_type = "td_block_7";
block_td_uid_12_5abf8772d90bc.post_count = "3";
block_td_uid_12_5abf8772d90bc.found_posts = "25643";
block_td_uid_12_5abf8772d90bc.header_color = "#";
block_td_uid_12_5abf8772d90bc.ajax_pagination_infinite_stop = "";
block_td_uid_12_5abf8772d90bc.max_num_pages = "8548";
tdBlocksArray.push(block_td_uid_12_5abf8772d90bc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_5abf8772d90bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS">E vërteta e “dy votave të PD”, si u manipulua procesi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-09T21:53:19+00:00" >09/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5abf8772d90bc" data-td_block_id="td_uid_12_5abf8772d90bc">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2017  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5abf87731d538
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5abf87731d72f">.td_block_image_box.td-image-box-style-2 .entry-title a{
    display:none;
}</textarea>
						<div id="td_live_css_uid_1_5abf87731d72f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5abf87731d72f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5abf87731d72f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>