<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Skandal, pas shantazhit të ish-ministrit me dosjet e krimit, Rama nuk lejon arrestimin e Tahirit - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    <meta property="og:image" content="http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rd.al/2017/10/skandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Skandal, pas shantazhit të ish-ministrit me dosjet e krimit, Rama nuk lejon arrestimin e Tahirit - Rilindja Demokratike" />
<meta property="og:description" content="Rama i trembur dhe në panik nga presioni dhe shantazhi që Tahiri i ka bërë me dosjet e krimit ka vendosur të mos lejojë Prokurorinë të hetojë dhe arrestojë Tahirin. Ky është një rast i paprecedent dhe skandaloz që do të shkërmoqte shtetin dhe rrezikon ta çojë vendin drejt një izolimi të madh ndërkombëtar dhe &hellip;" />
<meta property="og:url" content="http://www.rd.al/2017/10/skandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-10-20T12:41:11+02:00" />
<meta property="og:image" content="http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14.jpg" />
<meta property="og:image:width" content="884" />
<meta property="og:image:height" content="530" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rama i trembur dhe në panik nga presioni dhe shantazhi që Tahiri i ka bërë me dosjet e krimit ka vendosur të mos lejojë Prokurorinë të hetojë dhe arrestojë Tahirin. Ky është një rast i paprecedent dhe skandaloz që do të shkërmoqte shtetin dhe rrezikon ta çojë vendin drejt një izolimi të madh ndërkombëtar dhe [&hellip;]" />
<meta name="twitter:title" content="Skandal, pas shantazhit të ish-ministrit me dosjet e krimit, Rama nuk lejon arrestimin e Tahirit - Rilindja Demokratike" />
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Skandal, pas shantazhit të ish-ministrit me dosjet e krimit, Rama nuk lejon arrestimin e Tahirit Comments Feed" href="http://www.rd.al/2017/10/skandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.rd.al/?p=54725' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2017%2F10%2Fskandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2017%2F10%2Fskandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '44329a67b3';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
			<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.rd.al\/wp-admin\/","wpRestNonce":"f7292c89b5","wpRestUrl":"http:\/\/www.rd.al\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(0, 0, 0, 0.1);
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

a.td-social-google{
display: none;
}

a.td-social-pinterest{
display: none;
}

h4 > a.td-related-right {
    display: none !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-54725 single-format-standard skandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit global-block-template-1 wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.rd.al/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Kërko</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.rd.al/">
            <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
            <span class="td-visual-hidden">Rilindja Demokratike</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59ea0df294e2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59ea0df294e2a" ><script>var block_td_uid_2_59ea0df294e2a = new tdBlock();
block_td_uid_2_59ea0df294e2a.id = "td_uid_2_59ea0df294e2a";
block_td_uid_2_59ea0df294e2a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_2_59ea0df294e2a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59ea0df294e2a_rand","tdc_css_class_style":"td_uid_2_59ea0df294e2a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59ea0df294e2a.td_column_number = "3";
block_td_uid_2_59ea0df294e2a.block_type = "td_block_mega_menu";
block_td_uid_2_59ea0df294e2a.post_count = "5";
block_td_uid_2_59ea0df294e2a.found_posts = "4666";
block_td_uid_2_59ea0df294e2a.header_color = "";
block_td_uid_2_59ea0df294e2a.ajax_pagination_infinite_stop = "";
block_td_uid_2_59ea0df294e2a.max_num_pages = "934";
tdBlocksArray.push(block_td_uid_2_59ea0df294e2a);
</script><div id=td_uid_2_59ea0df294e2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/ky-eshte-rama-dhe-narkoshteti-qe-duhet-te-marre-fund/" rel="bookmark" title="“Ky është Rama dhe narkoshteti që duhet të marrë fund”"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/Basha-deklarata-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/Basha-deklarata-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/Basha-deklarata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Ky është Rama dhe narkoshteti që duhet të marrë fund”"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/ky-eshte-rama-dhe-narkoshteti-qe-duhet-te-marre-fund/" rel="bookmark" title="“Ky është Rama dhe narkoshteti që duhet të marrë fund”">“Ky është Rama dhe narkoshteti që duhet të marrë fund”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/kreu-organizates-kriminale-del-hapur-ne-mbrojtje-tahirit-te-bandes-se-habilajve/" rel="bookmark" title="Kreu i organizatës kriminale i del hapur në mbrojtje Tahirit të bandës së Habilajve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/edi_rama_parlament_ligji_i_mbetjeve1_34748-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/01/edi_rama_parlament_ligji_i_mbetjeve1_34748-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/01/edi_rama_parlament_ligji_i_mbetjeve1_34748-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kreu i organizatës kriminale i del hapur në mbrojtje Tahirit të bandës së Habilajve"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/kreu-organizates-kriminale-del-hapur-ne-mbrojtje-tahirit-te-bandes-se-habilajve/" rel="bookmark" title="Kreu i organizatës kriminale i del hapur në mbrojtje Tahirit të bandës së Habilajve">Kreu i organizatës kriminale i del hapur në mbrojtje Tahirit të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/skandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit/" rel="bookmark" title="Skandal, pas shantazhit të ish-ministrit me dosjet e krimit, Rama nuk lejon arrestimin e Tahirit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skandal, pas shantazhit të ish-ministrit me dosjet e krimit, Rama nuk lejon arrestimin e Tahirit"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/skandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit/" rel="bookmark" title="Skandal, pas shantazhit të ish-ministrit me dosjet e krimit, Rama nuk lejon arrestimin e Tahirit">Skandal, pas shantazhit të ish-ministrit me dosjet e krimit, Rama nuk&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/penduari-pare-organizates-kriminale-tahiri-habilaj-eshte-nje-italian/" rel="bookmark" title="I Penduari i parë i organizatës kriminale Tahiri-Habilaj është një italian"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/italiani-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/italiani-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/italiani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I Penduari i parë i organizatës kriminale Tahiri-Habilaj është një italian"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/penduari-pare-organizates-kriminale-tahiri-habilaj-eshte-nje-italian/" rel="bookmark" title="I Penduari i parë i organizatës kriminale Tahiri-Habilaj është një italian">I Penduari i parë i organizatës kriminale Tahiri-Habilaj është një italian</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/organizata-kriminale-presion-prokurorise-per-tahirin-permes-xhafes/" rel="bookmark" title="Organizata kriminale, presion Prokurorisë për Tahirin përmes Xhafës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/Fatmir-Xhafaj-218x150.jpeg" srcset="http://www.rd.al/wp-content/uploads/2017/10/Fatmir-Xhafaj-218x150.jpeg 218w, http://www.rd.al/wp-content/uploads/2017/10/Fatmir-Xhafaj-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Organizata kriminale, presion Prokurorisë për Tahirin përmes Xhafës"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/organizata-kriminale-presion-prokurorise-per-tahirin-permes-xhafes/" rel="bookmark" title="Organizata kriminale, presion Prokurorisë për Tahirin përmes Xhafës">Organizata kriminale, presion Prokurorisë për Tahirin përmes Xhafës</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59ea0df294e2a" data-td_block_id="td_uid_2_59ea0df294e2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59ea0df294e2a" data-td_block_id="td_uid_2_59ea0df294e2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59ea0df29c766_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59ea0df29c766" ><script>var block_td_uid_3_59ea0df29c766 = new tdBlock();
block_td_uid_3_59ea0df29c766.id = "td_uid_3_59ea0df29c766";
block_td_uid_3_59ea0df29c766.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_3_59ea0df29c766_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59ea0df29c766_rand","tdc_css_class_style":"td_uid_3_59ea0df29c766_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59ea0df29c766.td_column_number = "3";
block_td_uid_3_59ea0df29c766.block_type = "td_block_mega_menu";
block_td_uid_3_59ea0df29c766.post_count = "5";
block_td_uid_3_59ea0df29c766.found_posts = "953";
block_td_uid_3_59ea0df29c766.header_color = "";
block_td_uid_3_59ea0df29c766.ajax_pagination_infinite_stop = "";
block_td_uid_3_59ea0df29c766.max_num_pages = "191";
tdBlocksArray.push(block_td_uid_3_59ea0df29c766);
</script><div id=td_uid_3_59ea0df29c766 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/parodia-e-fundit-e-ministrit-te-financave/" rel="bookmark" title="Parodia e fundit e ministrit të Financave!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/05/tabaku1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/05/tabaku1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/05/tabaku1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parodia e fundit e ministrit të Financave!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/parodia-e-fundit-e-ministrit-te-financave/" rel="bookmark" title="Parodia e fundit e ministrit të Financave!">Parodia e fundit e ministrit të Financave!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/te-pakten-te-mos-e-fyejme-diasporen/" rel="bookmark" title="Të paktën të mos e fyejmë Diasporën!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/bujar_nishani_interviste_copy_1_8145-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/02/bujar_nishani_interviste_copy_1_8145-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/02/bujar_nishani_interviste_copy_1_8145-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Të paktën të mos e fyejmë Diasporën!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/te-pakten-te-mos-e-fyejme-diasporen/" rel="bookmark" title="Të paktën të mos e fyejmë Diasporën!">Të paktën të mos e fyejmë Diasporën!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/sajme-mos-caj-kryet-plako-fundja-ti-nuk-ishe-vetem/" rel="bookmark" title="Sajme, mos i çaj kryet, plako&#8230;.; fundja, ti nuk ishe vetëm!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/Saimir-Tahiri-Kuvend-640x407-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/Saimir-Tahiri-Kuvend-640x407-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/09/Saimir-Tahiri-Kuvend-640x407-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sajme, mos i çaj kryet, plako&#8230;.; fundja, ti nuk ishe vetëm!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/sajme-mos-caj-kryet-plako-fundja-ti-nuk-ishe-vetem/" rel="bookmark" title="Sajme, mos i çaj kryet, plako&#8230;.; fundja, ti nuk ishe vetëm!">Sajme, mos i çaj kryet, plako&#8230;.; fundja, ti nuk ishe vetëm!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/opozita-ne-sfiden-e-perballjes-pushtetin-e-krimit/" rel="bookmark" title="Opozita në sfidën e përballjes me pushtetin e krimit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/PD-ngujohet-parlament1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/PD-ngujohet-parlament1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/PD-ngujohet-parlament1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Opozita në sfidën e përballjes me pushtetin e krimit"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/opozita-ne-sfiden-e-perballjes-pushtetin-e-krimit/" rel="bookmark" title="Opozita në sfidën e përballjes me pushtetin e krimit">Opozita në sfidën e përballjes me pushtetin e krimit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/dhe-per-biznesin-e-vogel/" rel="bookmark" title="Me dhe për biznesin e vogël!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/05/tabaku1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/05/tabaku1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/05/tabaku1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Me dhe për biznesin e vogël!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/dhe-per-biznesin-e-vogel/" rel="bookmark" title="Me dhe për biznesin e vogël!">Me dhe për biznesin e vogël!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59ea0df29c766" data-td_block_id="td_uid_3_59ea0df29c766"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59ea0df29c766" data-td_block_id="td_uid_3_59ea0df29c766"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59ea0df29f8a3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59ea0df29f8a3" ><script>var block_td_uid_4_59ea0df29f8a3 = new tdBlock();
block_td_uid_4_59ea0df29f8a3.id = "td_uid_4_59ea0df29f8a3";
block_td_uid_4_59ea0df29f8a3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_4_59ea0df29f8a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59ea0df29f8a3_rand","tdc_css_class_style":"td_uid_4_59ea0df29f8a3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59ea0df29f8a3.td_column_number = "3";
block_td_uid_4_59ea0df29f8a3.block_type = "td_block_mega_menu";
block_td_uid_4_59ea0df29f8a3.post_count = "5";
block_td_uid_4_59ea0df29f8a3.found_posts = "3121";
block_td_uid_4_59ea0df29f8a3.header_color = "";
block_td_uid_4_59ea0df29f8a3.ajax_pagination_infinite_stop = "";
block_td_uid_4_59ea0df29f8a3.max_num_pages = "625";
tdBlocksArray.push(block_td_uid_4_59ea0df29f8a3);
</script><div id=td_uid_4_59ea0df29f8a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/gazetari-hoxha-ne-lojen-e-tahirit-dhe-avokat-krimit-po-keqperdoret-nga-rama-2/" rel="bookmark" title="Gazetari Hoxha në lojën e Tahirit dhe avokat i krimit, po keqpërdoret nga Rama"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/artan-hoxha-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/artan-hoxha-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/artan-hoxha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gazetari Hoxha në lojën e Tahirit dhe avokat i krimit, po keqpërdoret nga Rama"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/gazetari-hoxha-ne-lojen-e-tahirit-dhe-avokat-krimit-po-keqperdoret-nga-rama-2/" rel="bookmark" title="Gazetari Hoxha në lojën e Tahirit dhe avokat i krimit, po keqpërdoret nga Rama">Gazetari Hoxha në lojën e Tahirit dhe avokat i krimit, po&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/arrestohet-krahu-djathte-habilajt-ne-kerkim-vellai/" rel="bookmark" title="Arrestohet, krahu i djathtë i Habilajt, në kërkim vëllai"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/policia-italiane-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/policia-italiane-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/policia-italiane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arrestohet, krahu i djathtë i Habilajt, në kërkim vëllai"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/arrestohet-krahu-djathte-habilajt-ne-kerkim-vellai/" rel="bookmark" title="Arrestohet, krahu i djathtë i Habilajt, në kërkim vëllai">Arrestohet, krahu i djathtë i Habilajt, në kërkim vëllai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/saimir-tahiri-ose-shefi-madh-biseda-tjeter-ku-e-permendin-kusherinjte/" rel="bookmark" title="Saimir Tahiri ose “Shefi i madh”, biseda tjetër ku e përmendin kushërinjtë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/lolo-i-tahirit-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/lolo-i-tahirit-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/lolo-i-tahirit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saimir Tahiri ose “Shefi i madh”, biseda tjetër ku e përmendin kushërinjtë"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/saimir-tahiri-ose-shefi-madh-biseda-tjeter-ku-e-permendin-kusherinjte/" rel="bookmark" title="Saimir Tahiri ose “Shefi i madh”, biseda tjetër ku e përmendin kushërinjtë">Saimir Tahiri ose “Shefi i madh”, biseda tjetër ku e përmendin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/llalla-nje-vit-hetim-nderkombetaret-per-drogen-e-habilajve-ne-babice/" rel="bookmark" title="Llalla: Një vit hetim me ndërkombëtarët për drogën e Habilajve në Babicë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/adriatik-llalla-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/05/adriatik-llalla-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/05/adriatik-llalla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llalla: Një vit hetim me ndërkombëtarët për drogën e Habilajve në Babicë"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/llalla-nje-vit-hetim-nderkombetaret-per-drogen-e-habilajve-ne-babice/" rel="bookmark" title="Llalla: Një vit hetim me ndërkombëtarët për drogën e Habilajve në Babicë">Llalla: Një vit hetim me ndërkombëtarët për drogën e Habilajve në&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/konfiskohet-skafi-tahirit/" rel="bookmark" title="Konfiskohet skafi i Tahirit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/Skafi-i-droges-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/Skafi-i-droges-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/Skafi-i-droges-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Konfiskohet skafi i Tahirit"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/konfiskohet-skafi-tahirit/" rel="bookmark" title="Konfiskohet skafi i Tahirit">Konfiskohet skafi i Tahirit</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59ea0df29f8a3" data-td_block_id="td_uid_4_59ea0df29f8a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59ea0df29f8a3" data-td_block_id="td_uid_4_59ea0df29f8a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59ea0df2a5010_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59ea0df2a5010" ><script>var block_td_uid_5_59ea0df2a5010 = new tdBlock();
block_td_uid_5_59ea0df2a5010.id = "td_uid_5_59ea0df2a5010";
block_td_uid_5_59ea0df2a5010.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_5_59ea0df2a5010_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59ea0df2a5010_rand","tdc_css_class_style":"td_uid_5_59ea0df2a5010_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59ea0df2a5010.td_column_number = "3";
block_td_uid_5_59ea0df2a5010.block_type = "td_block_mega_menu";
block_td_uid_5_59ea0df2a5010.post_count = "5";
block_td_uid_5_59ea0df2a5010.found_posts = "1414";
block_td_uid_5_59ea0df2a5010.header_color = "";
block_td_uid_5_59ea0df2a5010.ajax_pagination_infinite_stop = "";
block_td_uid_5_59ea0df2a5010.max_num_pages = "283";
tdBlocksArray.push(block_td_uid_5_59ea0df2a5010);
</script><div id=td_uid_5_59ea0df2a5010 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/shqiperia-vetmi-vend-ne-rajon-qe-perfshin-ne-tvsh-edhe-biznesin-e-vogel/" rel="bookmark" title="Shqipëria, i vetmi vend në rajon që përfshin në TVSH edhe biznesin e vogël"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/dyqane-faliment1-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/05/dyqane-faliment1-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/05/dyqane-faliment1-300x207.jpg 300w, http://www.rd.al/wp-content/uploads/2016/05/dyqane-faliment1-768x531.jpg 768w, http://www.rd.al/wp-content/uploads/2016/05/dyqane-faliment1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2016/05/dyqane-faliment1-696x481.jpg 696w, http://www.rd.al/wp-content/uploads/2016/05/dyqane-faliment1-608x420.jpg 608w, http://www.rd.al/wp-content/uploads/2016/05/dyqane-faliment1-289x200.jpg 289w, http://www.rd.al/wp-content/uploads/2016/05/dyqane-faliment1-800x553.jpg 800w, http://www.rd.al/wp-content/uploads/2016/05/dyqane-faliment1.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shqipëria, i vetmi vend në rajon që përfshin në TVSH edhe biznesin e vogël"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/shqiperia-vetmi-vend-ne-rajon-qe-perfshin-ne-tvsh-edhe-biznesin-e-vogel/" rel="bookmark" title="Shqipëria, i vetmi vend në rajon që përfshin në TVSH edhe biznesin e vogël">Shqipëria, i vetmi vend në rajon që përfshin në TVSH edhe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/buxheti-2018-rama-ul-fondet-per-pagat-dhe-pensionet/" rel="bookmark" title="Buxheti 2018, Rama ul fondet për pagat dhe pensionet"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/rama-ahmetaj111-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/04/rama-ahmetaj111-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/04/rama-ahmetaj111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buxheti 2018, Rama ul fondet për pagat dhe pensionet"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/buxheti-2018-rama-ul-fondet-per-pagat-dhe-pensionet/" rel="bookmark" title="Buxheti 2018, Rama ul fondet për pagat dhe pensionet">Buxheti 2018, Rama ul fondet për pagat dhe pensionet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/ke-shqiperia-nivelin-te-larte-te-kredive-te-keqija-ne-rajon/" rel="bookmark" title="KE: Shqipëria me nivelin më të lartë të kredive të këqija në rajon"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/11/Komisioni-Europian-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/11/Komisioni-Europian-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/11/Komisioni-Europian-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KE: Shqipëria me nivelin më të lartë të kredive të këqija në rajon"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/ke-shqiperia-nivelin-te-larte-te-kredive-te-keqija-ne-rajon/" rel="bookmark" title="KE: Shqipëria me nivelin më të lartë të kredive të këqija në rajon">KE: Shqipëria me nivelin më të lartë të kredive të këqija&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/qeveria-175-milione-euro-borxhe-bizneseve/" rel="bookmark" title="Qeveria, 175 milionë euro borxhe bizneseve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/euro-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/04/euro-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/04/euro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qeveria, 175 milionë euro borxhe bizneseve"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/qeveria-175-milione-euro-borxhe-bizneseve/" rel="bookmark" title="Qeveria, 175 milionë euro borxhe bizneseve">Qeveria, 175 milionë euro borxhe bizneseve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/taksa-e-prones-paguhet-21-milione-euro-shume-ne-2018-en/" rel="bookmark" title="Taksa e pronës, do paguhet 21 milionë euro më shumë në 2018-ën"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/pallate_1_26992-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/05/pallate_1_26992-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/05/pallate_1_26992-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taksa e pronës, do paguhet 21 milionë euro më shumë në 2018-ën"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/taksa-e-prones-paguhet-21-milione-euro-shume-ne-2018-en/" rel="bookmark" title="Taksa e pronës, do paguhet 21 milionë euro më shumë në 2018-ën">Taksa e pronës, do paguhet 21 milionë euro më shumë në&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59ea0df2a5010" data-td_block_id="td_uid_5_59ea0df2a5010"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59ea0df2a5010" data-td_block_id="td_uid_5_59ea0df2a5010"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59ea0df2a88d3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59ea0df2a88d3" ><script>var block_td_uid_6_59ea0df2a88d3 = new tdBlock();
block_td_uid_6_59ea0df2a88d3.id = "td_uid_6_59ea0df2a88d3";
block_td_uid_6_59ea0df2a88d3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_6_59ea0df2a88d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59ea0df2a88d3_rand","tdc_css_class_style":"td_uid_6_59ea0df2a88d3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59ea0df2a88d3.td_column_number = "3";
block_td_uid_6_59ea0df2a88d3.block_type = "td_block_mega_menu";
block_td_uid_6_59ea0df2a88d3.post_count = "5";
block_td_uid_6_59ea0df2a88d3.found_posts = "627";
block_td_uid_6_59ea0df2a88d3.header_color = "";
block_td_uid_6_59ea0df2a88d3.ajax_pagination_infinite_stop = "";
block_td_uid_6_59ea0df2a88d3.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_6_59ea0df2a88d3);
</script><div id=td_uid_6_59ea0df2a88d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/borchardt-kritikon-qeverine-nuk-ndiqni-denoncimet-per-shfrytezimin-e-femijeve/" rel="bookmark" title="Borchardt kritikon qeverinë: Nuk i ndiqni denoncimet për shfrytëzimin e fëmijëve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/Berd-Borchardt-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/02/Berd-Borchardt-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/02/Berd-Borchardt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borchardt kritikon qeverinë: Nuk i ndiqni denoncimet për shfrytëzimin e fëmijëve"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/borchardt-kritikon-qeverine-nuk-ndiqni-denoncimet-per-shfrytezimin-e-femijeve/" rel="bookmark" title="Borchardt kritikon qeverinë: Nuk i ndiqni denoncimet për shfrytëzimin e fëmijëve">Borchardt kritikon qeverinë: Nuk i ndiqni denoncimet për shfrytëzimin e fëmijëve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/klsh-mjedisi-ne-gjendje-te-mjere-rrezik-per-shendetin-dhe-integrimin-ne/" rel="bookmark" title="KLSH: Mjedisi në gjendje të mjerë, rrezik për shëndetin dhe integrimin në BE"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/10/ndotja-e-ajrit-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/10/ndotja-e-ajrit-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/10/ndotja-e-ajrit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KLSH: Mjedisi në gjendje të mjerë, rrezik për shëndetin dhe integrimin në BE"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/klsh-mjedisi-ne-gjendje-te-mjere-rrezik-per-shendetin-dhe-integrimin-ne/" rel="bookmark" title="KLSH: Mjedisi në gjendje të mjerë, rrezik për shëndetin dhe integrimin në BE">KLSH: Mjedisi në gjendje të mjerë, rrezik për shëndetin dhe integrimin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/artistet-ngrihen-ne-proteste-kunder-hec-eve-mbi-vjose/" rel="bookmark" title="Artistët ngrihen në protestë kundër HEC-eve mbi Vjosë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/12/vjosa-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/12/vjosa-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/12/vjosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artistët ngrihen në protestë kundër HEC-eve mbi Vjosë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/artistet-ngrihen-ne-proteste-kunder-hec-eve-mbi-vjose/" rel="bookmark" title="Artistët ngrihen në protestë kundër HEC-eve mbi Vjosë">Artistët ngrihen në protestë kundër HEC-eve mbi Vjosë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/armet-leje-kriteret-minimale-ngrejne-pikepyetje-mbi-sigurine-dhe-perfituesit/" rel="bookmark" title="Armët me leje, kriteret minimale ngrejnë pikëpyetje mbi sigurinë dhe përfituesit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/arme-trafik-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/08/arme-trafik-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/08/arme-trafik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Armët me leje, kriteret minimale ngrejnë pikëpyetje mbi sigurinë dhe përfituesit"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/armet-leje-kriteret-minimale-ngrejne-pikepyetje-mbi-sigurine-dhe-perfituesit/" rel="bookmark" title="Armët me leje, kriteret minimale ngrejnë pikëpyetje mbi sigurinë dhe përfituesit">Armët me leje, kriteret minimale ngrejnë pikëpyetje mbi sigurinë dhe përfituesit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/lume-hec-esh-dhe-nje-fabrike/" rel="bookmark" title="Lumë HEC-esh dhe një fabrikë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/09/heci-i-banjes-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2016/09/heci-i-banjes-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2016/09/heci-i-banjes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lumë HEC-esh dhe një fabrikë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/lume-hec-esh-dhe-nje-fabrike/" rel="bookmark" title="Lumë HEC-esh dhe një fabrikë">Lumë HEC-esh dhe një fabrikë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59ea0df2a88d3" data-td_block_id="td_uid_6_59ea0df2a88d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59ea0df2a88d3" data-td_block_id="td_uid_6_59ea0df2a88d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.rd.al/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-54725" class="post-54725 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-politike-2" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3baaf7; color:#fff; border-color:#3baaf7;" href="http://www.rd.al/category/politike-2/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Skandal, pas shantazhit të ish-ministrit me dosjet e krimit, Rama nuk lejon arrestimin e Tahirit</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-10-20T12:41:11+00:00" >20/10/2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-54725">701</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14.jpg" data-caption=""><img width="696" height="417" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14-696x417.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14-696x417.jpg 696w, http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14-300x180.jpg 300w, http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14-768x460.jpg 768w, http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14-701x420.jpg 701w, http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14.jpg 884w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="1508435045191017_RAMA-TAHIRI_19_14"/></a></div>
        <p>Rama i trembur dhe në panik nga presioni dhe shantazhi që Tahiri i ka bërë me dosjet e krimit ka vendosur të mos lejojë Prokurorinë të hetojë dhe arrestojë Tahirin. Ky është një rast i paprecedent dhe skandaloz që do të shkërmoqte shtetin dhe rrezikon ta çojë vendin drejt një izolimi të madh ndërkombëtar dhe një përplasje të madhe. Kurrë nuk ka ndodhur që nëj institucion si qeveria të refuzojë të zbatojë urdhrin e Prokurorisë. Kjo do të provonte kapjen e plotë të vendit nga krimi I organizuar dhe rënien e institucioneve të hetimit dhe të drejtësisë. Nëse deri dje thonim se nuk vepron Prokuroria, sot po bëhet e qaartë se Rama kërkon të bëhet de jure edhe Prokurori edhe Gjykatës duke e suprimuar fare drejtësinë.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Shperndaje</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2017%2F10%2Fskandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Skandal%2C+pas+shantazhit+t%C3%AB+ish-ministrit+me+dosjet+e+krimit%2C+Rama+nuk+lejon+arrestimin+e+Tahirit&url=http%3A%2F%2Fwww.rd.al%2F2017%2F10%2Fskandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.rd.al/2017/10/skandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.rd.al/2017/10/skandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit/&amp;media=http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14.jpg&description=Skandal%2C+pas+shantazhit+t%C3%AB+ish-ministrit+me+dosjet+e+krimit%2C+Rama+nuk+lejon+arrestimin+e+Tahirit" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Skandal%2C+pas+shantazhit+t%C3%AB+ish-ministrit+me+dosjet+e+krimit%2C+Rama+nuk+lejon+arrestimin+e+Tahirit%20-%20http%3A%2F%2Fwww.rd.al%2F2017%2F10%2Fskandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2017-10-20T12:41:11+00:00"><meta itemprop="dateModified" content="2017-10-20T12:41:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2017/10/skandal-pas-shantazhit-te-ish-ministrit-dosjet-e-krimit-rama-nuk-lejon-arrestimin-e-tahirit/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Skandal, pas shantazhit të ish-ministrit me dosjet e krimit, Rama nuk lejon arrestimin e Tahirit"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2017/10/1508435045191017_RAMA-TAHIRI_19_14.jpg"><meta itemprop="width" content="884"><meta itemprop="height" content="530"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_59ea0df2ac439_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59ea0df2ac439" ><script>var block_td_uid_8_59ea0df2ac439 = new tdBlock();
block_td_uid_8_59ea0df2ac439.id = "td_uid_8_59ea0df2ac439";
block_td_uid_8_59ea0df2ac439.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00eb gjitha","color_preset":"","border_top":"","class":"td_uid_8_59ea0df2ac439_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59ea0df2ac439_rand","tdc_css_class_style":"td_uid_8_59ea0df2ac439_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":54725,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_8_59ea0df2ac439.td_column_number = "3";
block_td_uid_8_59ea0df2ac439.block_type = "td_block_related_posts";
block_td_uid_8_59ea0df2ac439.post_count = "3";
block_td_uid_8_59ea0df2ac439.found_posts = "5782";
block_td_uid_8_59ea0df2ac439.header_color = "";
block_td_uid_8_59ea0df2ac439.ajax_pagination_infinite_stop = "";
block_td_uid_8_59ea0df2ac439.max_num_pages = "1928";
tdBlocksArray.push(block_td_uid_8_59ea0df2ac439);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_59ea0df2b52ad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_59ea0df2ac439" href="#">Të tjera</a><a id="td_uid_10_59ea0df2b5357" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_59ea0df2ac439" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_59ea0df2ac439 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/ky-eshte-rama-dhe-narkoshteti-qe-duhet-te-marre-fund/" rel="bookmark" title="“Ky është Rama dhe narkoshteti që duhet të marrë fund”"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/Basha-deklarata-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/Basha-deklarata-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/Basha-deklarata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Ky është Rama dhe narkoshteti që duhet të marrë fund”"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/ky-eshte-rama-dhe-narkoshteti-qe-duhet-te-marre-fund/" rel="bookmark" title="“Ky është Rama dhe narkoshteti që duhet të marrë fund”">“Ky është Rama dhe narkoshteti që duhet të marrë fund”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/gazetari-hoxha-ne-lojen-e-tahirit-dhe-avokat-krimit-po-keqperdoret-nga-rama-2/" rel="bookmark" title="Gazetari Hoxha në lojën e Tahirit dhe avokat i krimit, po keqpërdoret nga Rama"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/artan-hoxha-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/artan-hoxha-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/10/artan-hoxha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gazetari Hoxha në lojën e Tahirit dhe avokat i krimit, po keqpërdoret nga Rama"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/gazetari-hoxha-ne-lojen-e-tahirit-dhe-avokat-krimit-po-keqperdoret-nga-rama-2/" rel="bookmark" title="Gazetari Hoxha në lojën e Tahirit dhe avokat i krimit, po keqpërdoret nga Rama">Gazetari Hoxha në lojën e Tahirit dhe avokat i krimit, po keqpërdoret nga Rama</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/kreu-organizates-kriminale-del-hapur-ne-mbrojtje-tahirit-te-bandes-se-habilajve/" rel="bookmark" title="Kreu i organizatës kriminale i del hapur në mbrojtje Tahirit të bandës së Habilajve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/edi_rama_parlament_ligji_i_mbetjeve1_34748-218x150.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/01/edi_rama_parlament_ligji_i_mbetjeve1_34748-218x150.jpg 218w, http://www.rd.al/wp-content/uploads/2017/01/edi_rama_parlament_ligji_i_mbetjeve1_34748-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kreu i organizatës kriminale i del hapur në mbrojtje Tahirit të bandës së Habilajve"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/kreu-organizates-kriminale-del-hapur-ne-mbrojtje-tahirit-te-bandes-se-habilajve/" rel="bookmark" title="Kreu i organizatës kriminale i del hapur në mbrojtje Tahirit të bandës së Habilajve">Kreu i organizatës kriminale i del hapur në mbrojtje Tahirit të bandës së Habilajve</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59ea0df2ac439" data-td_block_id="td_uid_8_59ea0df2ac439"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59ea0df2ac439" data-td_block_id="td_uid_8_59ea0df2ac439"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_ultimate_posts"><h4 class="block-title"><span>Faqja e parë </span></h4>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-54715 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2017/10/faqja-e-pare-511/" rel="bookmark">
                  <img width="696" height="962" src="http://www.rd.al/wp-content/uploads/2017/10/Faqja-e-pare-11-768x1062.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.rd.al/wp-content/uploads/2017/10/Faqja-e-pare-11-768x1062.jpg 768w, http://www.rd.al/wp-content/uploads/2017/10/Faqja-e-pare-11-217x300.jpg 217w, http://www.rd.al/wp-content/uploads/2017/10/Faqja-e-pare-11-740x1024.jpg 740w, http://www.rd.al/wp-content/uploads/2017/10/Faqja-e-pare-11-696x963.jpg 696w, http://www.rd.al/wp-content/uploads/2017/10/Faqja-e-pare-11-304x420.jpg 304w, http://www.rd.al/wp-content/uploads/2017/10/Faqja-e-pare-11.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title="" width="259" /></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_block_widget td_uid_12_59ea0df2bc852_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_59ea0df2bc852" ><script>var block_td_uid_12_59ea0df2bc852 = new tdBlock();
block_td_uid_12_59ea0df2bc852.id = "td_uid_12_59ea0df2bc852";
block_td_uid_12_59ea0df2bc852.atts = '{"limit":"3","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00eb t\u00eb lexuarat","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_59ea0df2bc852_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59ea0df2bc852_rand","tdc_css_class_style":"td_uid_12_59ea0df2bc852_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_59ea0df2bc852.td_column_number = "1";
block_td_uid_12_59ea0df2bc852.block_type = "td_block_7";
block_td_uid_12_59ea0df2bc852.post_count = "3";
block_td_uid_12_59ea0df2bc852.found_posts = "19723";
block_td_uid_12_59ea0df2bc852.header_color = "#";
block_td_uid_12_59ea0df2bc852.ajax_pagination_infinite_stop = "";
block_td_uid_12_59ea0df2bc852.max_num_pages = "6575";
tdBlocksArray.push(block_td_uid_12_59ea0df2bc852);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Më të lexuarat</span></h4></div><div id=td_uid_12_59ea0df2bc852 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/agron-shehaj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Përse sulmohet Agron Shehaj"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/perse-sulmohet-agron-shehaj/" rel="bookmark" title="Përse sulmohet Agron Shehaj">Përse sulmohet Agron Shehaj</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-18T23:04:07+00:00" >18/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/09/rama-ruci1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/09/e-verteta-e-dy-votave-te-pd-si-u-manipulua-procesi-administruar-nga-ps/" rel="bookmark" title="E vërteta e “dy votave të PD”, si u manipulua procesi i administruar nga PS">E vërteta e “dy votave të PD”, si u manipulua procesi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-09T21:53:19+00:00" >09/09/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg" srcset="http://www.rd.al/wp-content/uploads/2017/10/taho1-100x70.jpg 100w, http://www.rd.al/wp-content/uploads/2017/10/taho1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/10/tahiri-nis-te-qaje-lorenc-une-po-arrestohem-po-shkoj-ne-burg/" rel="bookmark" title="Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në burg">Tahiri nis të qajë: Lorenc unë po arrestohem, po shkoj në...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T22:44:19+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_59ea0df2bc852" data-td_block_id="td_uid_12_59ea0df2bc852">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;  2017  Partia Demokratike                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 59ea0df2dcabd
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59ea0df2dccb5"></textarea>
						<div id="td_live_css_uid_1_59ea0df2dccb5" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59ea0df2dccb5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59ea0df2dccb5");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>