<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head >
    <title>Komisioneri që u vra për votën, prehet në Varrezat e Dëshmorëve - Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.rd.al/2017/07/komisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Komisioneri që u vra për votën, prehet në Varrezat e Dëshmorëve - Rilindja Demokratike" />
<meta property="og:description" content="Në ditën e 20-vjetorit të vrasjes për votën e lirë të “Dëshmorit të Atdheut”, Kujtim Frangu, u zhvillua ceremonia e vendosjes së eshtrave të tij në “Varrezat e Dëshmorëve” të Atdheut në Tiranë. Ceremonia u organizua nga Bashkia Mat, në bashkëpunim me Këshillin e Qarkut Dibër, Ministrinë e Mbrojtjes dhe familjen e “Dëshmorit të Atdheut”," />
<meta property="og:url" content="http://www.rd.al/2017/07/komisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve/" />
<meta property="og:site_name" content="Rilindja Demokratike" />
<meta property="article:section" content="Aktualitet" />
<meta property="article:published_time" content="2017-07-07T23:16:38+02:00" />
<meta property="og:image" content="http://www.rd.al/wp-content/uploads/2017/07/frangu2.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Në ditën e 20-vjetorit të vrasjes për votën e lirë të “Dëshmorit të Atdheut”, Kujtim Frangu, u zhvillua ceremonia e vendosjes së eshtrave të tij në “Varrezat e Dëshmorëve” të Atdheut në Tiranë. Ceremonia u organizua nga Bashkia Mat, në bashkëpunim me Këshillin e Qarkut Dibër, Ministrinë e Mbrojtjes dhe familjen e “Dëshmorit të Atdheut”, " />
<meta name="twitter:title" content="Komisioneri që u vra për votën, prehet në Varrezat e Dëshmorëve - Rilindja Demokratike" />
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2017/07/frangu2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.rd.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Komisioneri që u vra për votën, prehet në Varrezat e Dëshmorëve Comments Feed" href="http://www.rd.al/2017/07/komisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.rd.al/?p=45335' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2017%2F07%2Fkomisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2017%2F07%2Fkomisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '3303eb4721';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-45335 single-format-standard komisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.rd.al/">
        <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_596007149b35b = new tdBlock();
block_td_uid_1_596007149b35b.id = "td_uid_1_596007149b35b";
block_td_uid_1_596007149b35b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_596007149b35b_rand"}';
block_td_uid_1_596007149b35b.td_column_number = "3";
block_td_uid_1_596007149b35b.block_type = "td_block_mega_menu";
block_td_uid_1_596007149b35b.post_count = "5";
block_td_uid_1_596007149b35b.found_posts = "3953";
block_td_uid_1_596007149b35b.header_color = "";
block_td_uid_1_596007149b35b.ajax_pagination_infinite_stop = "";
block_td_uid_1_596007149b35b.max_num_pages = "791";
tdBlocksArray.push(block_td_uid_1_596007149b35b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_596007149b35b_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_596007149b35b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/cfare-duhet-te-korrigjohet-ne-pd/" rel="bookmark" title="Çfarë duhet të korrigjohet në PD"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/kastriot-islami5-218x150.jpg" alt="" title="Çfarë duhet të korrigjohet në PD"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/cfare-duhet-te-korrigjohet-ne-pd/" rel="bookmark" title="Çfarë duhet të korrigjohet në PD">Çfarë duhet të korrigjohet në PD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/basha-dhe-selami-perballe-njeri-tjetrit-13-korrik/" rel="bookmark" title="Basha dhe Selami përballë njëri-tjetrit më 13 korrik"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/07/basha-selami-218x150.jpg" alt="" title="Basha dhe Selami përballë njëri-tjetrit më 13 korrik"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/basha-dhe-selami-perballe-njeri-tjetrit-13-korrik/" rel="bookmark" title="Basha dhe Selami përballë njëri-tjetrit më 13 korrik">Basha dhe Selami përballë njëri-tjetrit më 13 korrik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/tritan-shehu-rama-autori-shnderrimit-te-shqiperise-ne-republike-kanabisi/" rel="bookmark" title="Tritan Shehu: Rama, autori i shndërrimit të Shqipërisë në Republikë kanabisi"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/06/tritan-shehu-web-218x150.jpg" alt="" title="Tritan Shehu: Rama, autori i shndërrimit të Shqipërisë në Republikë kanabisi"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/tritan-shehu-rama-autori-shnderrimit-te-shqiperise-ne-republike-kanabisi/" rel="bookmark" title="Tritan Shehu: Rama, autori i shndërrimit të Shqipërisë në Republikë kanabisi">Tritan Shehu: Rama, autori i shndërrimit të Shqipërisë në Republikë kanabisi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/malltezi-kerkon-mbledhjen-e-100-mije-firmave/" rel="bookmark" title="Malltezi kërkon mbledhjen e 100 mijë firmave"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/06/malltezi-218x150.jpg" alt="" title="Malltezi kërkon mbledhjen e 100 mijë firmave"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/malltezi-kerkon-mbledhjen-e-100-mije-firmave/" rel="bookmark" title="Malltezi kërkon mbledhjen e 100 mijë firmave">Malltezi kërkon mbledhjen e 100 mijë firmave</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/basha-marreveshja-nuk-e-ndali-delegjitimimin-e-zgjedhjeve/" rel="bookmark" title="Marrëveshja nuk e frenoi delegjitimimin e zgjedhjeve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/07/basha-ne-lezhe-22-218x150.jpg" alt="" title="Marrëveshja nuk e frenoi delegjitimimin e zgjedhjeve"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/basha-marreveshja-nuk-e-ndali-delegjitimimin-e-zgjedhjeve/" rel="bookmark" title="Marrëveshja nuk e frenoi delegjitimimin e zgjedhjeve">Marrëveshja nuk e frenoi delegjitimimin e zgjedhjeve</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_596007149b35b" data-td_block_id="td_uid_1_596007149b35b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_596007149b35b" data-td_block_id="td_uid_1_596007149b35b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59600714a1625 = new tdBlock();
block_td_uid_2_59600714a1625.id = "td_uid_2_59600714a1625";
block_td_uid_2_59600714a1625.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_2_59600714a1625_rand"}';
block_td_uid_2_59600714a1625.td_column_number = "3";
block_td_uid_2_59600714a1625.block_type = "td_block_mega_menu";
block_td_uid_2_59600714a1625.post_count = "5";
block_td_uid_2_59600714a1625.found_posts = "808";
block_td_uid_2_59600714a1625.header_color = "";
block_td_uid_2_59600714a1625.ajax_pagination_infinite_stop = "";
block_td_uid_2_59600714a1625.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_2_59600714a1625);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59600714a1625_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_59600714a1625 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/cdo-anetar-e-simpatizant-ne-funksion-te-forcimit-te-pd/" rel="bookmark" title="Çdo anëtar e simpatizant në funksion të forcimit të PD"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/06/miting-2-gishta-218x150.jpg" alt="" title="Çdo anëtar e simpatizant në funksion të forcimit të PD"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/cdo-anetar-e-simpatizant-ne-funksion-te-forcimit-te-pd/" rel="bookmark" title="Çdo anëtar e simpatizant në funksion të forcimit të PD">Çdo anëtar e simpatizant në funksion të forcimit të PD</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/une-pyes/" rel="bookmark" title="Unë pyes…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/PD-selia-218x150.jpg" alt="" title="Unë pyes…"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/une-pyes/" rel="bookmark" title="Unë pyes…">Unë pyes…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/ku-jane-garantet-nderkombetare-te-zgjedhjeve-te-blera/" rel="bookmark" title="Ku janë garantët ndërkombëtarë të zgjedhjeve të blera?"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/06/vjedhja-e-votave-218x150.jpg" alt="" title="Ku janë garantët ndërkombëtarë të zgjedhjeve të blera?"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/ku-jane-garantet-nderkombetare-te-zgjedhjeve-te-blera/" rel="bookmark" title="Ku janë garantët ndërkombëtarë të zgjedhjeve të blera?">Ku janë garantët ndërkombëtarë të zgjedhjeve të blera?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/nje-pergjigje-per-kryeministrin/" rel="bookmark" title="Një përgjigje për Kryeministrin"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/05/rama-qan-218x150.jpg" alt="" title="Një përgjigje për Kryeministrin"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/nje-pergjigje-per-kryeministrin/" rel="bookmark" title="Një përgjigje për Kryeministrin">Një përgjigje për Kryeministrin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/lufta-brenda-llojit-simptome-e-inteligjences-negative-2/" rel="bookmark" title="Lufta brenda llojit, simptomë e Inteligjencës Negative"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/PD-selia-218x150.jpg" alt="" title="Lufta brenda llojit, simptomë e Inteligjencës Negative"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/lufta-brenda-llojit-simptome-e-inteligjences-negative-2/" rel="bookmark" title="Lufta brenda llojit, simptomë e Inteligjencës Negative">Lufta brenda llojit, simptomë e Inteligjencës Negative</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59600714a1625" data-td_block_id="td_uid_2_59600714a1625"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59600714a1625" data-td_block_id="td_uid_2_59600714a1625"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59600714a3c39 = new tdBlock();
block_td_uid_3_59600714a3c39.id = "td_uid_3_59600714a3c39";
block_td_uid_3_59600714a3c39.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_3_59600714a3c39_rand"}';
block_td_uid_3_59600714a3c39.td_column_number = "3";
block_td_uid_3_59600714a3c39.block_type = "td_block_mega_menu";
block_td_uid_3_59600714a3c39.post_count = "5";
block_td_uid_3_59600714a3c39.found_posts = "2514";
block_td_uid_3_59600714a3c39.header_color = "";
block_td_uid_3_59600714a3c39.ajax_pagination_infinite_stop = "";
block_td_uid_3_59600714a3c39.max_num_pages = "503";
tdBlocksArray.push(block_td_uid_3_59600714a3c39);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59600714a3c39_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_59600714a3c39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/komisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve/" rel="bookmark" title="Komisioneri që u vra për votën, prehet në Varrezat e Dëshmorëve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/07/frangu2-218x150.jpg" alt="" title="Komisioneri që u vra për votën, prehet në Varrezat e Dëshmorëve"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/komisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve/" rel="bookmark" title="Komisioneri që u vra për votën, prehet në Varrezat e Dëshmorëve">Komisioneri që u vra për votën, prehet në Varrezat e Dëshmorëve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/situate-e-rende-nga-zjarret-24-vatra-diten-e-djeshme/" rel="bookmark" title="Situatë e rëndë nga zjarret, 24 vatra ditën e djeshme"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/08/zjarr_ne_malet_e_shengjinit_32416-218x150.jpg" alt="" title="Situatë e rëndë nga zjarret, 24 vatra ditën e djeshme"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/situate-e-rende-nga-zjarret-24-vatra-diten-e-djeshme/" rel="bookmark" title="Situatë e rëndë nga zjarret, 24 vatra ditën e djeshme">Situatë e rëndë nga zjarret, 24 vatra ditën e djeshme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/ministri-demiraj-monitoron-nga-ajri-kultivimin-e-kanabisit/" rel="bookmark" title="Ministri Demiraj monitoron nga ajri kultivimin e kanabisit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/07/ministri-demiraj-218x150.jpg" alt="" title="Ministri Demiraj monitoron nga ajri kultivimin e kanabisit"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/ministri-demiraj-monitoron-nga-ajri-kultivimin-e-kanabisit/" rel="bookmark" title="Ministri Demiraj monitoron nga ajri kultivimin e kanabisit">Ministri Demiraj monitoron nga ajri kultivimin e kanabisit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/shqiperia-e-fundit-ne-ballkan-per-kushtet-e-keqija-ne-rritjen-e-femijeve/" rel="bookmark" title="Shqipëria, e fundit në Ballkan për kushtet e këqija në rritjen e fëmijëve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/07/femijet-raporti-218x150.jpg" alt="" title="Shqipëria, e fundit në Ballkan për kushtet e këqija në rritjen e fëmijëve"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/shqiperia-e-fundit-ne-ballkan-per-kushtet-e-keqija-ne-rritjen-e-femijeve/" rel="bookmark" title="Shqipëria, e fundit në Ballkan për kushtet e këqija në rritjen e fëmijëve">Shqipëria, e fundit në Ballkan për kushtet e këqija në rritjen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/shperthim-tritoli-ne-nje-lokal-ne-tirane-banoret-ne-panik/" rel="bookmark" title="Shpërthim tritoli në një lokal në Tiranë, banorët në panik"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/11/tritol-pallat-218x150.jpg" alt="" title="Shpërthim tritoli në një lokal në Tiranë, banorët në panik"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/shperthim-tritoli-ne-nje-lokal-ne-tirane-banoret-ne-panik/" rel="bookmark" title="Shpërthim tritoli në një lokal në Tiranë, banorët në panik">Shpërthim tritoli në një lokal në Tiranë, banorët në panik</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59600714a3c39" data-td_block_id="td_uid_3_59600714a3c39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59600714a3c39" data-td_block_id="td_uid_3_59600714a3c39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59600714a7d53 = new tdBlock();
block_td_uid_4_59600714a7d53.id = "td_uid_4_59600714a7d53";
block_td_uid_4_59600714a7d53.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_4_59600714a7d53_rand"}';
block_td_uid_4_59600714a7d53.td_column_number = "3";
block_td_uid_4_59600714a7d53.block_type = "td_block_mega_menu";
block_td_uid_4_59600714a7d53.post_count = "5";
block_td_uid_4_59600714a7d53.found_posts = "1199";
block_td_uid_4_59600714a7d53.header_color = "";
block_td_uid_4_59600714a7d53.ajax_pagination_infinite_stop = "";
block_td_uid_4_59600714a7d53.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_4_59600714a7d53);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_59600714a7d53_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_59600714a7d53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/si-po-qarkullon-miliona-tregu-veshjeve-te-perdorura/" rel="bookmark" title="Si po qarkullon miliona tregu i veshjeve të përdorura"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/07/veshje-te-perdorura-218x150.jpg" alt="" title="Si po qarkullon miliona tregu i veshjeve të përdorura"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/si-po-qarkullon-miliona-tregu-veshjeve-te-perdorura/" rel="bookmark" title="Si po qarkullon miliona tregu i veshjeve të përdorura">Si po qarkullon miliona tregu i veshjeve të përdorura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/demtimi-lopeve-nga-dermatoza-uli-prodhimin-e-qumeshtit-vitin-e-kaluar/" rel="bookmark" title="Dëmtimi i lopëve nga dermatoza, uli prodhimin e qumështit vitin e kaluar"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/06/lope-218x150.jpg" alt="" title="Dëmtimi i lopëve nga dermatoza, uli prodhimin e qumështit vitin e kaluar"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/demtimi-lopeve-nga-dermatoza-uli-prodhimin-e-qumeshtit-vitin-e-kaluar/" rel="bookmark" title="Dëmtimi i lopëve nga dermatoza, uli prodhimin e qumështit vitin e kaluar">Dëmtimi i lopëve nga dermatoza, uli prodhimin e qumështit vitin e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/papunesia-dhe-korrupsioni-probleme-madhore-ne-ballkan/" rel="bookmark" title="Papunësia dhe korrupsioni, probleme madhore në Ballkan"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/07/papunesi-korrupsion-218x150.jpg" alt="" title="Papunësia dhe korrupsioni, probleme madhore në Ballkan"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/papunesia-dhe-korrupsioni-probleme-madhore-ne-ballkan/" rel="bookmark" title="Papunësia dhe korrupsioni, probleme madhore në Ballkan">Papunësia dhe korrupsioni, probleme madhore në Ballkan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/kriza-energjetike-godet-turizmin-thethi-ne-emergjence-20-dite-pa-energji-elektrike/" rel="bookmark" title="Kriza energjetike godet turizmin, Thethi në emergjencë, 20 ditë pa energji elektrike"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/05/theth-218x150.jpg" alt="" title="Kriza energjetike godet turizmin, Thethi në emergjencë, 20 ditë pa energji elektrike"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/kriza-energjetike-godet-turizmin-thethi-ne-emergjence-20-dite-pa-energji-elektrike/" rel="bookmark" title="Kriza energjetike godet turizmin, Thethi në emergjencë, 20 ditë pa energji elektrike">Kriza energjetike godet turizmin, Thethi në emergjencë, 20 ditë pa energji&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/mijera-biznese-te-falimentuara-2/" rel="bookmark" title="Mijëra biznese të falimentuara"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/faliment_490-1-218x150.jpg" alt="" title="Mijëra biznese të falimentuara"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/mijera-biznese-te-falimentuara-2/" rel="bookmark" title="Mijëra biznese të falimentuara">Mijëra biznese të falimentuara</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59600714a7d53" data-td_block_id="td_uid_4_59600714a7d53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59600714a7d53" data-td_block_id="td_uid_4_59600714a7d53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59600714aabfc = new tdBlock();
block_td_uid_5_59600714aabfc.id = "td_uid_5_59600714aabfc";
block_td_uid_5_59600714aabfc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_5_59600714aabfc_rand"}';
block_td_uid_5_59600714aabfc.td_column_number = "3";
block_td_uid_5_59600714aabfc.block_type = "td_block_mega_menu";
block_td_uid_5_59600714aabfc.post_count = "5";
block_td_uid_5_59600714aabfc.found_posts = "456";
block_td_uid_5_59600714aabfc.header_color = "";
block_td_uid_5_59600714aabfc.ajax_pagination_infinite_stop = "";
block_td_uid_5_59600714aabfc.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_5_59600714aabfc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_59600714aabfc_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_59600714aabfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/30-destinacionet-te-preferuara-te-europianeve-asnje-nga-shqiperia/" rel="bookmark" title="30 destinacionet më të preferuara të europianëve, asnjë nga Shqipëria"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/mal-i-zi-bregdet-218x150.jpg" alt="" title="30 destinacionet më të preferuara të europianëve, asnjë nga Shqipëria"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/30-destinacionet-te-preferuara-te-europianeve-asnje-nga-shqiperia/" rel="bookmark" title="30 destinacionet më të preferuara të europianëve, asnjë nga Shqipëria">30 destinacionet më të preferuara të europianëve, asnjë nga Shqipëria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/profesionet-ku-grate-paguhen-shume-se-burrat-ne-shqiperi/" rel="bookmark" title="Profesionet ku gratë paguhen më shumë se burrat në Shqipëri"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/investime-web-1-218x150.jpg" alt="" title="Profesionet ku gratë paguhen më shumë se burrat në Shqipëri"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/profesionet-ku-grate-paguhen-shume-se-burrat-ne-shqiperi/" rel="bookmark" title="Profesionet ku gratë paguhen më shumë se burrat në Shqipëri">Profesionet ku gratë paguhen më shumë se burrat në Shqipëri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/vendimet-e-falsifikuara-e-bene-varrmihesin-vlonjat-pronar-te-karaburunit/" rel="bookmark" title="Vendimet e falsifikuara e bënë varrmihësin vlonjat pronar të Karaburunit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/07/Karaburun-218x150.jpg" alt="" title="Vendimet e falsifikuara e bënë varrmihësin vlonjat pronar të Karaburunit"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/vendimet-e-falsifikuara-e-bene-varrmihesin-vlonjat-pronar-te-karaburunit/" rel="bookmark" title="Vendimet e falsifikuara e bënë varrmihësin vlonjat pronar të Karaburunit">Vendimet e falsifikuara e bënë varrmihësin vlonjat pronar të Karaburunit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/nje-shoqeri-ne-depresion-vetevrasjet-tre-te-larta-se-vrasjet/" rel="bookmark" title="Një shoqëri në depresion, vetëvrasjet tre herë më të larta se vrasjet"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/05/vetvrasje-610x330-218x150.jpg" alt="" title="Një shoqëri në depresion, vetëvrasjet tre herë më të larta se vrasjet"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/nje-shoqeri-ne-depresion-vetevrasjet-tre-te-larta-se-vrasjet/" rel="bookmark" title="Një shoqëri në depresion, vetëvrasjet tre herë më të larta se vrasjet">Një shoqëri në depresion, vetëvrasjet tre herë më të larta se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/ere-paralajmeron-katastrofe-energjie/" rel="bookmark" title="ERE paralajmëron katastrofë energjie"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/energjia-llamp-1-218x150.jpg" alt="" title="ERE paralajmëron katastrofë energjie"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/ere-paralajmeron-katastrofe-energjie/" rel="bookmark" title="ERE paralajmëron katastrofë energjie">ERE paralajmëron katastrofë energjie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59600714aabfc" data-td_block_id="td_uid_5_59600714aabfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59600714aabfc" data-td_block_id="td_uid_5_59600714aabfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.rd.al/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-45335" class="post-45335 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Komisioneri që u vra për votën, prehet në Varrezat e Dëshmorëve</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T23:16:38+00:00" >07/07/2017</time></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45335">7</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2017/07/frangu2.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2017/07/frangu2-696x464.jpg" alt="" title="frangu2"/></a></div>
        <p>Në ditën e 20-vjetorit të vrasjes për votën e lirë të “Dëshmorit të Atdheut”, Kujtim Frangu, u zhvillua ceremonia e vendosjes së eshtrave të tij në “Varrezat e Dëshmorëve” të Atdheut në Tiranë. Ceremonia u organizua nga Bashkia Mat, në bashkëpunim me Këshillin e Qarkut Dibër, Ministrinë e Mbrojtjes dhe familjen e “Dëshmorit të Atdheut”, Kujtim Tofik Frangu. Homazhet përkujtimore nisën në orën 10:00 pranë Muzeut Historik në Mat dhe më pas autokolona u nis nga Mati drejt Tiranës për në Varrezat e Dëshmorëve të Atdheut. Në orën 14:00 eshtrat e martirit Kujtim Frangu u vendosën në Varrezat e Dëshmorëve të Atdheut në Tiranë. Në ceremoninë e rastit merrnin pjesë zyrtarë të lartë dhe deputetë të opozitës, familjarë dhe të afërm si dhe qytetarë të shumtë.<br />
Kujtim Frangu u vra më 6 korrik 1997 në qendrën e votimit në fshatin Lis të Matit. Në zgjedhjet parlamentare të 29 qershorit të vitit 1997, të cilat në rrethin e Matit u zhvilluan më datë 6 korrik 1997, Kujtim Frangu ishte anëtar i komisionit të qendrës së votimit për Partinë Demokratike. Ai u vra për ruajtjen e vlerave demokratike dhe mbrojtjen e votës së lirë. Bandat e armatosura vranë pabesisht demokratin e orëve të para, i cili edhe në atë vit të vështirë të rebelimit mafiozo-komunist u bë shembull i qëndresës në mbrojtje të votës së lirë.<br />
Kujtim Frangu lindi më 5 maj 1955, në fshatin Lis të rrethit Mat, në një familje patriotike matjane. Ai mbaroi shkollën 8-vjeçare në fshatin e lindjes me nota të shkëlqyera, më pas vazhdoi shkollën e mesme të përgjithshme në qytetin e Burrelit, ku u dallua për rezultate të mira dhe sjellje shembullore.<br />
Pas mbarimit të shkollës së mesme, atij iu ndërpre vazhdimi i studimeve të mëtejshme për shkak të persekutimit politik të babait të tij, Tofik Frangu, i dënuar për agjitacion e propagandë kundër pushtetit popullor me 20 vjet burg. Idealizmi dhe përkushtimi i Kujtim Frangut karakterizon jo vetëm tërë veprimtarinë e jetës së tij, por edhe si komisioner i votës së lirë, për të cilën dha jetën i goditur me plumb nga një dorë gjakatare ditën e zgjedhjeve në vitin 1997.</p>
<p>PS, frikë nga vota e lirë</p>
<p>Ashtu si 20 vite më parë kur dora gjakatare vrau komisionerin e PD, Kujtim Frangu në qendrën e votimit për votën e lirë, edhe sot vota grabitet dhe blihet me paratë e krimit dhe drogës nga bandat për të mbajtur në pushtet Partinë Socialiste.<br />
Një lloj si 20 vite më parë, Partia Socialiste po ndjek të njëjtat skema për të ardhur në pushtet jo përmes votës së lirë, por përmes terrorit dhe dhunës. Edhe në zgjedhjet e 25 qershorit të këtij viti bandat e PS kërcënuan me jetë zgjedhësit që të votonin për “Rilindjen” e Ramës. Ashtu si 20 vite më parë, komisionerët e PD u kërcënuan në qendrat e votimit nga bandat e pushtetit për t’i detyruar që të tjetërsonin votën e lirë në favor të Partisë Socialiste.<br />
Në zgjedhjet e 25 qershorit, Partia Socialiste përdori paratë e drogës për të blerë votat. Në të gjithë vendin u organizuan trafikantët e drogës që kanë mbështetje nga PS, të cilën ndanë paratë e krimit për blerjen e votave. Një votë u ble deri në 100 euro, ndërsa në mbështetje të trafikantëve ishin edhe shefat e policisë së komisariateve në rrethe. Ishin po ata shefa policie, që lejuan kultivimin e kanabisin dhe trafikimin e drogës jashtë shtetit që bashkëpunuan me trafikantët në blerjen e votave.<br />
Drejtorë dhe zyrtarë të lartë të pushtetit u kapën duke shpërndarë para me makina në këmbim të votës. Zyrat e PS në rrethe u kthyen në magazina dhe u mbushën plot me ushqime, për t’ua shpërndarë familjeve të varfëra në këmbim të votës. Ashtu si në ’97, PS e mbajti pushtetin me vota të grabitura dhe të blera.</p>
<p>R.POLISI</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2017%2F07%2Fkomisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Komisioneri+q%C3%AB+u+vra+p%C3%ABr+vot%C3%ABn%2C+prehet+n%C3%AB+Varrezat+e+D%C3%ABshmor%C3%ABve&url=http%3A%2F%2Fwww.rd.al%2F2017%2F07%2Fkomisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.rd.al/2017/07/komisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	          
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Komisioneri+q%C3%AB+u+vra+p%C3%ABr+vot%C3%ABn%2C+prehet+n%C3%AB+Varrezat+e+D%C3%ABshmor%C3%ABve - http%3A%2F%2Fwww.rd.al%2F2017%2F07%2Fkomisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2017-07-07T23:16:38+00:00"><meta itemprop="dateModified" content="2017-07-07T23:16:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2017/07/komisioneri-qe-u-vra-per-voten-prehet-ne-varrezat-e-deshmoreve/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Komisioneri që u vra për votën, prehet në Varrezat e Dëshmorëve"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2017/07/frangu2.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_59600714ada2a = new tdBlock();
block_td_uid_6_59600714ada2a.id = "td_uid_6_59600714ada2a";
block_td_uid_6_59600714ada2a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_59600714ada2a_rand","td_column_number":3,"live_filter_cur_post_id":45335,"live_filter_cur_post_author":"3"}';
block_td_uid_6_59600714ada2a.td_column_number = "3";
block_td_uid_6_59600714ada2a.block_type = "td_block_related_posts";
block_td_uid_6_59600714ada2a.post_count = "3";
block_td_uid_6_59600714ada2a.found_posts = "2513";
block_td_uid_6_59600714ada2a.header_color = "";
block_td_uid_6_59600714ada2a.ajax_pagination_infinite_stop = "";
block_td_uid_6_59600714ada2a.max_num_pages = "838";
tdBlocksArray.push(block_td_uid_6_59600714ada2a);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_59600714ada2a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_59600714b093a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_59600714ada2a" href="#">Të tjera</a></h4><div id=td_uid_6_59600714ada2a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/situate-e-rende-nga-zjarret-24-vatra-diten-e-djeshme/" rel="bookmark" title="Situatë e rëndë nga zjarret, 24 vatra ditën e djeshme"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/08/zjarr_ne_malet_e_shengjinit_32416-218x150.jpg" alt="" title="Situatë e rëndë nga zjarret, 24 vatra ditën e djeshme"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/situate-e-rende-nga-zjarret-24-vatra-diten-e-djeshme/" rel="bookmark" title="Situatë e rëndë nga zjarret, 24 vatra ditën e djeshme">Situatë e rëndë nga zjarret, 24 vatra ditën e djeshme</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/ministri-demiraj-monitoron-nga-ajri-kultivimin-e-kanabisit/" rel="bookmark" title="Ministri Demiraj monitoron nga ajri kultivimin e kanabisit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/07/ministri-demiraj-218x150.jpg" alt="" title="Ministri Demiraj monitoron nga ajri kultivimin e kanabisit"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/ministri-demiraj-monitoron-nga-ajri-kultivimin-e-kanabisit/" rel="bookmark" title="Ministri Demiraj monitoron nga ajri kultivimin e kanabisit">Ministri Demiraj monitoron nga ajri kultivimin e kanabisit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/07/shqiperia-e-fundit-ne-ballkan-per-kushtet-e-keqija-ne-rritjen-e-femijeve/" rel="bookmark" title="Shqipëria, e fundit në Ballkan për kushtet e këqija në rritjen e fëmijëve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/07/femijet-raporti-218x150.jpg" alt="" title="Shqipëria, e fundit në Ballkan për kushtet e këqija në rritjen e fëmijëve"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/07/shqiperia-e-fundit-ne-ballkan-per-kushtet-e-keqija-ne-rritjen-e-femijeve/" rel="bookmark" title="Shqipëria, e fundit në Ballkan për kushtet e këqija në rritjen e fëmijëve">Shqipëria, e fundit në Ballkan për kushtet e këqija në rritjen e fëmijëve</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59600714ada2a" data-td_block_id="td_uid_6_59600714ada2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59600714ada2a" data-td_block_id="td_uid_6_59600714ada2a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_59600714b11a8_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">19,033</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/gazetard">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">623</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/RDgazeta">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">110</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/Shpirtidemokrat">Subscribe</a></span></div></div> <!-- ./block --><aside class="widget widget_ultimate_posts"><div class="block-title"><span>Faqja e parë </span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-45343 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2017/07/faqja-e-pare-429/" rel="bookmark">
                  <img width="1000" height="1356" src="http://www.rd.al/wp-content/uploads/2017/07/Faqja-e-pare-4.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.rd.al/wp-content/uploads/2017/07/Faqja-e-pare-4.jpg 1000w, http://www.rd.al/wp-content/uploads/2017/07/Faqja-e-pare-4-221x300.jpg 221w, http://www.rd.al/wp-content/uploads/2017/07/Faqja-e-pare-4-768x1041.jpg 768w, http://www.rd.al/wp-content/uploads/2017/07/Faqja-e-pare-4-755x1024.jpg 755w, http://www.rd.al/wp-content/uploads/2017/07/Faqja-e-pare-4-696x944.jpg 696w, http://www.rd.al/wp-content/uploads/2017/07/Faqja-e-pare-4-310x420.jpg 310w" sizes="(max-width: 1000px) 100vw, 1000px" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title=""/></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_9_59600714bcc6a = new tdBlock();
block_td_uid_9_59600714bcc6a.id = "td_uid_9_59600714bcc6a";
block_td_uid_9_59600714bcc6a.atts = '{"sort":"popular","custom_title":"M\u00eb t\u00eb lexuarat","limit":"3","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_59600714bcc6a_rand"}';
block_td_uid_9_59600714bcc6a.td_column_number = "1";
block_td_uid_9_59600714bcc6a.block_type = "td_block_7";
block_td_uid_9_59600714bcc6a.post_count = "3";
block_td_uid_9_59600714bcc6a.found_posts = "16329";
block_td_uid_9_59600714bcc6a.header_color = "#";
block_td_uid_9_59600714bcc6a.ajax_pagination_infinite_stop = "";
block_td_uid_9_59600714bcc6a.max_num_pages = "5443";
tdBlocksArray.push(block_td_uid_9_59600714bcc6a);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_59600714bcc6a_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Më të lexuarat</span></h4><div id=td_uid_9_59600714bcc6a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/04/skandali-rama-me-33-zyrtare-ne-panama-papers/" rel="bookmark" title="Skandali, Rama me 33 zyrtarë në “Panama papers”"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/rama-ahmetaj111-100x70.jpg" alt="" title="Skandali, Rama me 33 zyrtarë në “Panama papers”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/04/skandali-rama-me-33-zyrtare-ne-panama-papers/" rel="bookmark" title="Skandali, Rama me 33 zyrtarë në “Panama papers”">Skandali, Rama me 33 zyrtarë në “Panama papers”</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-05T23:54:06+00:00" >05/04/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/04/berisha-gjutet-e-zhdepen-ne-dru-saje-qorrin-e-shtrine-perdhe/" rel="bookmark" title="Tritoli tek farmacia u vendos nga vetë Tahiri?"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/tahrii-gjuta-100x70.jpg" alt="" title="Tritoli tek farmacia u vendos nga vetë Tahiri?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/04/berisha-gjutet-e-zhdepen-ne-dru-saje-qorrin-e-shtrine-perdhe/" rel="bookmark" title="Tritoli tek farmacia u vendos nga vetë Tahiri?">Tritoli tek farmacia u vendos nga vetë Tahiri?</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-13T20:24:49+00:00" >13/04/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/03/cnn-shqiperia-e-zhytur-ne-korrupsion/" rel="bookmark" title="CNN: Shqipëria e zhytur në korrupsion"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/03/CNN-gazetarja-100x70.jpg" alt="" title="CNN: Shqipëria e zhytur në korrupsion"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/03/cnn-shqiperia-e-zhytur-ne-korrupsion/" rel="bookmark" title="CNN: Shqipëria e zhytur në korrupsion">CNN: Shqipëria e zhytur në korrupsion</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-31T20:58:43+00:00" >31/03/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_9_59600714bcc6a" data-td_block_id="td_uid_9_59600714bcc6a">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2017  Partia Demokratike                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 59600714d7333
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Dynamic page generated in 0.323 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-08 00:11:32 -->

<!-- super cache -->