<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head itemscope itemtype="http://schema.org/WebPage">
    <title>Dëshmia e policëve: Zotkaj, na ngacmonte seksualisht kushërirën | Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    <link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Dëshmia e policëve: Zotkaj, na ngacmonte seksualisht kushërirën Comments Feed" href="http://www.rd.al/2017/03/deshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dokumentet e doganave: Krimi i Ramës me 31 mijë tonë plehra' href='http://www.rd.al/2017/03/dokumentet-e-doganave-krimi-i-rames-me-31-mije-tone-plehra/' />
<link rel='next' title='Shqiptarët, të dhënë pas jetës virtuale' href='http://www.rd.al/2017/03/shqiptaret-te-dhene-pas-jetes-virtuale/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://www.rd.al/2017/03/deshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren/" />
<link rel='shortlink' href='http://www.rd.al/?p=33278' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2017%2F03%2Fdeshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2017%2F03%2Fdeshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'd3b8e0e6c4';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<!-- wpsso meta tags begin -->
<meta name="wpsso:comment" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO 3.28.5-1/G"/>
<meta property="og:url" content="http://www.rd.al/2017/03/deshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-03-16T20:33:21+00:00"/>
<meta property="article:modified_time" content="2017-03-16T20:33:21+00:00"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Rilindja Demokratike"/>
<meta property="og:title" content="D&euml;shmia e polic&euml;ve: Zotkaj, na ngacmonte seksualisht kush&euml;rir&euml;n"/>
<meta property="og:description" content="M&euml; 21 maj 2002, kryetari aktual i Bashkis&euml; s&euml; Poli&ccedil;anit, Adriatik Zotkaj &euml;sht&euml; d&euml;nuar nga Gjykata e Tiran&euml;s me 1 vit burgim p&euml;r veprat penale t&euml; kryerjes s&euml; veprimave arbitrare, si edhe p&euml;r falsifikim t&euml; dokumenteve shkollore. Referuar vendimit, t&euml; siguruar nga &ldquo;BalkanWeb&rdquo; m&euml;sohet se d&euml;nimi ndaj..."/>
<meta property="article:publisher" content="https://www.facebook.com/GazetaRD/"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.rd.al/wp-content/uploads/2017/03/adriatik_zotkaj_9824-1024x535-600x300.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="300"/>
<meta name="twitter:domain" content="www.rd.al"/>
<meta name="twitter:title" content="D&euml;shmia e polic&euml;ve: Zotkaj, na ngacmonte seksualisht kush&euml;rir&euml;n"/>
<meta name="twitter:description" content="M&euml; 21 maj 2002, kryetari aktual i Bashkis&euml; s&euml; Poli&ccedil;anit, Adriatik Zotkaj &euml;sht&euml; d&euml;nuar nga Gjykata e Tiran&euml;s me 1 vit burgim p&euml;r veprat penale t&euml; kryerjes s&euml; veprimave arbitrare, si edhe p&euml;r..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2017/03/adriatik_zotkaj_9824-1024x535-800x418.jpg"/>
<meta itemprop="url" content="http://www.rd.al/2017/03/deshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren/"/>
<meta itemprop="name" content="D&euml;shmia e polic&euml;ve: Zotkaj, na ngacmonte seksualisht kush&euml;rir&euml;n"/>
<meta itemprop="description" content="M&euml; 21 maj 2002, kryetari aktual i Bashkis&euml; s&euml; Poli&ccedil;anit, Adriatik Zotkaj &euml;sht&euml; d&euml;nuar nga Gjykata e Tiran&euml;s me 1 vit burgim p&euml;r veprat penale t&euml; kryerjes s&euml; veprimave arbitrare, si edhe p&euml;r falsifikim t&euml; dokumenteve shkollore. Referuar vendimit..."/>
<meta itemprop="datepublished" content="2017-03-16T20:33:21+00:00"/>
<meta itemprop="datemodified" content="2017-03-16T20:33:21+00:00"/>
<meta name="description" content="M&euml; 21 maj 2002, kryetari aktual i Bashkis&euml; s&euml; Poli&ccedil;anit, Adriatik Zotkaj &euml;sht&euml; d&euml;nuar nga Gjykata e Tiran&euml;s me 1 vit burgim p&euml;r veprat penale t&euml;..."/>
<noscript itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2017/03/adriatik_zotkaj_9824-1024x535-600x300.jpg"/>
<meta itemprop="width" content="600"/>
<meta itemprop="height" content="300"/>
</noscript>
<meta name="wpsso:comment" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->


<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-33278 single-format-standard deshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.rd.al/">
        <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-all-devices " ><a href="http://www.ekspres.al/ "><img src=" http://www.rd.al/wp-content/uploads/2016/03/ekspresnew-2.png "/></div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58cae8fcd7ca4 = new tdBlock();
block_td_uid_1_58cae8fcd7ca4.id = "td_uid_1_58cae8fcd7ca4";
block_td_uid_1_58cae8fcd7ca4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_58cae8fcd7ca4_rand"}';
block_td_uid_1_58cae8fcd7ca4.td_column_number = "3";
block_td_uid_1_58cae8fcd7ca4.block_type = "td_block_mega_menu";
block_td_uid_1_58cae8fcd7ca4.post_count = "5";
block_td_uid_1_58cae8fcd7ca4.found_posts = "2982";
block_td_uid_1_58cae8fcd7ca4.header_color = "";
block_td_uid_1_58cae8fcd7ca4.ajax_pagination_infinite_stop = "";
block_td_uid_1_58cae8fcd7ca4.max_num_pages = "597";
tdBlocksArray.push(block_td_uid_1_58cae8fcd7ca4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58cae8fcd7ca4_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58cae8fcd7ca4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/deshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren/" rel="bookmark" title="Dëshmia e policëve: Zotkaj, na ngacmonte seksualisht kushërirën"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/adriatik_zotkaj_9824-1024x535-218x150.jpg" alt="" title="Dëshmia e policëve: Zotkaj, na ngacmonte seksualisht kushërirën"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/deshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren/" rel="bookmark" title="Dëshmia e policëve: Zotkaj, na ngacmonte seksualisht kushërirën">Dëshmia e policëve: Zotkaj, na ngacmonte seksualisht kushërirën</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/dokumentet-e-doganave-krimi-i-rames-me-31-mije-tone-plehra/" rel="bookmark" title="Dokumentet e doganave: Krimi i Ramës me 31 mijë tonë plehra"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/PIN-218x150.jpg" alt="" title="Dokumentet e doganave: Krimi i Ramës me 31 mijë tonë plehra"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/dokumentet-e-doganave-krimi-i-rames-me-31-mije-tone-plehra/" rel="bookmark" title="Dokumentet e doganave: Krimi i Ramës me 31 mijë tonë plehra">Dokumentet e doganave: Krimi i Ramës me 31 mijë tonë plehra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/basha-si-e-perdori-rama-rrjetin-e-sorosit/" rel="bookmark" title="Basha: Si e përdori Rama rrjetin e Sorosit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/basha-cadra-e-lirise-218x150.jpg" alt="" title="Basha: Si e përdori Rama rrjetin e Sorosit"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/basha-si-e-perdori-rama-rrjetin-e-sorosit/" rel="bookmark" title="Basha: Si e përdori Rama rrjetin e Sorosit">Basha: Si e përdori Rama rrjetin e Sorosit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/tusk-reagon-pas-senatoreve-perpjekje-per-destabilizim-ne-ballkan/" rel="bookmark" title="Tusk reagon pas senatorëve: Përpjekje për destabilizim në Ballkan"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/12/donald-tusk--218x150.jpg" alt="" title="Tusk reagon pas senatorëve: Përpjekje për destabilizim në Ballkan"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/tusk-reagon-pas-senatoreve-perpjekje-per-destabilizim-ne-ballkan/" rel="bookmark" title="Tusk reagon pas senatorëve: Përpjekje për destabilizim në Ballkan">Tusk reagon pas senatorëve: Përpjekje për destabilizim në Ballkan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/mediat-amerikane-jehone-letres-se-senatoreve-drejtuar-tillersonit/" rel="bookmark" title="Mediat amerikane jehonë letrës së senatorëve drejtuar Tillersonit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/fox-218x150.jpg" alt="" title="Mediat amerikane jehonë letrës së senatorëve drejtuar Tillersonit"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/mediat-amerikane-jehone-letres-se-senatoreve-drejtuar-tillersonit/" rel="bookmark" title="Mediat amerikane jehonë letrës së senatorëve drejtuar Tillersonit">Mediat amerikane jehonë letrës së senatorëve drejtuar Tillersonit</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cae8fcd7ca4" data-td_block_id="td_uid_1_58cae8fcd7ca4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cae8fcd7ca4" data-td_block_id="td_uid_1_58cae8fcd7ca4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58cae8fcdd281 = new tdBlock();
block_td_uid_2_58cae8fcdd281.id = "td_uid_2_58cae8fcdd281";
block_td_uid_2_58cae8fcdd281.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_2_58cae8fcdd281_rand"}';
block_td_uid_2_58cae8fcdd281.td_column_number = "3";
block_td_uid_2_58cae8fcdd281.block_type = "td_block_mega_menu";
block_td_uid_2_58cae8fcdd281.post_count = "5";
block_td_uid_2_58cae8fcdd281.found_posts = "625";
block_td_uid_2_58cae8fcdd281.header_color = "";
block_td_uid_2_58cae8fcdd281.ajax_pagination_infinite_stop = "";
block_td_uid_2_58cae8fcdd281.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_2_58cae8fcdd281);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58cae8fcdd281_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_58cae8fcdd281 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/protesta-duhet-ta-largoje-ramen-per-te-mos-e-lejuar-te-vetelargohet-si-hileqar/" rel="bookmark" title="Protesta duhet ta largojë Ramën për të mos e lejuar të vetëlargohet si hileqar…"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/kastriot-islami5-218x150.jpg" alt="" title="Protesta duhet ta largojë Ramën për të mos e lejuar të vetëlargohet si hileqar…"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/protesta-duhet-ta-largoje-ramen-per-te-mos-e-lejuar-te-vetelargohet-si-hileqar/" rel="bookmark" title="Protesta duhet ta largojë Ramën për të mos e lejuar të vetëlargohet si hileqar…">Protesta duhet ta largojë Ramën për të mos e lejuar të&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/dy-vjet-pa-petro-zhejin/" rel="bookmark" title="Dy vjet pa Petro Zhejin"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/09/artur-zheji-218x150.jpeg" alt="" title="Dy vjet pa Petro Zhejin"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/dy-vjet-pa-petro-zhejin/" rel="bookmark" title="Dy vjet pa Petro Zhejin">Dy vjet pa Petro Zhejin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/cfare-do-beje-vettingu-me-dyshimet-mbi-fatmir-xhafen/" rel="bookmark" title="Çfarë do bëjë Vettingu me dyshimet mbi Fatmir Xhafën?"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/06/fatmir-xhafa146-c1200x600-218x150.jpg" alt="" title="Çfarë do bëjë Vettingu me dyshimet mbi Fatmir Xhafën?"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/cfare-do-beje-vettingu-me-dyshimet-mbi-fatmir-xhafen/" rel="bookmark" title="Çfarë do bëjë Vettingu me dyshimet mbi Fatmir Xhafën?">Çfarë do bëjë Vettingu me dyshimet mbi Fatmir Xhafën?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/tre-te-verteta-qe-u-mbuluan-sot/" rel="bookmark" title="Tre të vërteta që u mbuluan sot"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/08/frrok-218x150.jpg" alt="" title="Tre të vërteta që u mbuluan sot"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/tre-te-verteta-qe-u-mbuluan-sot/" rel="bookmark" title="Tre të vërteta që u mbuluan sot">Tre të vërteta që u mbuluan sot</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/si-do-te-jete-republika-e-re/" rel="bookmark" title="Si do të jetë Republika e re?"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/BESNIK-ALIAJ_2-218x150.jpg" alt="" title="Si do të jetë Republika e re?"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/si-do-te-jete-republika-e-re/" rel="bookmark" title="Si do të jetë Republika e re?">Si do të jetë Republika e re?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58cae8fcdd281" data-td_block_id="td_uid_2_58cae8fcdd281"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58cae8fcdd281" data-td_block_id="td_uid_2_58cae8fcdd281"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58cae8fce4b49 = new tdBlock();
block_td_uid_3_58cae8fce4b49.id = "td_uid_3_58cae8fce4b49";
block_td_uid_3_58cae8fce4b49.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_3_58cae8fce4b49_rand"}';
block_td_uid_3_58cae8fce4b49.td_column_number = "3";
block_td_uid_3_58cae8fce4b49.block_type = "td_block_mega_menu";
block_td_uid_3_58cae8fce4b49.post_count = "5";
block_td_uid_3_58cae8fce4b49.found_posts = "1704";
block_td_uid_3_58cae8fce4b49.header_color = "";
block_td_uid_3_58cae8fce4b49.ajax_pagination_infinite_stop = "";
block_td_uid_3_58cae8fce4b49.max_num_pages = "341";
tdBlocksArray.push(block_td_uid_3_58cae8fce4b49);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58cae8fce4b49_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_58cae8fce4b49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/europol-shqiperia-vendi-i-pare-qe-furnizon-europen-me-droge/" rel="bookmark" title="Europol: Shqipëria vendi i parë që furnizon Europën me drogë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/Europol-Canibis-OK-218x150.jpg" alt="" title="Europol: Shqipëria vendi i parë që furnizon Europën me drogë"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/europol-shqiperia-vendi-i-pare-qe-furnizon-europen-me-droge/" rel="bookmark" title="Europol: Shqipëria vendi i parë që furnizon Europën me drogë">Europol: Shqipëria vendi i parë që furnizon Europën me drogë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/zjarr-ne-biblioteken-kombetare-digjen-librat-me-vlere-historike/" rel="bookmark" title="Zjarr në Bibliotekën Kombëtare, digjen librat me vlerë historike"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/bibliotek2-218x150.jpg" alt="" title="Zjarr në Bibliotekën Kombëtare, digjen librat me vlerë historike"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/zjarr-ne-biblioteken-kombetare-digjen-librat-me-vlere-historike/" rel="bookmark" title="Zjarr në Bibliotekën Kombëtare, digjen librat me vlerë historike">Zjarr në Bibliotekën Kombëtare, digjen librat me vlerë historike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/reporteret-pa-kufij-denoje-dhunen-ndaj-gazetarit-fundo-te-ndeshkohen-pergjegjesit/" rel="bookmark" title="Reporterët pa Kufij dënojë dhunën ndaj gazetarit Fundo: Të ndëshkohen përgjegjësit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/elvi-fundo-218x150.jpg" alt="" title="Reporterët pa Kufij dënojë dhunën ndaj gazetarit Fundo: Të ndëshkohen përgjegjësit"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/reporteret-pa-kufij-denoje-dhunen-ndaj-gazetarit-fundo-te-ndeshkohen-pergjegjesit/" rel="bookmark" title="Reporterët pa Kufij dënojë dhunën ndaj gazetarit Fundo: Të ndëshkohen përgjegjësit">Reporterët pa Kufij dënojë dhunën ndaj gazetarit Fundo: Të ndëshkohen përgjegjësit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/hajdari-i-rames-vjedh-qindra-milione-leke-te-fondeve-publike/" rel="bookmark" title="Hajdari i Ramës vjedh qindra milionë lekë të fondeve publike"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/shkelqimhajdari-218x150.jpg" alt="" title="Hajdari i Ramës vjedh qindra milionë lekë të fondeve publike"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/hajdari-i-rames-vjedh-qindra-milione-leke-te-fondeve-publike/" rel="bookmark" title="Hajdari i Ramës vjedh qindra milionë lekë të fondeve publike">Hajdari i Ramës vjedh qindra milionë lekë të fondeve publike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/ministrja-nikolla-aktivitet-partiak-me-nxenes-ne-lac/" rel="bookmark" title="Ministrja Nikolla aktivitet partiak me nxënës në Laç"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/nikolla-218x150.jpg" alt="" title="Ministrja Nikolla aktivitet partiak me nxënës në Laç"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/ministrja-nikolla-aktivitet-partiak-me-nxenes-ne-lac/" rel="bookmark" title="Ministrja Nikolla aktivitet partiak me nxënës në Laç">Ministrja Nikolla aktivitet partiak me nxënës në Laç</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58cae8fce4b49" data-td_block_id="td_uid_3_58cae8fce4b49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58cae8fce4b49" data-td_block_id="td_uid_3_58cae8fce4b49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58cae8fcec27c = new tdBlock();
block_td_uid_4_58cae8fcec27c.id = "td_uid_4_58cae8fcec27c";
block_td_uid_4_58cae8fcec27c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_4_58cae8fcec27c_rand"}';
block_td_uid_4_58cae8fcec27c.td_column_number = "3";
block_td_uid_4_58cae8fcec27c.block_type = "td_block_mega_menu";
block_td_uid_4_58cae8fcec27c.post_count = "5";
block_td_uid_4_58cae8fcec27c.found_posts = "864";
block_td_uid_4_58cae8fcec27c.header_color = "";
block_td_uid_4_58cae8fcec27c.ajax_pagination_infinite_stop = "";
block_td_uid_4_58cae8fcec27c.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_4_58cae8fcec27c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58cae8fcec27c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_58cae8fcec27c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/sondazhi-63-2-e-bizneseve-kunder-taksave-te-qeverise/" rel="bookmark" title="Sondazhi, 63.2% e bizneseve kundër taksave të qeverisë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/biznes-1-218x150.jpg" alt="" title="Sondazhi, 63.2% e bizneseve kundër taksave të qeverisë"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/sondazhi-63-2-e-bizneseve-kunder-taksave-te-qeverise/" rel="bookmark" title="Sondazhi, 63.2% e bizneseve kundër taksave të qeverisë">Sondazhi, 63.2% e bizneseve kundër taksave të qeverisë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/kater-koncesione-te-reja-ne-shendetesi/" rel="bookmark" title="Katër koncesione të reja në shëndetësi"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/11/laborator-218x150.jpg" alt="" title="Katër koncesione të reja në shëndetësi"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/kater-koncesione-te-reja-ne-shendetesi/" rel="bookmark" title="Katër koncesione të reja në shëndetësi">Katër koncesione të reja në shëndetësi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/kompania-offshore-rama-sula-merr-tregun-e-karburanteve-bien-te-ardhurat-nga-akciza/" rel="bookmark" title="Kompania offshore Rama-Sula merr tregun e karburanteve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/edi_rama_besnik_sula_33537-218x150.jpg" alt="" title="Kompania offshore Rama-Sula merr tregun e karburanteve"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/kompania-offshore-rama-sula-merr-tregun-e-karburanteve-bien-te-ardhurat-nga-akciza/" rel="bookmark" title="Kompania offshore Rama-Sula merr tregun e karburanteve">Kompania offshore Rama-Sula merr tregun e karburanteve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/463-miliarde-leke-taksa-do-te-paguajme-ne-2017/" rel="bookmark" title="463 miliardë lekë taksa do të paguajmë në 2017"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/taksa_14838-218x150.jpg" alt="" title="463 miliardë lekë taksa do të paguajmë në 2017"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/463-miliarde-leke-taksa-do-te-paguajme-ne-2017/" rel="bookmark" title="463 miliardë lekë taksa do të paguajmë në 2017">463 miliardë lekë taksa do të paguajmë në 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/korrupsioni-e-parate-e-pista-rriten-pabarazine-ne-shqiperi-vitet-e-fundit/" rel="bookmark" title="Korrupsioni e paratë e pista rritën pabarazinë në Shqipëri vitet e fundit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/06/varferi-deshperim-218x150.jpg" alt="" title="Korrupsioni e paratë e pista rritën pabarazinë në Shqipëri vitet e fundit"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/korrupsioni-e-parate-e-pista-rriten-pabarazine-ne-shqiperi-vitet-e-fundit/" rel="bookmark" title="Korrupsioni e paratë e pista rritën pabarazinë në Shqipëri vitet e fundit">Korrupsioni e paratë e pista rritën pabarazinë në Shqipëri vitet e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58cae8fcec27c" data-td_block_id="td_uid_4_58cae8fcec27c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58cae8fcec27c" data-td_block_id="td_uid_4_58cae8fcec27c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58cae8fcf1ead = new tdBlock();
block_td_uid_5_58cae8fcf1ead.id = "td_uid_5_58cae8fcf1ead";
block_td_uid_5_58cae8fcf1ead.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_5_58cae8fcf1ead_rand"}';
block_td_uid_5_58cae8fcf1ead.td_column_number = "3";
block_td_uid_5_58cae8fcf1ead.block_type = "td_block_mega_menu";
block_td_uid_5_58cae8fcf1ead.post_count = "5";
block_td_uid_5_58cae8fcf1ead.found_posts = "276";
block_td_uid_5_58cae8fcf1ead.header_color = "";
block_td_uid_5_58cae8fcf1ead.ajax_pagination_infinite_stop = "";
block_td_uid_5_58cae8fcf1ead.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_5_58cae8fcf1ead);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58cae8fcf1ead_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_58cae8fcf1ead class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/plakja-e-popullsise-do-te-frenoje-rritjen-ekonomike/" rel="bookmark" title="Plakja e popullsisë do të frenojë rritjen ekonomike"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/10/Pensioniste-218x150.jpg" alt="" title="Plakja e popullsisë do të frenojë rritjen ekonomike"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/plakja-e-popullsise-do-te-frenoje-rritjen-ekonomike/" rel="bookmark" title="Plakja e popullsisë do të frenojë rritjen ekonomike">Plakja e popullsisë do të frenojë rritjen ekonomike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/shqiptaret-te-dhene-pas-jetes-virtuale/" rel="bookmark" title="Shqiptarët, të dhënë pas jetës virtuale"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/celular-218x150.jpg" alt="" title="Shqiptarët, të dhënë pas jetës virtuale"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/shqiptaret-te-dhene-pas-jetes-virtuale/" rel="bookmark" title="Shqiptarët, të dhënë pas jetës virtuale">Shqiptarët, të dhënë pas jetës virtuale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/masakra-dako-gjykata-bllokon-punimet-e-velieres/" rel="bookmark" title="Masakra Dako, Gjykata bllokon punimet e Velierës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/durres-masakra-218x150.jpg" alt="" title="Masakra Dako, Gjykata bllokon punimet e Velierës"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/masakra-dako-gjykata-bllokon-punimet-e-velieres/" rel="bookmark" title="Masakra Dako, Gjykata bllokon punimet e Velierës">Masakra Dako, Gjykata bllokon punimet e Velierës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/shqiperia-ne-zonen-e-rrezikut-per-problemet-me-hipertensionin/" rel="bookmark" title="Shqipëria në zonën e rrezikut për problemet me hipertensionin"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/tension-218x150.jpg" alt="" title="Shqipëria në zonën e rrezikut për problemet me hipertensionin"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/shqiperia-ne-zonen-e-rrezikut-per-problemet-me-hipertensionin/" rel="bookmark" title="Shqipëria në zonën e rrezikut për problemet me hipertensionin">Shqipëria në zonën e rrezikut për problemet me hipertensionin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/tirana-qyteti-me-cilesine-me-te-keqe-te-jeteses-ne-evrope/" rel="bookmark" title="Tirana, qyteti me cilësinë më të keqe të jetesës në Evropë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/10/tirana-smog-218x150.jpg" alt="" title="Tirana, qyteti me cilësinë më të keqe të jetesës në Evropë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/tirana-qyteti-me-cilesine-me-te-keqe-te-jeteses-ne-evrope/" rel="bookmark" title="Tirana, qyteti me cilësinë më të keqe të jetesës në Evropë">Tirana, qyteti me cilësinë më të keqe të jetesës në Evropë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58cae8fcf1ead" data-td_block_id="td_uid_5_58cae8fcf1ead"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58cae8fcf1ead" data-td_block_id="td_uid_5_58cae8fcf1ead"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.rd.al/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-33278" class="post-33278 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-politike-2" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3baaf7; color:#fff; border-color:#3baaf7;" href="http://www.rd.al/category/politike-2/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Dëshmia e policëve: Zotkaj, na ngacmonte seksualisht kushërirën</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-16T20:33:21+00:00" >16/03/2017</time></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33278">5</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2017/03/adriatik_zotkaj_9824-1024x535.jpg" data-caption=""><img width="696" height="364" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2017/03/adriatik_zotkaj_9824-1024x535-696x364.jpg" alt="" title="adriatik_zotkaj_9824-1024x535"/></a></div>
        <p>Më 21 maj 2002, kryetari aktual i Bashkisë së Poliçanit, Adriatik Zotkaj është dënuar nga Gjykata e Tiranës me 1 vit burgim për veprat penale të kryerjes së veprimave arbitrare, si edhe për falsifikim të dokumenteve shkollore. Referuar vendimit, të siguruar nga “BalkanWeb” mësohet se dënimi ndaj Zotkajt është marrë pas kallëzimit të një vajze, e cila e akuzonte për ngacmim seksual. Asokohe ai ushtronte funksionin e shefit të Rendit të Gramshit dhe sipas vendimit të gjykatës të afërmit e vajzës i kanë kërkuar që ta linte rehat të renë, por ai edhe pasi ua kishte premtuar këtë gjë, “nuk ka hequr dorë nga rruga e nisur”. Për këtë arsye, “Ferdinand Dusho, që është djali i dajës së kallëzueses, është takuar me të pandehurin (Adriatik Zotkaj) dhe e kanë lënë të takoheshin në Tiranë me të atin e vajzës dhe disa miq të tij që ta mbyllnin përfundimisht këtë problem. Por i pandehuri (Adriatik Zotkaj) nuk ka shkuar në takim duke detyruar dëshmitarët Ferdinand Dusho dhe Dritan Çela që të shkonin në Gramsh ku i pandehuri kryente detyrën e shefit të Rendit, për ta takuar”. Mandej në vendimin e gjykatës sqarohet se, “në qytetin e Gramshit i pandehuri dhe dëshmitarët janë takuar në një lokal dhe pas një debati janë ndarë dhe dëshmitarët janë nisur për në Durrës, ku dhe punon. Sapo kanë arritur në Llixha dhe janë ulur në një lokal për të ngrënë, dëshmitarët kanë vënë re forca të shumta policie që drejtoheshin nga i pandehuri (Adriatik Zotkaj), të cilat i kanë shoqëruar me forcë dëshmitarët duke i keqtrajtuar, megjithëse ishin punonjës policie. Në Komisariatin e Policisë Gramsh, dëshmitarët janë mbajtur disa orë të izoluar me urdhër të të pandehurit. Gjithashtu ka rezultuar se i pandehuri nuk ka mbaruar shkollën e lartë në Universitetin ‘Aleksandër Xhuvani’ në Elbasan dhe diploma që ai ka paraqitur në dosjen personale është falsifikuar”, thuhet në vendimin e gjykatës, të siguruar nga “BalkanWeb”. “Cilësimi juridik që u ka bërë veprave penale organi i Prokurorisë është i drejtë, sepse i pandehuri në funksion shtetëror jo vetëm që ka dhënë urdhra, por ka kryer dhe vetë veprime arbitrare ndaj dëshmitarëve Ferdinad Dusho, Dritan Çela dhe shtetasit Agim Neza”, citojmë nga vendimi i Gjykatës së Tiranës që ka dënuar më 21 maj 2002, kryebashkiakun aktual të Poliçanit me 1 vit burgim. Ndërkohë Adriatik Zotkaj, sipas dëshmisë së penalitetit, është dënuar 5 herë me vendime penale. Në vitin 1985 nga Gjykata e Skraparit për akuzën e “Fyerjes dhe goditjes për shkak të detyrës”. Në vitin 1992 Gjykata e Korçës e ka dënuar me 3 vjet burg për akuzën e “Shkeljes së rregullave të qarkullimit rrugor”. Për të vazhduar në vitin 2001 po Gjykata e Skraparit e ka dënuar me 10 muaj burg për kundërshtim të forcave të rendit. Më pas në vitin 2002 Gjykata e Tiranës e ka dënuar me 12 muaj burg për veprime arbitrare dhe falsifikim të dokumenteve dhe një vendim tjetër i Gjykatës së Beratit që mban vitin 2006. Në bazë të ligjit të dekriminalizimit, Prokuroria e Përgjithshme ka kërkuar aktualisht ndërprerjen e mandatit të kryebashkiakut të Poliçanit me argumentin se ka fshehur pikërisht vendimin e Gjykatës së Skraparit që mban vitin 1985, ku Zotkaj është dënuar për 4 muaj në riedukim për të kryer punë publike.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2017%2F03%2Fdeshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=D%C3%ABshmia+e+polic%C3%ABve%3A+Zotkaj%2C+na+ngacmonte+seksualisht+kush%C3%ABrir%C3%ABn&url=http%3A%2F%2Fwww.rd.al%2F2017%2F03%2Fdeshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.rd.al/2017/03/deshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	          
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=D%C3%ABshmia+e+polic%C3%ABve%3A+Zotkaj%2C+na+ngacmonte+seksualisht+kush%C3%ABrir%C3%ABn - http%3A%2F%2Fwww.rd.al%2F2017%2F03%2Fdeshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2017-03-16T20:33:21+00:00"><meta itemprop="dateModified" content="2017-03-16T20:33:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2017/03/deshmia-e-policeve-zotkaj-na-ngacmonte-seksualisht-kusheriren/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Dëshmia e policëve: Zotkaj, na ngacmonte seksualisht kushërirën"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2017/03/adriatik_zotkaj_9824-1024x535.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="535"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_58cae8fd0ac28 = new tdBlock();
block_td_uid_6_58cae8fd0ac28.id = "td_uid_6_58cae8fd0ac28";
block_td_uid_6_58cae8fd0ac28.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_58cae8fd0ac28_rand","td_column_number":3,"live_filter_cur_post_id":33278,"live_filter_cur_post_author":"3"}';
block_td_uid_6_58cae8fd0ac28.td_column_number = "3";
block_td_uid_6_58cae8fd0ac28.block_type = "td_block_related_posts";
block_td_uid_6_58cae8fd0ac28.post_count = "3";
block_td_uid_6_58cae8fd0ac28.found_posts = "3632";
block_td_uid_6_58cae8fd0ac28.header_color = "";
block_td_uid_6_58cae8fd0ac28.ajax_pagination_infinite_stop = "";
block_td_uid_6_58cae8fd0ac28.max_num_pages = "1211";
tdBlocksArray.push(block_td_uid_6_58cae8fd0ac28);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_58cae8fd0ac28_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_58cae8fd16794" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_58cae8fd0ac28" href="#">Të tjera</a></h4><div id=td_uid_6_58cae8fd0ac28 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/dokumentet-e-doganave-krimi-i-rames-me-31-mije-tone-plehra/" rel="bookmark" title="Dokumentet e doganave: Krimi i Ramës me 31 mijë tonë plehra"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/03/PIN-218x150.jpg" alt="" title="Dokumentet e doganave: Krimi i Ramës me 31 mijë tonë plehra"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/dokumentet-e-doganave-krimi-i-rames-me-31-mije-tone-plehra/" rel="bookmark" title="Dokumentet e doganave: Krimi i Ramës me 31 mijë tonë plehra">Dokumentet e doganave: Krimi i Ramës me 31 mijë tonë plehra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/masakra-dako-gjykata-bllokon-punimet-e-velieres/" rel="bookmark" title="Masakra Dako, Gjykata bllokon punimet e Velierës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/durres-masakra-218x150.jpg" alt="" title="Masakra Dako, Gjykata bllokon punimet e Velierës"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/masakra-dako-gjykata-bllokon-punimet-e-velieres/" rel="bookmark" title="Masakra Dako, Gjykata bllokon punimet e Velierës">Masakra Dako, Gjykata bllokon punimet e Velierës</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/03/sondazhi-63-2-e-bizneseve-kunder-taksave-te-qeverise/" rel="bookmark" title="Sondazhi, 63.2% e bizneseve kundër taksave të qeverisë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/biznes-1-218x150.jpg" alt="" title="Sondazhi, 63.2% e bizneseve kundër taksave të qeverisë"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/03/sondazhi-63-2-e-bizneseve-kunder-taksave-te-qeverise/" rel="bookmark" title="Sondazhi, 63.2% e bizneseve kundër taksave të qeverisë">Sondazhi, 63.2% e bizneseve kundër taksave të qeverisë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58cae8fd0ac28" data-td_block_id="td_uid_6_58cae8fd0ac28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58cae8fd0ac28" data-td_block_id="td_uid_6_58cae8fd0ac28"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_58cae8fd1937c_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">17,522</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/gazetard">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">612</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/RDgazeta">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">85</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/Shpirtidemokrat">Subscribe</a></span></div></div> <!-- ./block --><aside class="widget widget_ultimate_posts"><div class="block-title"><span>Faqja e parë </span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-33238 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2017/03/faqja-e-pare-321/" rel="bookmark">
                  <img width="1123" height="1515" src="http://www.rd.al/wp-content/uploads/2017/03/Faqja-e-pare-13.jpg" class="attachment-full size-full wp-post-image" alt="GAZETA  2016.indd" srcset="http://www.rd.al/wp-content/uploads/2017/03/Faqja-e-pare-13-768x1036.jpg 768w, http://www.rd.al/wp-content/uploads/2017/03/Faqja-e-pare-13-759x1024.jpg 759w, http://www.rd.al/wp-content/uploads/2017/03/Faqja-e-pare-13-696x939.jpg 696w, http://www.rd.al/wp-content/uploads/2017/03/Faqja-e-pare-13-1068x1441.jpg 1068w, http://www.rd.al/wp-content/uploads/2017/03/Faqja-e-pare-13-311x420.jpg 311w, http://www.rd.al/wp-content/uploads/2017/03/Faqja-e-pare-13-800x1079.jpg 800w, http://www.rd.al/wp-content/uploads/2017/03/Faqja-e-pare-13.jpg 1123w" sizes="(max-width: 1123px) 100vw, 1123px" data-wp-pid="33242" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title=""/></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_9_58cae8fd1cbf7 = new tdBlock();
block_td_uid_9_58cae8fd1cbf7.id = "td_uid_9_58cae8fd1cbf7";
block_td_uid_9_58cae8fd1cbf7.atts = '{"sort":"popular","custom_title":"M\u00eb t\u00eb lexuarat","limit":"3","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_58cae8fd1cbf7_rand"}';
block_td_uid_9_58cae8fd1cbf7.td_column_number = "1";
block_td_uid_9_58cae8fd1cbf7.block_type = "td_block_7";
block_td_uid_9_58cae8fd1cbf7.post_count = "3";
block_td_uid_9_58cae8fd1cbf7.found_posts = "11770";
block_td_uid_9_58cae8fd1cbf7.header_color = "#";
block_td_uid_9_58cae8fd1cbf7.ajax_pagination_infinite_stop = "";
block_td_uid_9_58cae8fd1cbf7.max_num_pages = "3924";
tdBlocksArray.push(block_td_uid_9_58cae8fd1cbf7);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_58cae8fd1cbf7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Më të lexuarat</span></h4><div id=td_uid_9_58cae8fd1cbf7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/04/skandali-rama-me-33-zyrtare-ne-panama-papers/" rel="bookmark" title="Skandali, Rama me 33 zyrtarë në “Panama papers”"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/rama-ahmetaj111-100x70.jpg" alt="" title="Skandali, Rama me 33 zyrtarë në “Panama papers”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/04/skandali-rama-me-33-zyrtare-ne-panama-papers/" rel="bookmark" title="Skandali, Rama me 33 zyrtarë në “Panama papers”">Skandali, Rama me 33 zyrtarë në “Panama papers”</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-05T23:54:06+00:00" >05/04/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/04/berisha-gjutet-e-zhdepen-ne-dru-saje-qorrin-e-shtrine-perdhe/" rel="bookmark" title="Tritoli tek farmacia u vendos nga vetë Tahiri?"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/tahrii-gjuta-100x70.jpg" alt="" title="Tritoli tek farmacia u vendos nga vetë Tahiri?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/04/berisha-gjutet-e-zhdepen-ne-dru-saje-qorrin-e-shtrine-perdhe/" rel="bookmark" title="Tritoli tek farmacia u vendos nga vetë Tahiri?">Tritoli tek farmacia u vendos nga vetë Tahiri?</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-13T20:24:49+00:00" >13/04/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/03/cnn-shqiperia-e-zhytur-ne-korrupsion/" rel="bookmark" title="CNN: Shqipëria e zhytur në korrupsion"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/03/CNN-gazetarja-100x70.jpg" alt="" title="CNN: Shqipëria e zhytur në korrupsion"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/03/cnn-shqiperia-e-zhytur-ne-korrupsion/" rel="bookmark" title="CNN: Shqipëria e zhytur në korrupsion">CNN: Shqipëria e zhytur në korrupsion</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-31T20:58:43+00:00" >31/03/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_9_58cae8fd1cbf7" data-td_block_id="td_uid_9_58cae8fd1cbf7">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2017  Partia Demokratike                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 58cae8fd3c25b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>