<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head itemscope itemtype="http://schema.org/WebPage">
    <title>510 kg drogë nga Shqipëria sekuestrohen në Greqi | Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    <link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; 510 kg drogë nga Shqipëria sekuestrohen në Greqi Comments Feed" href="http://www.rd.al/2017/02/510-kg-droge-nga-shqiperia-sekuestrohen-ne-greqi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ndërpriten kërkimet për 3 minatorët e bllokuar prej 5 ditësh në minierë' href='http://www.rd.al/2017/02/nderpriten-kerkimet-per-3-minatoret-e-bllokuar-prej-5-ditesh-ne-miniere/' />
<link rel='next' title='Dyqani i mbyllur prej 3 vitesh, OSHEE dërgon pronarit fatura aforfe' href='http://www.rd.al/2017/02/dyqani-i-mbyllur-prej-3-vitesh-oshee-dergon-pronarit-fatura-aforfe/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://www.rd.al/2017/02/510-kg-droge-nga-shqiperia-sekuestrohen-ne-greqi/" />
<link rel='shortlink' href='http://www.rd.al/?p=29675' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2017%2F02%2F510-kg-droge-nga-shqiperia-sekuestrohen-ne-greqi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2017%2F02%2F510-kg-droge-nga-shqiperia-sekuestrohen-ne-greqi%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'a51601dd29';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<!-- wpsso meta tags begin -->
<meta name="wpsso:comment" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO 3.28.5-1/G"/>
<meta property="og:url" content="http://www.rd.al/2017/02/510-kg-droge-nga-shqiperia-sekuestrohen-ne-greqi/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-02-08T22:39:47+00:00"/>
<meta property="article:modified_time" content="2017-02-08T22:39:47+00:00"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Rilindja Demokratike"/>
<meta property="og:title" content="510 kg drog&euml; nga Shqip&euml;ria sekuestrohen n&euml; Greqi"/>
<meta property="og:description" content="Policia greke sekuestroi dje rreth 510 kg drog&euml; n&euml; dy operacione. 382 kg kanabis sativa u sekuestruan n&euml; nj&euml; kamion me pleh kimik q&euml; ishte nisur nga Shqip&euml;ria. L&euml;nda narkotike u sekuestrua n&euml; Portin e Igumenic&euml;s, nd&euml;rsa policia greke ka v&euml;n&euml; n&euml; pranga nj&euml; 41-vje&ccedil;ar. I arrestuari ka deklaruar se..."/>
<meta property="article:publisher" content="https://www.facebook.com/GazetaRD/"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.rd.al/wp-content/uploads/2016/10/drog-comm-logo-626x420-600x300.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="300"/>
<meta name="twitter:domain" content="www.rd.al"/>
<meta name="twitter:title" content="510 kg drog&euml; nga Shqip&euml;ria sekuestrohen n&euml; Greqi"/>
<meta name="twitter:description" content="Policia greke sekuestroi dje rreth 510 kg drog&euml; n&euml; dy operacione. 382 kg kanabis sativa u sekuestruan n&euml; nj&euml; kamion me pleh kimik q&euml; ishte nisur nga Shqip&euml;ria. L&euml;nda narkotike u sekuestrua n&euml;..."/>
<meta name="twitter:card" content="summary"/>
<meta itemprop="url" content="http://www.rd.al/2017/02/510-kg-droge-nga-shqiperia-sekuestrohen-ne-greqi/"/>
<meta itemprop="name" content="510 kg drog&euml; nga Shqip&euml;ria sekuestrohen n&euml; Greqi"/>
<meta itemprop="description" content="Policia greke sekuestroi dje rreth 510 kg drog&euml; n&euml; dy operacione. 382 kg kanabis sativa u sekuestruan n&euml; nj&euml; kamion me pleh kimik q&euml; ishte nisur nga Shqip&euml;ria. L&euml;nda narkotike u sekuestrua n&euml; Portin e Igumenic&euml;s, nd&euml;rsa policia greke ka v&euml;n&euml; n&euml;..."/>
<meta itemprop="datepublished" content="2017-02-08T22:39:47+00:00"/>
<meta itemprop="datemodified" content="2017-02-08T22:39:47+00:00"/>
<meta name="description" content="Policia greke sekuestroi dje rreth 510 kg drog&euml; n&euml; dy operacione. 382 kg kanabis sativa u sekuestruan n&euml; nj&euml; kamion me pleh kimik q&euml; ishte nisur nga..."/>
<noscript itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/10/drog-comm-logo-626x420-600x300.jpg"/>
<meta itemprop="width" content="600"/>
<meta itemprop="height" content="300"/>
</noscript>
<meta name="wpsso:comment" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->


<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-29675 single-format-standard 510-kg-droge-nga-shqiperia-sekuestrohen-ne-greqi wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.rd.al/">
        <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-all-devices " ><a href="http://www.ekspres.al/ "><img src=" http://www.rd.al/wp-content/uploads/2016/03/ekspresnew-2.png "/></div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589c3edf2fe0c = new tdBlock();
block_td_uid_1_589c3edf2fe0c.id = "td_uid_1_589c3edf2fe0c";
block_td_uid_1_589c3edf2fe0c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_589c3edf2fe0c_rand"}';
block_td_uid_1_589c3edf2fe0c.td_column_number = "3";
block_td_uid_1_589c3edf2fe0c.block_type = "td_block_mega_menu";
block_td_uid_1_589c3edf2fe0c.post_count = "5";
block_td_uid_1_589c3edf2fe0c.found_posts = "2629";
block_td_uid_1_589c3edf2fe0c.header_color = "";
block_td_uid_1_589c3edf2fe0c.ajax_pagination_infinite_stop = "";
block_td_uid_1_589c3edf2fe0c.max_num_pages = "526";
tdBlocksArray.push(block_td_uid_1_589c3edf2fe0c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_589c3edf2fe0c_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_589c3edf2fe0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/burri-i-avokates-se-shtetit-avokati-i-kompanise-cez/" rel="bookmark" title="Burri i Avokates së Shtetit, avokati i kompanisë CEZ!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/avokatet-e-CEZ-218x150.jpg" alt="" title="Burri i Avokates së Shtetit, avokati i kompanisë CEZ!"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/burri-i-avokates-se-shtetit-avokati-i-kompanise-cez/" rel="bookmark" title="Burri i Avokates së Shtetit, avokati i kompanisë CEZ!">Burri i Avokates së Shtetit, avokati i kompanisë CEZ!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/terror-nga-mafia-e-droges-mbi-nxenesit-dhe-mesuesit-e-gjimnazit-te-kavajes/" rel="bookmark" title="Terror nga mafia e drogës mbi nxënësit dhe mësuesit e gjimnazit të Kavajës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/gjimnazi-kavaje1-218x150.jpg" alt="" title="Terror nga mafia e drogës mbi nxënësit dhe mësuesit e gjimnazit të Kavajës"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/terror-nga-mafia-e-droges-mbi-nxenesit-dhe-mesuesit-e-gjimnazit-te-kavajes/" rel="bookmark" title="Terror nga mafia e drogës mbi nxënësit dhe mësuesit e gjimnazit të Kavajës">Terror nga mafia e drogës mbi nxënësit dhe mësuesit e gjimnazit&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/bogdani-revolta-popullore-do-te-konfirmoje-renien-e-qeverise/" rel="bookmark" title="Bogdani: Revolta popullore do të konfirmojë rënien e qeverisë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/03/bogdani-sot-218x150.jpg" alt="" title="Bogdani: Revolta popullore do të konfirmojë rënien e qeverisë"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/bogdani-revolta-popullore-do-te-konfirmoje-renien-e-qeverise/" rel="bookmark" title="Bogdani: Revolta popullore do të konfirmojë rënien e qeverisë">Bogdani: Revolta popullore do të konfirmojë rënien e qeverisë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/bylykbashi-ps-varrosi-reformen-zgjedhore/" rel="bookmark" title="Bylykbashi: PS varrosi reformën zgjedhore"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/Oerd_Bylykbashi25mars_2-218x150.jpg" alt="" title="Bylykbashi: PS varrosi reformën zgjedhore"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/bylykbashi-ps-varrosi-reformen-zgjedhore/" rel="bookmark" title="Bylykbashi: PS varrosi reformën zgjedhore">Bylykbashi: PS varrosi reformën zgjedhore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/protestat-nuk-do-ndalen/" rel="bookmark" title="Protestat nuk do ndalen"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/Basha-1-218x150.jpg" alt="" title="Protestat nuk do ndalen"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/protestat-nuk-do-ndalen/" rel="bookmark" title="Protestat nuk do ndalen">Protestat nuk do ndalen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589c3edf2fe0c" data-td_block_id="td_uid_1_589c3edf2fe0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589c3edf2fe0c" data-td_block_id="td_uid_1_589c3edf2fe0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_589c3edf32f19 = new tdBlock();
block_td_uid_2_589c3edf32f19.id = "td_uid_2_589c3edf32f19";
block_td_uid_2_589c3edf32f19.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_2_589c3edf32f19_rand"}';
block_td_uid_2_589c3edf32f19.td_column_number = "3";
block_td_uid_2_589c3edf32f19.block_type = "td_block_mega_menu";
block_td_uid_2_589c3edf32f19.post_count = "5";
block_td_uid_2_589c3edf32f19.found_posts = "568";
block_td_uid_2_589c3edf32f19.header_color = "";
block_td_uid_2_589c3edf32f19.ajax_pagination_infinite_stop = "";
block_td_uid_2_589c3edf32f19.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_2_589c3edf32f19);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_589c3edf32f19_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_589c3edf32f19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/kthim-ne-kohe-me-musine-kokalarin/" rel="bookmark" title="Kthim në kohë me Musine Kokalarin"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/Musine_Kokalari_during_the_process-218x150.jpg" alt="" title="Kthim në kohë me Musine Kokalarin"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/kthim-ne-kohe-me-musine-kokalarin/" rel="bookmark" title="Kthim në kohë me Musine Kokalarin">Kthim në kohë me Musine Kokalarin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/mekati-i-driteroit-ndaj-lasgushit/" rel="bookmark" title="Mëkati i Dritëroit ndaj Lasgushit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/Dritero-Agolli-218x150.jpg" alt="" title="Mëkati i Dritëroit ndaj Lasgushit"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/mekati-i-driteroit-ndaj-lasgushit/" rel="bookmark" title="Mëkati i Dritëroit ndaj Lasgushit">Mëkati i Dritëroit ndaj Lasgushit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/huffington-post-departamenti-i-shtetit-duhet-te-nderhyje-urgjent-ne-ambasaden-e-shba-se-ne-tirane/" rel="bookmark" title="Pse Departamenti i Shtetit duhet  të ndërhyjë urgjent në Shqipëri?"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/huffington-postttt-218x150.jpg" alt="" title="Pse Departamenti i Shtetit duhet  të ndërhyjë urgjent në Shqipëri?"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/huffington-post-departamenti-i-shtetit-duhet-te-nderhyje-urgjent-ne-ambasaden-e-shba-se-ne-tirane/" rel="bookmark" title="Pse Departamenti i Shtetit duhet  të ndërhyjë urgjent në Shqipëri?">Pse Departamenti i Shtetit duhet  të ndërhyjë urgjent në Shqipëri?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/problemi-i-fake-news/" rel="bookmark" title="Problemi i “Fake-News”"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/fake-news-w190-h190-2x-218x150.jpg" alt="" title="Problemi i “Fake-News”"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/problemi-i-fake-news/" rel="bookmark" title="Problemi i “Fake-News”">Problemi i “Fake-News”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/rumania-dhe-reforma-ne-drejtesi/" rel="bookmark" title="Rumania dhe reforma në drejtësi"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/07/reforma-ne-drejtesiiiii-218x150.jpg" alt="" title="Rumania dhe reforma në drejtësi"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/rumania-dhe-reforma-ne-drejtesi/" rel="bookmark" title="Rumania dhe reforma në drejtësi">Rumania dhe reforma në drejtësi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589c3edf32f19" data-td_block_id="td_uid_2_589c3edf32f19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589c3edf32f19" data-td_block_id="td_uid_2_589c3edf32f19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_589c3edf35d8d = new tdBlock();
block_td_uid_3_589c3edf35d8d.id = "td_uid_3_589c3edf35d8d";
block_td_uid_3_589c3edf35d8d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_3_589c3edf35d8d_rand"}';
block_td_uid_3_589c3edf35d8d.td_column_number = "3";
block_td_uid_3_589c3edf35d8d.block_type = "td_block_mega_menu";
block_td_uid_3_589c3edf35d8d.post_count = "5";
block_td_uid_3_589c3edf35d8d.found_posts = "1517";
block_td_uid_3_589c3edf35d8d.header_color = "";
block_td_uid_3_589c3edf35d8d.ajax_pagination_infinite_stop = "";
block_td_uid_3_589c3edf35d8d.max_num_pages = "304";
tdBlocksArray.push(block_td_uid_3_589c3edf35d8d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_589c3edf35d8d_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_589c3edf35d8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/balili-e-zbardhi-europen-me-kokaine-hetime-ne-belgjike/" rel="bookmark" title="Balili e zbardhi Europën me kokainë, hetime në Belgjikë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/balili_me_droge_41106-218x150.jpg" alt="" title="Balili e zbardhi Europën me kokainë, hetime në Belgjikë"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/balili-e-zbardhi-europen-me-kokaine-hetime-ne-belgjike/" rel="bookmark" title="Balili e zbardhi Europën me kokainë, hetime në Belgjikë">Balili e zbardhi Europën me kokainë, hetime në Belgjikë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/bb-shqiperia-me-numrin-me-te-larte-te-vetevrasjeve-ne-europe/" rel="bookmark" title="BB: Shqipëria me numrin më të lartë të vetëvrasjeve në Europë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/vetvrasjet-218x150.jpg" alt="" title="BB: Shqipëria me numrin më të lartë të vetëvrasjeve në Europë"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/bb-shqiperia-me-numrin-me-te-larte-te-vetevrasjeve-ne-europe/" rel="bookmark" title="BB: Shqipëria me numrin më të lartë të vetëvrasjeve në Europë">BB: Shqipëria me numrin më të lartë të vetëvrasjeve në Europë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/llalla-takon-homologun-belg-e-informon-per-balilin-e-frrokun/" rel="bookmark" title="Llalla takon homologun belg, e informon për Balilin e Frrokun"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/llalla-2-218x150.jpg" alt="" title="Llalla takon homologun belg, e informon për Balilin e Frrokun"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/llalla-takon-homologun-belg-e-informon-per-balilin-e-frrokun/" rel="bookmark" title="Llalla takon homologun belg, e informon për Balilin e Frrokun">Llalla takon homologun belg, e informon për Balilin e Frrokun</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/policia-dhunon-nje-qytetar-ne-lushnje-gjate-nje-inaugurimi-nga-rama/" rel="bookmark" title="Policia dhunon një qytetar në Lushnje gjatë një inaugurimi nga Rama"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/dhuna11-218x150.jpg" alt="" title="Policia dhunon një qytetar në Lushnje gjatë një inaugurimi nga Rama"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/policia-dhunon-nje-qytetar-ne-lushnje-gjate-nje-inaugurimi-nga-rama/" rel="bookmark" title="Policia dhunon një qytetar në Lushnje gjatë një inaugurimi nga Rama">Policia dhunon një qytetar në Lushnje gjatë një inaugurimi nga Rama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/dyqani-i-mbyllur-prej-3-vitesh-oshee-dergon-pronarit-fatura-aforfe/" rel="bookmark" title="Dyqani i mbyllur prej 3 vitesh, OSHEE dërgon pronarit fatura aforfe"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/Fatura-energjie-1-218x150.jpg" alt="" title="Dyqani i mbyllur prej 3 vitesh, OSHEE dërgon pronarit fatura aforfe"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/dyqani-i-mbyllur-prej-3-vitesh-oshee-dergon-pronarit-fatura-aforfe/" rel="bookmark" title="Dyqani i mbyllur prej 3 vitesh, OSHEE dërgon pronarit fatura aforfe">Dyqani i mbyllur prej 3 vitesh, OSHEE dërgon pronarit fatura aforfe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589c3edf35d8d" data-td_block_id="td_uid_3_589c3edf35d8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589c3edf35d8d" data-td_block_id="td_uid_3_589c3edf35d8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_589c3edf38efd = new tdBlock();
block_td_uid_4_589c3edf38efd.id = "td_uid_4_589c3edf38efd";
block_td_uid_4_589c3edf38efd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_4_589c3edf38efd_rand"}';
block_td_uid_4_589c3edf38efd.td_column_number = "3";
block_td_uid_4_589c3edf38efd.block_type = "td_block_mega_menu";
block_td_uid_4_589c3edf38efd.post_count = "5";
block_td_uid_4_589c3edf38efd.found_posts = "771";
block_td_uid_4_589c3edf38efd.header_color = "";
block_td_uid_4_589c3edf38efd.ajax_pagination_infinite_stop = "";
block_td_uid_4_589c3edf38efd.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_4_589c3edf38efd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_589c3edf38efd_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_589c3edf38efd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/oshee-370-milione-euro-ndaj-kesh/" rel="bookmark" title="OSHEE 370 milionë euro borxh ndaj KESH"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/euro-218x150.jpg" alt="" title="OSHEE 370 milionë euro borxh ndaj KESH"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/oshee-370-milione-euro-ndaj-kesh/" rel="bookmark" title="OSHEE 370 milionë euro borxh ndaj KESH">OSHEE 370 milionë euro borxh ndaj KESH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/13-milione-euro-sekuestrime-per-kompanite-e-naftes/" rel="bookmark" title="13 milionë euro sekuestrime për kompanitë e naftës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/nafta-depozita-218x150.jpg" alt="" title="13 milionë euro sekuestrime për kompanitë e naftës"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/13-milione-euro-sekuestrime-per-kompanite-e-naftes/" rel="bookmark" title="13 milionë euro sekuestrime për kompanitë e naftës">13 milionë euro sekuestrime për kompanitë e naftës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/klsh-zbulon-kaosin-ne-menaxhimin-e-parqeve-kombetare/" rel="bookmark" title="KLSH zbulon kaosin në menaxhimin e parqeve kombëtare"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/KLSH-218x150.jpg" alt="" title="KLSH zbulon kaosin në menaxhimin e parqeve kombëtare"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/klsh-zbulon-kaosin-ne-menaxhimin-e-parqeve-kombetare/" rel="bookmark" title="KLSH zbulon kaosin në menaxhimin e parqeve kombëtare">KLSH zbulon kaosin në menaxhimin e parqeve kombëtare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/si-e-rrit-dhe-e-ul-qeveria-inflacionin/" rel="bookmark" title="Si e rrit dhe e ul qeveria inflacionin?"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/inflacioni-l-euml-n-euml-hije-rritjen-e-pagave_hd-218x150.jpg" alt="" title="Si e rrit dhe e ul qeveria inflacionin?"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/si-e-rrit-dhe-e-ul-qeveria-inflacionin/" rel="bookmark" title="Si e rrit dhe e ul qeveria inflacionin?">Si e rrit dhe e ul qeveria inflacionin?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/problem-per-sipermarrjen-tarifat-e-fshehura/" rel="bookmark" title="Problem për sipërmarrjen tarifat e fshehura"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/rrobaqepsi-1-218x150.jpg" alt="" title="Problem për sipërmarrjen tarifat e fshehura"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/problem-per-sipermarrjen-tarifat-e-fshehura/" rel="bookmark" title="Problem për sipërmarrjen tarifat e fshehura">Problem për sipërmarrjen tarifat e fshehura</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589c3edf38efd" data-td_block_id="td_uid_4_589c3edf38efd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589c3edf38efd" data-td_block_id="td_uid_4_589c3edf38efd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_589c3edf3bcf9 = new tdBlock();
block_td_uid_5_589c3edf3bcf9.id = "td_uid_5_589c3edf3bcf9";
block_td_uid_5_589c3edf3bcf9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_5_589c3edf3bcf9_rand"}';
block_td_uid_5_589c3edf3bcf9.td_column_number = "3";
block_td_uid_5_589c3edf3bcf9.block_type = "td_block_mega_menu";
block_td_uid_5_589c3edf3bcf9.post_count = "5";
block_td_uid_5_589c3edf3bcf9.found_posts = "250";
block_td_uid_5_589c3edf3bcf9.header_color = "";
block_td_uid_5_589c3edf3bcf9.ajax_pagination_infinite_stop = "";
block_td_uid_5_589c3edf3bcf9.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_5_589c3edf3bcf9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_589c3edf3bcf9_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_589c3edf3bcf9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/shqiptaret-te-katertet-ne-europe-per-pirjen-e-duhanit/" rel="bookmark" title="Shqiptarët të katërtët në Europë për pirjen e duhanit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/tabela-ok-218x150.jpg" alt="" title="Shqiptarët të katërtët në Europë për pirjen e duhanit"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/shqiptaret-te-katertet-ne-europe-per-pirjen-e-duhanit/" rel="bookmark" title="Shqiptarët të katërtët në Europë për pirjen e duhanit">Shqiptarët të katërtët në Europë për pirjen e duhanit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/reformat-e-rames-bb-50-e-15-vjecareve-jane-analfabete/" rel="bookmark" title="Reformat e Ramës, BB: 50% e 15-vjeçarëve janë analfabetë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/oborr-shkolle1-218x150.jpg" alt="" title="Reformat e Ramës, BB: 50% e 15-vjeçarëve janë analfabetë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/reformat-e-rames-bb-50-e-15-vjecareve-jane-analfabete/" rel="bookmark" title="Reformat e Ramës, BB: 50% e 15-vjeçarëve janë analfabetë">Reformat e Ramës, BB: 50% e 15-vjeçarëve janë analfabetë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/prishtina-dhe-shkupi-vendet-e-preferuara-per-fluturimet-ajrore/" rel="bookmark" title="Prishtina dhe Shkupi vendet e preferuara për fluturimet ajrore"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/aeroporti-nene-tereza-218x150.jpg" alt="" title="Prishtina dhe Shkupi vendet e preferuara për fluturimet ajrore"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/prishtina-dhe-shkupi-vendet-e-preferuara-per-fluturimet-ajrore/" rel="bookmark" title="Prishtina dhe Shkupi vendet e preferuara për fluturimet ajrore">Prishtina dhe Shkupi vendet e preferuara për fluturimet ajrore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/te-pasurit-po-behen-me-te-pasur-te-varfrit-po-behen-me-te-varfer/" rel="bookmark" title="Të pasurit po bëhen më të pasur, të varfrit po bëhen më të varfër"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/varferi11111111-218x150.jpg" alt="" title="Të pasurit po bëhen më të pasur, të varfrit po bëhen më të varfër"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/te-pasurit-po-behen-me-te-pasur-te-varfrit-po-behen-me-te-varfer/" rel="bookmark" title="Të pasurit po bëhen më të pasur, të varfrit po bëhen më të varfër">Të pasurit po bëhen më të pasur, të varfrit po bëhen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/serish-ne-proteste-naftetaret-e-fierit-tek-prefektura-te-sqarohet-pse-nuk-paguhemi/" rel="bookmark" title="Sërish në protestë, naftëtarët e Fierit tek Prefektura: Të sqarohet pse nuk paguhemi!"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/11/foto-protesta-fier-1-218x150.jpg" alt="" title="Sërish në protestë, naftëtarët e Fierit tek Prefektura: Të sqarohet pse nuk paguhemi!"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/serish-ne-proteste-naftetaret-e-fierit-tek-prefektura-te-sqarohet-pse-nuk-paguhemi/" rel="bookmark" title="Sërish në protestë, naftëtarët e Fierit tek Prefektura: Të sqarohet pse nuk paguhemi!">Sërish në protestë, naftëtarët e Fierit tek Prefektura: Të sqarohet pse&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589c3edf3bcf9" data-td_block_id="td_uid_5_589c3edf3bcf9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589c3edf3bcf9" data-td_block_id="td_uid_5_589c3edf3bcf9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.rd.al/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-29675" class="post-29675 post type-post status-publish format-standard has-post-thumbnail hentry category-aktualitet" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">510 kg drogë nga Shqipëria sekuestrohen në Greqi</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-08T22:39:47+00:00" >08/02/2017</time></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-29675">10</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.rd.al/wp-content/uploads/2016/10/drog-comm-logo-626x420.jpg" data-caption=""><img width="626" height="420" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2016/10/drog-comm-logo-626x420.jpg" alt="" title="drog comm-logo-626x420"/></a></div>
        <p>Policia greke sekuestroi dje rreth 510 kg drogë në dy operacione. 382 kg kanabis sativa u sekuestruan në një kamion me pleh kimik që ishte nisur nga Shqipëria. Lënda narkotike u sekuestrua në Portin e Igumenicës, ndërsa policia greke ka vënë në pranga një 41-vjeçar. I arrestuari ka deklaruar se lënda narkotike do të dërgohej drejt Holandës ose Gjermanisë. Sasia e sekuestruar e drogës, ishte fshehur brenda një kamioni që transportonte pleh kimik dhe ishte e ndarë në 70 pako.<br />
Trafiku i drogës nga Shqipëria drejt Greqisë vijon për çdo ditë. Të hënën u sekuestruan rreth 120 kg kanabis nga policia greke dhe u vunë në pranga dy transportuesit, ndërsa javën që shkoi u sekuestruan sasira të mëdha droge në tre operacione të policisë greke.<br />
Po ditën e djeshme policia sekuestroi 128 kg marijuanë në Janinë. Operacioni u krye në Pogon të Janinës nga policia greke. Autoritetet fqinje ndaluan dy automjete, njëra prej të cilave bënte kontrollin e rrugës ndërsa tjetra ishte e ngarkuar me drogë. Në mjetin me drogë u gjetën dhe u sekuestruan në cilësinë e provës materiale 128 kg e 200 gram marijuanë. Ndërkohë në pranga kanë rënë dy persona, një 33-vjeçar shqiptar dhe një shtetas grek.<br />
Para tre ditësh, policia greke sekuestroi rreth 223 kg drogë të futur nga Shqipëria dhe vuri në pranga 4 shtetas shqiptarë. Droga është sekuestruar në dy operacione të policisë greke. 121 kg marijuanë është kapur në pyllin e Vatohorit në zonën e Follorinës. Shqiptarët kishin kaluar kufirin në këmbë të ngarkuar me 7 çanta që përmbanin 100 pako me 121 kg 88 gram. Shqiptarët e arrestuar janë të moshës, 21, 26, 31 dhe 46 vjeç.<br />
Në Portin e Igumenicës u kapën 102 kg marijuanë. Droga ishte në një kamion italian me drejtues një shtetas italian 51 vjeç. Lënda narkotike ishte ndarë në 92 pako, ndërsa destinacion kishte Italinë. Bëhet e ditur se, droga u zbulua nga qeni antidrogë “Lesi” i skuadrës K9 të policisë greke.<br />
Policia greke sekuestroi të dielën një sasi droge në bregdetin e Katakolos. Mësohet se janë gjetur 5 pako me drogë në det, pranë Ilia-s në shtetin helen. Bëhet e ditur se, pakot përmbanin 28 kg marijuanë, ndërsa policia greke dyshon se droga mund të jetë pjesë e sasisë së hedhur nga gomonia që u ndoq të shtunën. Por nga ana tjetër nuk përjashtohet mundësia që kjo sasi të jetë e drogës së sekuestruar në 22 janar në bregun e Zakynthos, ku deri më tani janë gjetur edhe 60 kg të tjera, në 22 janar dhe 2 shkurt.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2017%2F02%2F510-kg-droge-nga-shqiperia-sekuestrohen-ne-greqi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=510+kg+drog%C3%AB+nga+Shqip%C3%ABria+sekuestrohen+n%C3%AB+Greqi&url=http%3A%2F%2Fwww.rd.al%2F2017%2F02%2F510-kg-droge-nga-shqiperia-sekuestrohen-ne-greqi%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.rd.al/2017/02/510-kg-droge-nga-shqiperia-sekuestrohen-ne-greqi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	          
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=510+kg+drog%C3%AB+nga+Shqip%C3%ABria+sekuestrohen+n%C3%AB+Greqi - http%3A%2F%2Fwww.rd.al%2F2017%2F02%2F510-kg-droge-nga-shqiperia-sekuestrohen-ne-greqi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2017-02-08T22:39:47+00:00"><meta itemprop="dateModified" content="2017-02-08T22:39:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2017/02/510-kg-droge-nga-shqiperia-sekuestrohen-ne-greqi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="510 kg drogë nga Shqipëria sekuestrohen në Greqi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/10/drog-comm-logo-626x420.jpg"><meta itemprop="width" content="626"><meta itemprop="height" content="420"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_589c3edf41802 = new tdBlock();
block_td_uid_6_589c3edf41802.id = "td_uid_6_589c3edf41802";
block_td_uid_6_589c3edf41802.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_589c3edf41802_rand","td_column_number":3,"live_filter_cur_post_id":29675,"live_filter_cur_post_author":"3"}';
block_td_uid_6_589c3edf41802.td_column_number = "3";
block_td_uid_6_589c3edf41802.block_type = "td_block_related_posts";
block_td_uid_6_589c3edf41802.post_count = "3";
block_td_uid_6_589c3edf41802.found_posts = "1516";
block_td_uid_6_589c3edf41802.header_color = "";
block_td_uid_6_589c3edf41802.ajax_pagination_infinite_stop = "";
block_td_uid_6_589c3edf41802.max_num_pages = "506";
tdBlocksArray.push(block_td_uid_6_589c3edf41802);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_589c3edf41802_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_589c3edf436ee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_589c3edf41802" href="#">Të tjera</a></h4><div id=td_uid_6_589c3edf41802 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/balili-e-zbardhi-europen-me-kokaine-hetime-ne-belgjike/" rel="bookmark" title="Balili e zbardhi Europën me kokainë, hetime në Belgjikë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/balili_me_droge_41106-218x150.jpg" alt="" title="Balili e zbardhi Europën me kokainë, hetime në Belgjikë"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/balili-e-zbardhi-europen-me-kokaine-hetime-ne-belgjike/" rel="bookmark" title="Balili e zbardhi Europën me kokainë, hetime në Belgjikë">Balili e zbardhi Europën me kokainë, hetime në Belgjikë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/bb-shqiperia-me-numrin-me-te-larte-te-vetevrasjeve-ne-europe/" rel="bookmark" title="BB: Shqipëria me numrin më të lartë të vetëvrasjeve në Europë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/vetvrasjet-218x150.jpg" alt="" title="BB: Shqipëria me numrin më të lartë të vetëvrasjeve në Europë"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/bb-shqiperia-me-numrin-me-te-larte-te-vetevrasjeve-ne-europe/" rel="bookmark" title="BB: Shqipëria me numrin më të lartë të vetëvrasjeve në Europë">BB: Shqipëria me numrin më të lartë të vetëvrasjeve në Europë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/02/llalla-takon-homologun-belg-e-informon-per-balilin-e-frrokun/" rel="bookmark" title="Llalla takon homologun belg, e informon për Balilin e Frrokun"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/02/llalla-2-218x150.jpg" alt="" title="Llalla takon homologun belg, e informon për Balilin e Frrokun"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/02/llalla-takon-homologun-belg-e-informon-per-balilin-e-frrokun/" rel="bookmark" title="Llalla takon homologun belg, e informon për Balilin e Frrokun">Llalla takon homologun belg, e informon për Balilin e Frrokun</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589c3edf41802" data-td_block_id="td_uid_6_589c3edf41802"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589c3edf41802" data-td_block_id="td_uid_6_589c3edf41802"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_589c3edf44d80_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">16,918</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/gazetard">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">597</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/RDgazeta">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">84</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/Shpirtidemokrat">Subscribe</a></span></div></div> <!-- ./block --><aside class="widget widget_ultimate_posts"><div class="block-title"><span>Faqja e parë </span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-29697 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2017/02/faqja-e-pare-293/" rel="bookmark">
                  <img width="1000" height="1352" src="http://www.rd.al/wp-content/uploads/2017/02/Faqja-e-pare-6.jpg" class="attachment-full size-full wp-post-image" alt="GAZETA  2016.indd" srcset="http://www.rd.al/wp-content/uploads/2017/02/Faqja-e-pare-6-222x300.jpg 222w, http://www.rd.al/wp-content/uploads/2017/02/Faqja-e-pare-6-768x1038.jpg 768w, http://www.rd.al/wp-content/uploads/2017/02/Faqja-e-pare-6-757x1024.jpg 757w, http://www.rd.al/wp-content/uploads/2017/02/Faqja-e-pare-6-696x941.jpg 696w, http://www.rd.al/wp-content/uploads/2017/02/Faqja-e-pare-6-311x420.jpg 311w, http://www.rd.al/wp-content/uploads/2017/02/Faqja-e-pare-6-148x200.jpg 148w, http://www.rd.al/wp-content/uploads/2017/02/Faqja-e-pare-6-800x1082.jpg 800w, http://www.rd.al/wp-content/uploads/2017/02/Faqja-e-pare-6.jpg 1000w" sizes="(max-width: 1000px) 100vw, 1000px" data-wp-pid="29698" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title=""/></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_9_589c3edf4653f = new tdBlock();
block_td_uid_9_589c3edf4653f.id = "td_uid_9_589c3edf4653f";
block_td_uid_9_589c3edf4653f.atts = '{"sort":"popular","custom_title":"M\u00eb t\u00eb lexuarat","limit":"3","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_589c3edf4653f_rand"}';
block_td_uid_9_589c3edf4653f.td_column_number = "1";
block_td_uid_9_589c3edf4653f.block_type = "td_block_7";
block_td_uid_9_589c3edf4653f.post_count = "3";
block_td_uid_9_589c3edf4653f.found_posts = "10454";
block_td_uid_9_589c3edf4653f.header_color = "#";
block_td_uid_9_589c3edf4653f.ajax_pagination_infinite_stop = "";
block_td_uid_9_589c3edf4653f.max_num_pages = "3485";
tdBlocksArray.push(block_td_uid_9_589c3edf4653f);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_589c3edf4653f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Më të lexuarat</span></h4><div id=td_uid_9_589c3edf4653f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/04/skandali-rama-me-33-zyrtare-ne-panama-papers/" rel="bookmark" title="Skandali, Rama me 33 zyrtarë në “Panama papers”"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/rama-ahmetaj111-100x70.jpg" alt="" title="Skandali, Rama me 33 zyrtarë në “Panama papers”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/04/skandali-rama-me-33-zyrtare-ne-panama-papers/" rel="bookmark" title="Skandali, Rama me 33 zyrtarë në “Panama papers”">Skandali, Rama me 33 zyrtarë në “Panama papers”</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-05T23:54:06+00:00" >05/04/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/04/berisha-gjutet-e-zhdepen-ne-dru-saje-qorrin-e-shtrine-perdhe/" rel="bookmark" title="Tritoli tek farmacia u vendos nga vetë Tahiri?"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/tahrii-gjuta-100x70.jpg" alt="" title="Tritoli tek farmacia u vendos nga vetë Tahiri?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/04/berisha-gjutet-e-zhdepen-ne-dru-saje-qorrin-e-shtrine-perdhe/" rel="bookmark" title="Tritoli tek farmacia u vendos nga vetë Tahiri?">Tritoli tek farmacia u vendos nga vetë Tahiri?</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-13T20:24:49+00:00" >13/04/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/03/cnn-shqiperia-e-zhytur-ne-korrupsion/" rel="bookmark" title="CNN: Shqipëria e zhytur në korrupsion"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/03/CNN-gazetarja-100x70.jpg" alt="" title="CNN: Shqipëria e zhytur në korrupsion"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/03/cnn-shqiperia-e-zhytur-ne-korrupsion/" rel="bookmark" title="CNN: Shqipëria e zhytur në korrupsion">CNN: Shqipëria e zhytur në korrupsion</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-31T20:58:43+00:00" >31/03/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_9_589c3edf4653f" data-td_block_id="td_uid_9_589c3edf4653f">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2017  Partia Demokratike                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 589c3edf56bd2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>