<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head itemscope itemtype="http://schema.org/WebPage">
    <title>Lojrat e pista të Ramës denoncohenn nga ish të përndjekurit politikë | Rilindja Demokratike</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.rd.al/xmlrpc.php" />
    <link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Feed" href="http://www.rd.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Comments Feed" href="http://www.rd.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rilindja Demokratike &raquo; Lojrat e pista të Ramës denoncohenn nga ish të përndjekurit politikë Comments Feed" href="http://www.rd.al/2017/01/lojrat-e-pista-te-rames-denoncohenn-nga-ish-te-perndjekurit-politike/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.rd.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/themes/default/default.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.rd.al/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.rd.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.rd.al/wp-content/themes/Newspaper/style.css?ver=6.6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://www.rd.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rd.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rd.al/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mësuesit detyrojnë gjimanzistët për kurse private me tarifa të larta' href='http://www.rd.al/2017/01/mesuesit-detyrojne-gjimanzistet-per-kurse-private-me-tarifa-te-larta/' />
<link rel='next' title='Ivanov: Fqinjët të mos përfshihen në Maqedoni' href='http://www.rd.al/2017/01/ivanov-fqinjet-te-mos-perfshihen-ne-maqedoni/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://www.rd.al/2017/01/lojrat-e-pista-te-rames-denoncohenn-nga-ish-te-perndjekurit-politike/" />
<link rel='shortlink' href='http://www.rd.al/?p=28405' />
<link rel="alternate" type="application/json+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2017%2F01%2Flojrat-e-pista-te-rames-denoncohenn-nga-ish-te-perndjekurit-politike%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rd.al/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rd.al%2F2017%2F01%2Flojrat-e-pista-te-rames-denoncohenn-nga-ish-te-perndjekurit-politike%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '5c2867a85d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.rd.al/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.rd.al/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->

<!-- wpsso meta tags begin -->
<meta name="wpsso:comment" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO 3.28.5-1/G"/>
<meta property="og:url" content="http://www.rd.al/2017/01/lojrat-e-pista-te-rames-denoncohenn-nga-ish-te-perndjekurit-politike/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2017-01-28T00:00:22+00:00"/>
<meta property="article:modified_time" content="2017-01-28T00:00:22+00:00"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Rilindja Demokratike"/>
<meta property="og:title" content="Lojrat e pista t&euml; Ram&euml;s denoncohenn nga ish t&euml; p&euml;rndjekurit politik&euml;"/>
<meta property="og:description" content="K&euml;to dit&euml; nj&euml; lajm i bujsh&euml;m po qarkullon n&euml; vendin ton&euml;. M&euml; dat&euml;n 28 janar n&euml; sall&euml;n kryesore t&euml; Pallatit t&euml; Kongreseve do t&rsquo;u organizoka nj&euml; kuvend komb&euml;tar me t&euml; p&euml;rndjekurit politik&euml; ku do t&euml; shpallet edhe nj&euml; parti e tyre dhe sipas t&euml; dh&euml;nave, organizatori i saj do t&euml; jet&euml; ish-an&euml;tari i..."/>
<meta property="article:publisher" content="https://www.facebook.com/GazetaRD/"/>
<!-- og:image:1 --><meta property="og:image" content="http://www.rd.al/wp-content/uploads/2016/07/ish-te-perndjekur-proteste-web-600x300.jpg"/>
<!-- og:image:1 --><meta property="og:image:width" content="600"/>
<!-- og:image:1 --><meta property="og:image:height" content="300"/>
<meta name="twitter:domain" content="www.rd.al"/>
<meta name="twitter:title" content="Lojrat e pista t&euml; Ram&euml;s denoncohenn nga ish t&euml; p&euml;rndjekurit politik&euml;"/>
<meta name="twitter:description" content="K&euml;to dit&euml; nj&euml; lajm i bujsh&euml;m po qarkullon n&euml; vendin ton&euml;. M&euml; dat&euml;n 28 janar n&euml; sall&euml;n kryesore t&euml; Pallatit t&euml; Kongreseve do t&rsquo;u organizoka nj&euml; kuvend komb&euml;tar me t&euml; p&euml;rndjekurit politik&euml; ku do t&euml;..."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="http://www.rd.al/wp-content/uploads/2016/07/ish-te-perndjekur-proteste-web-800x547.jpg"/>
<meta itemprop="url" content="http://www.rd.al/2017/01/lojrat-e-pista-te-rames-denoncohenn-nga-ish-te-perndjekurit-politike/"/>
<meta itemprop="name" content="Lojrat e pista t&euml; Ram&euml;s denoncohenn nga ish t&euml; p&euml;rndjekurit politik&euml;"/>
<meta itemprop="description" content="K&euml;to dit&euml; nj&euml; lajm i bujsh&euml;m po qarkullon n&euml; vendin ton&euml;. M&euml; dat&euml;n 28 janar n&euml; sall&euml;n kryesore t&euml; Pallatit t&euml; Kongreseve do t&rsquo;u organizoka nj&euml; kuvend komb&euml;tar me t&euml; p&euml;rndjekurit politik&euml; ku do t&euml; shpallet edhe nj&euml; parti e tyre dhe sipas t&euml;..."/>
<meta itemprop="datepublished" content="2017-01-28T00:00:22+00:00"/>
<meta itemprop="datemodified" content="2017-01-28T00:00:22+00:00"/>
<meta name="description" content="K&euml;to dit&euml; nj&euml; lajm i bujsh&euml;m po qarkullon n&euml; vendin ton&euml;. M&euml; dat&euml;n 28 janar n&euml; sall&euml;n kryesore t&euml; Pallatit t&euml; Kongreseve do t&rsquo;u organizoka nj&euml; kuvend..."/>
<noscript itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/07/ish-te-perndjekur-proteste-web-600x300.jpg"/>
<meta itemprop="width" content="600"/>
<meta itemprop="height" content="300"/>
</noscript>
<meta name="wpsso:comment" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->


<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.rd.al\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.5";
var td_get_template_directory_uri="http:\/\/www.rd.al\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .td-footer-wrapper {
        background-color: #e8e8e8;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date {
        color: #000000;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td {
        border-color: #000000;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75823776-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-28405 single-format-standard lojrat-e-pista-te-rames-denoncohenn-nga-ish-te-perndjekurit-politike wpb-js-composer js-comp-ver-4.9.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a></li>
<li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a></li>
<li id="menu-item-297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.rd.al/">
        <img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p"><div class="td-all-devices " ><a href="http://www.ekspres.al/ "><img src=" http://www.rd.al/wp-content/uploads/2016/03/ekspresnew-2.png "/></div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/280-x-96px.png" src="http://www.rd.al/wp-content/uploads/2016/03/140x48px.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.rd.al/">
			<img class="td-retina-data" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" src="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://www.rd.al/">Kreu</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-301"><a href="http://www.rd.al/category/politike-2/">Politikë</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_588c0dad13bdf = new tdBlock();
block_td_uid_1_588c0dad13bdf.id = "td_uid_1_588c0dad13bdf";
block_td_uid_1_588c0dad13bdf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_588c0dad13bdf_rand"}';
block_td_uid_1_588c0dad13bdf.td_column_number = "3";
block_td_uid_1_588c0dad13bdf.block_type = "td_block_mega_menu";
block_td_uid_1_588c0dad13bdf.post_count = "5";
block_td_uid_1_588c0dad13bdf.found_posts = "2501";
block_td_uid_1_588c0dad13bdf.header_color = "";
block_td_uid_1_588c0dad13bdf.ajax_pagination_infinite_stop = "";
block_td_uid_1_588c0dad13bdf.max_num_pages = "501";
tdBlocksArray.push(block_td_uid_1_588c0dad13bdf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_588c0dad13bdf_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_588c0dad13bdf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/rama-peng-i-balilit-nishani-therret-keshillin-e-sigurise/" rel="bookmark" title="Rama, peng i Balilit, Nishani thërret Këshillin e Sigurisë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/nishani_mbledhja-800x533-218x150.jpg" alt="" title="Rama, peng i Balilit, Nishani thërret Këshillin e Sigurisë"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/rama-peng-i-balilit-nishani-therret-keshillin-e-sigurise/" rel="bookmark" title="Rama, peng i Balilit, Nishani thërret Këshillin e Sigurisë">Rama, peng i Balilit, Nishani thërret Këshillin e Sigurisë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/vasili-deputeteve-policia-do-tu-vendose-droge-ne-makina/" rel="bookmark" title="Vasili-deputetëve: Policia do t’u vendosë drogë në makina"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/07/vasili_1464818179-930088-218x150.jpg" alt="" title="Vasili-deputetëve: Policia do t’u vendosë drogë në makina"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/vasili-deputeteve-policia-do-tu-vendose-droge-ne-makina/" rel="bookmark" title="Vasili-deputetëve: Policia do t’u vendosë drogë në makina">Vasili-deputetëve: Policia do t’u vendosë drogë në makina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/manjani-per-drogen-po-rrezikon-sigurine-kombetare/" rel="bookmark" title="Manjani për drogën: Po rrezikon sigurinë kombëtare"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/07/manjani-218x150.jpg" alt="" title="Manjani për drogën: Po rrezikon sigurinë kombëtare"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/manjani-per-drogen-po-rrezikon-sigurine-kombetare/" rel="bookmark" title="Manjani për drogën: Po rrezikon sigurinë kombëtare">Manjani për drogën: Po rrezikon sigurinë kombëtare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/presidenti-i-frances-anullon-viziten-ne-tirane/" rel="bookmark" title="Presidenti i Francës anullon vizitën në Tiranë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/10/hollande-218x150.jpg" alt="" title="Presidenti i Francës anullon vizitën në Tiranë"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/presidenti-i-frances-anullon-viziten-ne-tirane/" rel="bookmark" title="Presidenti i Francës anullon vizitën në Tiranë">Presidenti i Francës anullon vizitën në Tiranë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/ivanov-fqinjet-te-mos-perfshihen-ne-maqedoni/" rel="bookmark" title="Ivanov: Fqinjët të mos përfshihen në Maqedoni"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/ivanovi-218x150.jpg" alt="" title="Ivanov: Fqinjët të mos përfshihen në Maqedoni"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/ivanov-fqinjet-te-mos-perfshihen-ne-maqedoni/" rel="bookmark" title="Ivanov: Fqinjët të mos përfshihen në Maqedoni">Ivanov: Fqinjët të mos përfshihen në Maqedoni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588c0dad13bdf" data-td_block_id="td_uid_1_588c0dad13bdf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_588c0dad13bdf" data-td_block_id="td_uid_1_588c0dad13bdf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-393"><a href="http://www.rd.al/category/editorial/">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_588c0dad16cd2 = new tdBlock();
block_td_uid_2_588c0dad16cd2.id = "td_uid_2_588c0dad16cd2";
block_td_uid_2_588c0dad16cd2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_2_588c0dad16cd2_rand"}';
block_td_uid_2_588c0dad16cd2.td_column_number = "3";
block_td_uid_2_588c0dad16cd2.block_type = "td_block_mega_menu";
block_td_uid_2_588c0dad16cd2.post_count = "5";
block_td_uid_2_588c0dad16cd2.found_posts = "549";
block_td_uid_2_588c0dad16cd2.header_color = "";
block_td_uid_2_588c0dad16cd2.ajax_pagination_infinite_stop = "";
block_td_uid_2_588c0dad16cd2.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_2_588c0dad16cd2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_588c0dad16cd2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_588c0dad16cd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/nis-lufta-brenda-koalicionit-qeveritar/" rel="bookmark" title="Nis lufta brenda koalicionit qeveritar"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/08/frrok-218x150.jpg" alt="" title="Nis lufta brenda koalicionit qeveritar"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/nis-lufta-brenda-koalicionit-qeveritar/" rel="bookmark" title="Nis lufta brenda koalicionit qeveritar">Nis lufta brenda koalicionit qeveritar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/vjedhje-ne-emer-te-shtetit-me-licensat-televizive/" rel="bookmark" title="Vjedhje në emër të shtetit me licensat televizive"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/endira1473698396-218x150.jpg" alt="" title="Vjedhje në emër të shtetit me licensat televizive"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/vjedhje-ne-emer-te-shtetit-me-licensat-televizive/" rel="bookmark" title="Vjedhje në emër të shtetit me licensat televizive">Vjedhje në emër të shtetit me licensat televizive</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/te-drejte-mes-kombesh/" rel="bookmark" title="Të drejtë mes kombesh"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/bujar-nishani-1-218x150.jpg" alt="" title="Të drejtë mes kombesh"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/te-drejte-mes-kombesh/" rel="bookmark" title="Të drejtë mes kombesh">Të drejtë mes kombesh</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/cao-avokat-i-popullit-mire-se-na-gjete-avokat-i-qeverise/" rel="bookmark" title="Çao Avokat i Popullit, &#8220;mirë se na gjete&#8221; Avokat i qeverisë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/erion-kristo-218x150.jpg" alt="" title="Çao Avokat i Popullit, &#8220;mirë se na gjete&#8221; Avokat i qeverisë"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/cao-avokat-i-popullit-mire-se-na-gjete-avokat-i-qeverise/" rel="bookmark" title="Çao Avokat i Popullit, &#8220;mirë se na gjete&#8221; Avokat i qeverisë">Çao Avokat i Popullit, &#8220;mirë se na gjete&#8221; Avokat i qeverisë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/shteti-madonna/" rel="bookmark" title="Shteti “Madonna”"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/08/frrok-218x150.jpg" alt="" title="Shteti “Madonna”"/></a></div>                <a href="http://www.rd.al/category/editorial/" class="td-post-category">Editorial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/shteti-madonna/" rel="bookmark" title="Shteti “Madonna”">Shteti “Madonna”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_588c0dad16cd2" data-td_block_id="td_uid_2_588c0dad16cd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_588c0dad16cd2" data-td_block_id="td_uid_2_588c0dad16cd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-283"><a href="http://www.rd.al/category/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_588c0dad199ba = new tdBlock();
block_td_uid_3_588c0dad199ba.id = "td_uid_3_588c0dad199ba";
block_td_uid_3_588c0dad199ba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_3_588c0dad199ba_rand"}';
block_td_uid_3_588c0dad199ba.td_column_number = "3";
block_td_uid_3_588c0dad199ba.block_type = "td_block_mega_menu";
block_td_uid_3_588c0dad199ba.post_count = "5";
block_td_uid_3_588c0dad199ba.found_posts = "1436";
block_td_uid_3_588c0dad199ba.header_color = "";
block_td_uid_3_588c0dad199ba.ajax_pagination_infinite_stop = "";
block_td_uid_3_588c0dad199ba.max_num_pages = "288";
tdBlocksArray.push(block_td_uid_3_588c0dad199ba);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_588c0dad199ba_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_588c0dad199ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/shkarkohet-numri-2-i-doganave-qibini-njeriu-i-besuar-i-tahirit/" rel="bookmark" title="Shkarkohet numri 2 i Doganave, Qibini njeriu i besuar i Tahirit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/besmir_qibini_18339-218x150.jpg" alt="" title="Shkarkohet numri 2 i Doganave, Qibini njeriu i besuar i Tahirit"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/shkarkohet-numri-2-i-doganave-qibini-njeriu-i-besuar-i-tahirit/" rel="bookmark" title="Shkarkohet numri 2 i Doganave, Qibini njeriu i besuar i Tahirit">Shkarkohet numri 2 i Doganave, Qibini njeriu i besuar i Tahirit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/analiza-e-bashkise-kamez-per-2016-mziu-angazhim-maksimal-ne-sherbim-te-qytetareve-2/" rel="bookmark" title="Analiza e Bashkisë Kamëz për 2016, Mziu: Angazhim maksimal në shërbim të qytetarëve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/xhla1-1-218x150.jpg" alt="" title="Analiza e Bashkisë Kamëz për 2016, Mziu: Angazhim maksimal në shërbim të qytetarëve"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/analiza-e-bashkise-kamez-per-2016-mziu-angazhim-maksimal-ne-sherbim-te-qytetareve-2/" rel="bookmark" title="Analiza e Bashkisë Kamëz për 2016, Mziu: Angazhim maksimal në shërbim të qytetarëve">Analiza e Bashkisë Kamëz për 2016, Mziu: Angazhim maksimal në shërbim&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/mesuesit-detyrojne-gjimanzistet-per-kurse-private-me-tarifa-te-larta/" rel="bookmark" title="Mësuesit detyrojnë gjimanzistët për kurse private me tarifa të larta"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/05/sali-berisha-denoncon-1-218x150.jpg" alt="" title="Mësuesit detyrojnë gjimanzistët për kurse private me tarifa të larta"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/mesuesit-detyrojne-gjimanzistet-per-kurse-private-me-tarifa-te-larta/" rel="bookmark" title="Mësuesit detyrojnë gjimanzistët për kurse private me tarifa të larta">Mësuesit detyrojnë gjimanzistët për kurse private me tarifa të larta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/bllokohet-per-mungese-nafte-linja-hekurudhore-e-bajzes/" rel="bookmark" title="Bllokohet për mungesë nafte linja hekurudhore e Bajzës"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/vagonet-ok-218x150.jpg" alt="" title="Bllokohet për mungesë nafte linja hekurudhore e Bajzës"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/bllokohet-per-mungese-nafte-linja-hekurudhore-e-bajzes/" rel="bookmark" title="Bllokohet për mungesë nafte linja hekurudhore e Bajzës">Bllokohet për mungesë nafte linja hekurudhore e Bajzës</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/shembet-miniera-humb-jeten-minatori-ne-tropoje/" rel="bookmark" title="Shembet miniera, humb jetën minatori në Tropojë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/10/miniera_oro_bitcoin-218x150.jpg" alt="" title="Shembet miniera, humb jetën minatori në Tropojë"/></a></div>                <a href="http://www.rd.al/category/aktualitet/" class="td-post-category">Aktualitet</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/shembet-miniera-humb-jeten-minatori-ne-tropoje/" rel="bookmark" title="Shembet miniera, humb jetën minatori në Tropojë">Shembet miniera, humb jetën minatori në Tropojë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_588c0dad199ba" data-td_block_id="td_uid_3_588c0dad199ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_588c0dad199ba" data-td_block_id="td_uid_3_588c0dad199ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-325"><a href="http://www.rd.al/category/ekonomi/">Ekonomi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_588c0dad1c9cc = new tdBlock();
block_td_uid_4_588c0dad1c9cc.id = "td_uid_4_588c0dad1c9cc";
block_td_uid_4_588c0dad1c9cc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_4_588c0dad1c9cc_rand"}';
block_td_uid_4_588c0dad1c9cc.td_column_number = "3";
block_td_uid_4_588c0dad1c9cc.block_type = "td_block_mega_menu";
block_td_uid_4_588c0dad1c9cc.post_count = "5";
block_td_uid_4_588c0dad1c9cc.found_posts = "737";
block_td_uid_4_588c0dad1c9cc.header_color = "";
block_td_uid_4_588c0dad1c9cc.ajax_pagination_infinite_stop = "";
block_td_uid_4_588c0dad1c9cc.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_4_588c0dad1c9cc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_588c0dad1c9cc_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_588c0dad1c9cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/koncesionet-e-reja-pritet-privatizim-i-porteve/" rel="bookmark" title="Koncesionet e reja, pritet privatizim i porteve"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/10/porti-vlore-218x150.jpg" alt="" title="Koncesionet e reja, pritet privatizim i porteve"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/koncesionet-e-reja-pritet-privatizim-i-porteve/" rel="bookmark" title="Koncesionet e reja, pritet privatizim i porteve">Koncesionet e reja, pritet privatizim i porteve</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/berzh-rama-thelloi-pabarazine-ekonomike/" rel="bookmark" title="BERZH: Rama thelloi pabarazinë ekonomike"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/guvernatori_berzh_9080_0-218x150.jpg" alt="" title="BERZH: Rama thelloi pabarazinë ekonomike"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/berzh-rama-thelloi-pabarazine-ekonomike/" rel="bookmark" title="BERZH: Rama thelloi pabarazinë ekonomike">BERZH: Rama thelloi pabarazinë ekonomike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/bmi-research-mos-genjeni-per-rritjen-ekonomike/" rel="bookmark" title="BMI Research: Mos gënjeni për rritjen ekonomike"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/10/varferi-euro-218x150.jpg" alt="" title="BMI Research: Mos gënjeni për rritjen ekonomike"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/bmi-research-mos-genjeni-per-rritjen-ekonomike/" rel="bookmark" title="BMI Research: Mos gënjeni për rritjen ekonomike">BMI Research: Mos gënjeni për rritjen ekonomike</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/maqedonia-nuk-lejon-ndertimin-e-hec-eve-ne-mavrove/" rel="bookmark" title="Maqedonia nuk lejon ndërtimin e HEC-eve në Mavrovë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/09/heci-i-banjes-218x150.jpg" alt="" title="Maqedonia nuk lejon ndërtimin e HEC-eve në Mavrovë"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/maqedonia-nuk-lejon-ndertimin-e-hec-eve-ne-mavrove/" rel="bookmark" title="Maqedonia nuk lejon ndërtimin e HEC-eve në Mavrovë">Maqedonia nuk lejon ndërtimin e HEC-eve në Mavrovë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/financat-e-pranojne-na-mungojne-100-milione-euro/" rel="bookmark" title="Financat e pranojnë: Na mungojnë 100 milionë euro"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/ecuria-buxhetore-e-te-ardhurave-tabela-218x150.jpg" alt="" title="Financat e pranojnë: Na mungojnë 100 milionë euro"/></a></div>                <a href="http://www.rd.al/category/ekonomi/" class="td-post-category">Ekonomi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/financat-e-pranojne-na-mungojne-100-milione-euro/" rel="bookmark" title="Financat e pranojnë: Na mungojnë 100 milionë euro">Financat e pranojnë: Na mungojnë 100 milionë euro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_588c0dad1c9cc" data-td_block_id="td_uid_4_588c0dad1c9cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_588c0dad1c9cc" data-td_block_id="td_uid_4_588c0dad1c9cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-297"><a href="http://www.rd.al/category/sociale/">Sociale</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_588c0dad1f77e = new tdBlock();
block_td_uid_5_588c0dad1f77e.id = "td_uid_5_588c0dad1f77e";
block_td_uid_5_588c0dad1f77e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_5_588c0dad1f77e_rand"}';
block_td_uid_5_588c0dad1f77e.td_column_number = "3";
block_td_uid_5_588c0dad1f77e.block_type = "td_block_mega_menu";
block_td_uid_5_588c0dad1f77e.post_count = "5";
block_td_uid_5_588c0dad1f77e.found_posts = "242";
block_td_uid_5_588c0dad1f77e.header_color = "";
block_td_uid_5_588c0dad1f77e.ajax_pagination_infinite_stop = "";
block_td_uid_5_588c0dad1f77e.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_5_588c0dad1f77e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_588c0dad1f77e_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_588c0dad1f77e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/jeta-dhe-vdekja-ne-kamez-midis-kryeqytetit-dhe-tradites-se-qemotit/" rel="bookmark" title="Jeta dhe vdekja në Kamëz, midis kryeqytetit dhe traditës së qëmotit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/kamza-218x150.jpg" alt="" title="Jeta dhe vdekja në Kamëz, midis kryeqytetit dhe traditës së qëmotit"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/jeta-dhe-vdekja-ne-kamez-midis-kryeqytetit-dhe-tradites-se-qemotit/" rel="bookmark" title="Jeta dhe vdekja në Kamëz, midis kryeqytetit dhe traditës së qëmotit">Jeta dhe vdekja në Kamëz, midis kryeqytetit dhe traditës së qëmotit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/bb-mbaron-epoka-e-cmimeve-te-uleta-mallrat-nisin-rritjen-nga-ky-vit/" rel="bookmark" title="BB: Mbaron epoka e çmimeve të ulëta, mallrat nisin rritjen nga ky vit"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/12/Banka-Boterore-300x200-218x150.jpg" alt="" title="BB: Mbaron epoka e çmimeve të ulëta, mallrat nisin rritjen nga ky vit"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/bb-mbaron-epoka-e-cmimeve-te-uleta-mallrat-nisin-rritjen-nga-ky-vit/" rel="bookmark" title="BB: Mbaron epoka e çmimeve të ulëta, mallrat nisin rritjen nga ky vit">BB: Mbaron epoka e çmimeve të ulëta, mallrat nisin rritjen nga&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/plehrat-nje-biznes-i-mbijeteses-ja-si-fitojne-grumbulluesit-per-cdo-kilogram/" rel="bookmark" title="Plehrat një biznes i mbijetesës. Ja si fitojnë grumbulluesit për çdo kilogram"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/07/landfill-218x150.jpg" alt="" title="Plehrat një biznes i mbijetesës. Ja si fitojnë grumbulluesit për çdo kilogram"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/plehrat-nje-biznes-i-mbijeteses-ja-si-fitojne-grumbulluesit-per-cdo-kilogram/" rel="bookmark" title="Plehrat një biznes i mbijetesës. Ja si fitojnë grumbulluesit për çdo kilogram">Plehrat një biznes i mbijetesës. Ja si fitojnë grumbulluesit për çdo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/studimi-ja-perse-po-largohen-papunesi-varferi-pa-shprese/" rel="bookmark" title="Studimi: Ja përse po largohen, papunësi, varfëri, pa shpresë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/07/papunesia2-218x150.jpg" alt="" title="Studimi: Ja përse po largohen, papunësi, varfëri, pa shpresë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/studimi-ja-perse-po-largohen-papunesi-varferi-pa-shprese/" rel="bookmark" title="Studimi: Ja përse po largohen, papunësi, varfëri, pa shpresë">Studimi: Ja përse po largohen, papunësi, varfëri, pa shpresë</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/marreveshje-per-njohjen-e-pensioneve-mes-austrise-dhe-shqiperise/" rel="bookmark" title="Marrëveshje për njohjen e pensioneve mes Austrisë dhe Shqipërisë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/austri-shqiperi-218x150.jpg" alt="" title="Marrëveshje për njohjen e pensioneve mes Austrisë dhe Shqipërisë"/></a></div>                <a href="http://www.rd.al/category/sociale/" class="td-post-category">Sociale</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/marreveshje-per-njohjen-e-pensioneve-mes-austrise-dhe-shqiperise/" rel="bookmark" title="Marrëveshje për njohjen e pensioneve mes Austrisë dhe Shqipërisë">Marrëveshje për njohjen e pensioneve mes Austrisë dhe Shqipërisë</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_588c0dad1f77e" data-td_block_id="td_uid_5_588c0dad1f77e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_588c0dad1f77e" data-td_block_id="td_uid_5_588c0dad1f77e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-194"><a href="http://www.rd.al/index.php/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-539"><a href="http://www.rilindjademokratike.com/">Arkivë</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.rd.al/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Kërko" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28405" class="post-28405 post type-post status-publish format-standard has-post-thumbnail hentry category-politike-2" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#3baaf7; color:#fff; border-color:#3baaf7;" href="http://www.rd.al/category/politike-2/">Politikë</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lojrat e pista të Ramës denoncohenn nga ish të përndjekurit politikë</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-28T00:00:22+00:00" >28/01/2017</time></div>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28405">12</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.rd.al/wp-content/uploads/2016/07/ish-te-perndjekur-proteste-web.jpg" data-caption="Ish te perndjekur politike, duke protestuar ne Bulevardin &quot;Deshmoret e Kombit&quot;, ne diten e 100 vjetorit te lindjes se diktatorit komunist Enver Hoxha, ku kane kerkuar hapjen e dosjeve te krimineleve te kohes se diktatures dhe denimet e tyre."><img width="696" height="476" class="entry-thumb td-modal-image" src="http://www.rd.al/wp-content/uploads/2016/07/ish-te-perndjekur-proteste-web-696x476.jpg" alt="" title="ish - te perndjekur proteste web"/></a><figcaption class="wp-caption-text">Ish te perndjekur politike, duke protestuar ne Bulevardin "Deshmoret e Kombit", ne diten e 100 vjetorit te lindjes se diktatorit komunist Enver Hoxha, ku kane kerkuar hapjen e dosjeve te krimineleve te kohes se diktatures dhe denimet e tyre.</figcaption></figure></div>
        <p>Këto ditë  një lajm i bujshëm po qarkullon në vendin tonë. Më datën 28 janar në sallën kryesore të Pallatit të Kongreseve do t’u organizoka një kuvend kombëtar me të  përndjekurit politikë ku do të shpallet edhe një parti e tyre dhe sipas të dhënave, organizatori i saj do të jetë ish-anëtari i komisionit të posaçëm të Partisë Socialiste për hartimin e programit të kësaj partie dhe drejtori aktual i Institutit të Integrimit të Përndjekurve Politikë, Bilal Kola. Organizimi i një kuvendi të tillë në një sallë të tillë kushton disa miljona lekë  që  organizatori i saj ia di burimin dhe ai është Partia Socialiste që e sponsorizon<br />
Per  cilët  të   përndjekur  e  quan   veten    përfaqësues  të    tyre personi i mësipërm?  Të përndjekurit politikë jo   të   gjithë  kanë të njejtin ideal. Midis tyre ka të djathtë dhe të majtë, ka demokratë, republikanë, liberalë, ballistë, monarkistë, socialist, social-demokratë, madje edhe komunistë. Një pjesë e tyre kanë patur idealin e Shqipërisë  Etnike dhe janë sakrifikuar për Liri, për Shqipëri, për Flamurin Kuq e Zi ndërsa të tjerë idealin komunist por që përfunduan në burg apo interninm për ndonjë tekë apo mosmarrëveshje jo parimore me idhullin e tyre diktator. Madje ka patur edhe nga ata të dënuar ordinerë që vidhnin apo kryenin veprime incesti me familjarët e tyre dhe regjimi totalitar, për t’i dënuar më tepër, u shtonte edhe akuzat politike për agjitacion dhe propagandë apo tentativë arratisjeje, si dhe të tjerë që u thyen dhe u vunë në shërbim të nomenklaturës së kuqe duke spiunuar deri edhe shokët e tyre Atëherë prej cilës prej këtyre shtresave të përndjekurish do përbëhet partia  e tij? Mos vallë me këto të fundit? Do të jetë një parti e djathtë apo e majtë? Cilët do të jenë aleatët e saj? Në rast se do e quajnë veten parti të djathtë, mos do të hyjnë në aleancë me Partinë Socialiste dhe aleatët e saj komunistë ashtu si ati i tij, Kurt Kola, që  me partinë “Rruga e lirisë” u bë pjesë e kësaj aleance?<br />
Lidhur me sa më sipër neve na lindin këto pyetje:<br />
A do të kërkojnë dënimin e diktatorit Enver Hoxha?<br />
A do të kërkojnë rishikimin e datave simbol të sistemit komunist që shënojnë instalimin e diktaturës komuniste në Shqipëri?<br />
A do të kërkojnë bërjen publike të  gjitha dokumentave që dëshmojnë krimet komuniste?<br />
A do të kërkojnë hapjen e dosjeve të ish-bashkëpuntorëve të Sigurimit të Shtetit?<br />
A do të kërkojnë heqjen nga të gjitha funksionet qe kanë sot në nomenklaturën  shtetërore ish- prokurorët, ish-gjykatësit dhe ish-drejtuesit e lartë të organeve të diktaturës?<br />
A do të kërkojnë gjetjen dhe rivarrosjen e gati pesëmijë të rënëve për liri dhe demokraci, kundër diktaturës së egër komuniste?<br />
A do të kërkojnë rishikimin e librave shkollore, rikthimin në muze të burgjeve  politike, si dhe ngritjen e memorialeve në nderim të shqiptarëve të rënë për liri dhe demokraci?<br />
A do të kërkojnë organizimin e një konference kombëtare me pjesëmarrjen e përfaqësuesve të parlamentit, qeverisë, partive politike, shoqatave të të persekutuarve si dhe të ekspertëve të OJQ-ve,  për krimet e kryera nga regjimet totalitare?<br />
Ne kemi bindjen se, duke u nisur nga veprimet e tij të deritanishme nuk do të ketë kurajon të kërkojë një gjë të tillë. Po mundët na ktheni përgjigjen tuaj për të gjitha këto pyetje.<br />
Ne u bëjmë thirrje të gjithë të përndjekurve politikë, të mos marrin pjesë në këtë lëvizje sharlatanësh pasi ajo është kuvendi i hipokritëve, është kuvendi i  servilëve të regjimit të perënduar komunist dhe sundimtarëve të sotëm, që nuk kanë asnjë lidhje me të përndjekurit politikë të vërtetë. U bëjmë thirrje të mos bini pre e manevrave të ulta politike të ideatorit të kësaj lëvizje të re, Kryeministrit Rama, që ka si qëllim përçarjen e të përndjekurve politikë të vendit gjë që nuk do të mund ta realizojë kurrë.</p>
<p>Deklarata e ish-të përndjekurve politikë</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.rd.al%2F2017%2F01%2Flojrat-e-pista-te-rames-denoncohenn-nga-ish-te-perndjekurit-politike%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lojrat+e+pista+t%C3%AB+Ram%C3%ABs+denoncohenn+nga+ish+t%C3%AB+p%C3%ABrndjekurit+politik%C3%AB&url=http%3A%2F%2Fwww.rd.al%2F2017%2F01%2Flojrat-e-pista-te-rames-denoncohenn-nga-ish-te-perndjekurit-politike%2F&via=Rilindja+Demokratike"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.rd.al/2017/01/lojrat-e-pista-te-rames-denoncohenn-nga-ish-te-perndjekurit-politike/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	          
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lojrat+e+pista+t%C3%AB+Ram%C3%ABs+denoncohenn+nga+ish+t%C3%AB+p%C3%ABrndjekurit+politik%C3%AB - http%3A%2F%2Fwww.rd.al%2F2017%2F01%2Flojrat-e-pista-te-rames-denoncohenn-nga-ish-te-perndjekurit-politike%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.rd.al/author/gazetard/">Gazeta RD</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gazeta RD"></span><meta itemprop="datePublished" content="2017-01-28T00:00:22+00:00"><meta itemprop="dateModified" content="2017-01-28T00:00:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.rd.al/2017/01/lojrat-e-pista-te-rames-denoncohenn-nga-ish-te-perndjekurit-politike/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/03/RD-Logo-web-4.png"></span><meta itemprop="name" content="Rilindja Demokratike"></span><meta itemprop="headline " content="Lojrat e pista të Ramës denoncohenn nga ish të përndjekurit politikë"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.rd.al/wp-content/uploads/2016/07/ish-te-perndjekur-proteste-web.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="547"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_6_588c0dad25678 = new tdBlock();
block_td_uid_6_588c0dad25678.id = "td_uid_6_588c0dad25678";
block_td_uid_6_588c0dad25678.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_588c0dad25678_rand","td_column_number":3,"live_filter_cur_post_id":28405,"live_filter_cur_post_author":"3"}';
block_td_uid_6_588c0dad25678.td_column_number = "3";
block_td_uid_6_588c0dad25678.block_type = "td_block_related_posts";
block_td_uid_6_588c0dad25678.post_count = "3";
block_td_uid_6_588c0dad25678.found_posts = "2500";
block_td_uid_6_588c0dad25678.header_color = "";
block_td_uid_6_588c0dad25678.ajax_pagination_infinite_stop = "";
block_td_uid_6_588c0dad25678.max_num_pages = "834";
tdBlocksArray.push(block_td_uid_6_588c0dad25678);
</script><div class="td_block_wrap td_block_related_posts td_uid_6_588c0dad25678_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_7_588c0dad25b92" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_588c0dad25678" href="#">Të tjera</a></h4><div id=td_uid_6_588c0dad25678 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/rama-peng-i-balilit-nishani-therret-keshillin-e-sigurise/" rel="bookmark" title="Rama, peng i Balilit, Nishani thërret Këshillin e Sigurisë"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2017/01/nishani_mbledhja-800x533-218x150.jpg" alt="" title="Rama, peng i Balilit, Nishani thërret Këshillin e Sigurisë"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/rama-peng-i-balilit-nishani-therret-keshillin-e-sigurise/" rel="bookmark" title="Rama, peng i Balilit, Nishani thërret Këshillin e Sigurisë">Rama, peng i Balilit, Nishani thërret Këshillin e Sigurisë</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/vasili-deputeteve-policia-do-tu-vendose-droge-ne-makina/" rel="bookmark" title="Vasili-deputetëve: Policia do t’u vendosë drogë në makina"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/07/vasili_1464818179-930088-218x150.jpg" alt="" title="Vasili-deputetëve: Policia do t’u vendosë drogë në makina"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/vasili-deputeteve-policia-do-tu-vendose-droge-ne-makina/" rel="bookmark" title="Vasili-deputetëve: Policia do t’u vendosë drogë në makina">Vasili-deputetëve: Policia do t’u vendosë drogë në makina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.rd.al/2017/01/manjani-per-drogen-po-rrezikon-sigurine-kombetare/" rel="bookmark" title="Manjani për drogën: Po rrezikon sigurinë kombëtare"><img width="218" height="150" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/07/manjani-218x150.jpg" alt="" title="Manjani për drogën: Po rrezikon sigurinë kombëtare"/></a></div>                <a href="http://www.rd.al/category/politike-2/" class="td-post-category">Politikë</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2017/01/manjani-per-drogen-po-rrezikon-sigurine-kombetare/" rel="bookmark" title="Manjani për drogën: Po rrezikon sigurinë kombëtare">Manjani për drogën: Po rrezikon sigurinë kombëtare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_588c0dad25678" data-td_block_id="td_uid_6_588c0dad25678"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_588c0dad25678" data-td_block_id="td_uid_6_588c0dad25678"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_588c0dad27126_rand td-pb-border-top"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">16,760</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/gazetard">Like</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">595</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/RDgazeta">Follow</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">83</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/Shpirtidemokrat">Subscribe</a></span></div></div> <!-- ./block --><aside class="widget widget_ultimate_posts"><div class="block-title"><span>Faqja e parë </span></div>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-28426 post type-post status-publish format-standard has-post-thumbnail hentry category-faqja-e-pare">

          <header>

                          <div class="entry-image">
                <a href="http://www.rd.al/2017/01/faqja-e-pare-283/" rel="bookmark">
                  <img width="1000" height="1320" src="http://www.rd.al/wp-content/uploads/2017/01/Faqja-e-pare-18.jpg" class="attachment-full size-full wp-post-image" alt="GAZETA  2016.indd" srcset="http://www.rd.al/wp-content/uploads/2017/01/Faqja-e-pare-18-227x300.jpg 227w, http://www.rd.al/wp-content/uploads/2017/01/Faqja-e-pare-18-768x1014.jpg 768w, http://www.rd.al/wp-content/uploads/2017/01/Faqja-e-pare-18-776x1024.jpg 776w, http://www.rd.al/wp-content/uploads/2017/01/Faqja-e-pare-18-696x919.jpg 696w, http://www.rd.al/wp-content/uploads/2017/01/Faqja-e-pare-18-318x420.jpg 318w, http://www.rd.al/wp-content/uploads/2017/01/Faqja-e-pare-18-800x1056.jpg 800w, http://www.rd.al/wp-content/uploads/2017/01/Faqja-e-pare-18.jpg 1000w" sizes="(max-width: 1000px) 100vw, 1000px" data-wp-pid="28427" />                </a>
              </div>
            
            
            
          </header>

          
          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.rd.al/"><img class="td-retina-data" src="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" data-retina="http://www.rd.al/wp-content/uploads/2016/03/RD-footer-blu-black.png" alt="" title=""/></a></div><div class="footer-text-wrap"><p style="text-align: justify;">Rilindja Demokratike është gazeta e parë e lirë e botuar në Shqipëri nga Partia Demokratike. Numri i saj i parë doli në 5 janar 1991. Me kritikat kundër regjimit komunist, RD hapi rrugën drejt lirisë së shprehjes, lirisë së shtypit, lirisë së mendimit dhe lirisë së fjalës në Shqipëri. RD mban ende rekordin e tirazhit më të lartë të mediave të shkruara prej 125.000 kopje në ditë. Rilindja Demokratike është edhe sot një tribunë e fjalës së lirë, e të vërtetës, e denoncimit dhe e guximit.</p>
</div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_9_588c0dad287ce = new tdBlock();
block_td_uid_9_588c0dad287ce.id = "td_uid_9_588c0dad287ce";
block_td_uid_9_588c0dad287ce.atts = '{"sort":"popular","custom_title":"M\u00eb t\u00eb lexuarat","limit":"3","header_color":"#","ajax_pagination":"load_more","custom_url":"","header_text_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_588c0dad287ce_rand"}';
block_td_uid_9_588c0dad287ce.td_column_number = "1";
block_td_uid_9_588c0dad287ce.block_type = "td_block_7";
block_td_uid_9_588c0dad287ce.post_count = "3";
block_td_uid_9_588c0dad287ce.found_posts = "9960";
block_td_uid_9_588c0dad287ce.header_color = "#";
block_td_uid_9_588c0dad287ce.ajax_pagination_infinite_stop = "";
block_td_uid_9_588c0dad287ce.max_num_pages = "3320";
tdBlocksArray.push(block_td_uid_9_588c0dad287ce);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_588c0dad287ce_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Më të lexuarat</span></h4><div id=td_uid_9_588c0dad287ce class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/04/skandali-rama-me-33-zyrtare-ne-panama-papers/" rel="bookmark" title="Skandali, Rama me 33 zyrtarë në “Panama papers”"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/rama-ahmetaj111-100x70.jpg" alt="" title="Skandali, Rama me 33 zyrtarë në “Panama papers”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/04/skandali-rama-me-33-zyrtare-ne-panama-papers/" rel="bookmark" title="Skandali, Rama me 33 zyrtarë në “Panama papers”">Skandali, Rama me 33 zyrtarë në “Panama papers”</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-05T23:54:06+00:00" >05/04/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/04/berisha-gjutet-e-zhdepen-ne-dru-saje-qorrin-e-shtrine-perdhe/" rel="bookmark" title="Tritoli tek farmacia u vendos nga vetë Tahiri?"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/04/tahrii-gjuta-100x70.jpg" alt="" title="Tritoli tek farmacia u vendos nga vetë Tahiri?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/04/berisha-gjutet-e-zhdepen-ne-dru-saje-qorrin-e-shtrine-perdhe/" rel="bookmark" title="Tritoli tek farmacia u vendos nga vetë Tahiri?">Tritoli tek farmacia u vendos nga vetë Tahiri?</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-13T20:24:49+00:00" >13/04/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.rd.al/2016/03/cnn-shqiperia-e-zhytur-ne-korrupsion/" rel="bookmark" title="CNN: Shqipëria e zhytur në korrupsion"><img width="100" height="70" class="entry-thumb" src="http://www.rd.al/wp-content/uploads/2016/03/CNN-gazetarja-100x70.jpg" alt="" title="CNN: Shqipëria e zhytur në korrupsion"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.rd.al/2016/03/cnn-shqiperia-e-zhytur-ne-korrupsion/" rel="bookmark" title="CNN: Shqipëria e zhytur në korrupsion">CNN: Shqipëria e zhytur në korrupsion</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-31T20:58:43+00:00" >31/03/2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_9_588c0dad287ce" data-td_block_id="td_uid_9_588c0dad287ce">Më shumë<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_FacebookLikeBox"><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/GazetaRD/" width="300" show_faces="true" border_color="AAAAAA" stream="false" header="true"></fb:like-box>
<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like layout="standard" show_faces="yes" width="350" action="like" font="arial" colorscheme="dark"></fb:like></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2017  Partia Demokratike                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.5 (rara)
        Deploy mode: deploy
        
        uid: 588c0dad38a20
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_category_template_1 .td-category-pulldown-filter {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-all-devices img {
   /* margin-left:387px;*/
   
    margin-right: 10px;
    display: block;
}
.td-header-style-1 .td-header-sp-logo img {
    max-height: 95px;
}
.td-header-sp-recs {
    padding: 0 !important;
    width: 600px;
    position: relative;
    min-height: 0 !important;
}
.td-header-style-1 .td-header-sp-logo {
  width: 401px;
  position: relative;
  height: 90px;
  margin: 28px 28px 9px 28px;}
  .td-trending-now-wrapper {
    height: 30px;
}

}
</style>

<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"http:\/\/www.rd.al\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"http:\/\/www.rd.al\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"http:\/\/www.rd.al\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"http:\/\/www.rd.al\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.rd.al/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.5'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.rd.al/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.rd.al/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.rd.al/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>